<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://comercioyjusticia.info/xmlrpc.php" />
    <title>La ONU presentó una iniciativa para un cese del fuego humanitario en Ucrania &#8211; Comercio y Justicia</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="La ONU presentó una iniciativa para un cese del fuego humanitario en Ucrania">
<meta property="og:site_name" content="Comercio y Justicia">
<meta property="og:description" content="El secretario general de la Organización de las Naciones Unidas (ONU), António Guterres, presentó este lunes una iniciativa para un">
<meta property="og:url" content="https://comercioyjusticia.info/guerra-en-ucrania/la-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://comercioyjusticia.info/wp-content/uploads/2022/03/Opinion-Guerra.jpg">
<meta property="og:image:height" content="473">
<meta property="og:image:width" content="800">
<meta property="article:published_time" content="2022-03-28T20:56:11-03:00">
<meta property="article:modified_time" content="2022-03-28T20:56:12-03:00">
<meta property="article:section" content="Guerra en Ucrania">
<meta property="article:tag" content="guerra">
<meta property="article:tag" content="ONU">
<meta property="article:tag" content="Ucrania">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La ONU presentó una iniciativa para un cese del fuego humanitario en Ucrania">
<meta name="twitter:description" content="El secretario general de la Organización de las Naciones Unidas (ONU), António Guterres, presentó este lunes una iniciativa para un">
<meta name="twitter:url" content="https://comercioyjusticia.info/guerra-en-ucrania/la-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://comercioyjusticia.info/wp-content/uploads/2022/03/Opinion-Guerra.jpg">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="473">
<meta property="fb:app_id" content="1368033500257452">			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="https://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed de los comentarios" href="https://comercioyjusticia.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Comentario La ONU presentó una iniciativa para un cese del fuego humanitario en Ucrania del feed" href="https://comercioyjusticia.info/guerra-en-ucrania/la-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- comercioyjusticia.info is managing ads with Advanced Ads 1.32.0 – https://wpadvancedads.com/ --><script id="cyjads-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://comercioyjusticia.info/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='utils_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/utils/css/utils_admin_style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://comercioyjusticia.info/wp-content/themes/jnews/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://comercioyjusticia.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CNoto+Serif+JP%3A500%2C900&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://comercioyjusticia.info/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://comercioyjusticia.info/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://comercioyjusticia.info/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://comercioyjusticia.info/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://comercioyjusticia.info/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-paywall-css'  href='https://comercioyjusticia.info/wp-content/plugins/jnews-paywall/assets/css/jpw-frontend.css?ver=10.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://comercioyjusticia.info/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://comercioyjusticia.info/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://comercioyjusticia.info/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://comercioyjusticia.info/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7' id='unslider-js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.32.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.16.1' id='advanced_ads_pro/visitor_conditions-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-C816BR68GH' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-C816BR68GH");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://comercioyjusticia.info/wp-json/" /><link rel="alternate" type="application/json" href="https://comercioyjusticia.info/wp-json/wp/v2/posts/308303" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://comercioyjusticia.info/guerra-en-ucrania/la-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania/" />
<link rel='shortlink' href='https://comercioyjusticia.info/?p=308303' />
<link rel="alternate" type="application/json+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Fguerra-en-ucrania%2Fla-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Fguerra-en-ucrania%2Fla-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.70.0" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://comercioyjusticia.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '95c18187-1e4d-4065-a651-c4454c29f33e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Comercio y Justicia";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a nuestras notificaciones!";
oneSignal_options['path'] = "https://comercioyjusticia.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Querés recibir nuestras notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Te podés desuscribir cuando quieras)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://comercioyjusticia.info/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click para permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibí nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueaste las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás susctipt@ a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribite';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribir';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguí estas instrucciones para permitir las notificaciones.';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#4ac786';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#4ac786';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#4ac786';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3684530800444200" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Fragmento de código de Google Tag Manager añadido por Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-WQV6P3' );
			
</script>

<!-- Final del fragmento de código de Google Tag Manager añadido por Site Kit -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3684530800444200" crossorigin="anonymous"></script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/comercioyjusticia.info\/#organization","url":"https:\/\/comercioyjusticia.info\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/comercioyjusticia.info\/","https:\/\/www.instagram.com\/comercioyjusticia.info","https:\/\/twitter.com\/cyjpuntoinfo","https:\/\/ar.linkedin.com\/showcase\/diario-comercio-y-justicia","https:\/\/youtube.com\/user\/ComercioyJusticia"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/comercioyjusticia.info\/#website","url":"https:\/\/comercioyjusticia.info\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/comercioyjusticia.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2021/08/cropped-comercioyjusticia-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2021/08/cropped-comercioyjusticia-logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://comercioyjusticia.info/wp-content/uploads/2021/08/cropped-comercioyjusticia-logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://comercioyjusticia.info/wp-content/uploads/2021/08/cropped-comercioyjusticia-logo-1-270x270.png" />
<script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style>				<style id="jeg_extended_category_css" type="text/css" data-type="jeg_custom-css">.jeg_heroblock .jeg_post_category a.category-salidas,.jeg_thumb .jeg_post_category a.category-salidas,.jeg_pl_lg_box .jeg_post_category a.category-salidas,.jeg_pl_md_box .jeg_post_category a.category-salidas,.jeg_postblock_carousel_2 .jeg_post_category a.category-salidas,.jeg_slide_caption .jeg_post_category a.category-salidas { background-color:#a6dcfc; }.jeg_heroblock .jeg_post_category a.category-salidas,.jeg_thumb .jeg_post_category a.category-salidas,.jeg_pl_lg_box .jeg_post_category a.category-salidas,.jeg_pl_md_box .jeg_post_category a.category-salidas,.jeg_postblock_carousel_2 .jeg_post_category a.category-salidas,.jeg_slide_caption .jeg_post_category a.category-salidas { border-color:#a6dcfc; }</style>
						<style type="text/css" id="wp-custom-css">
			mark { 
    box-sizing: border-box;
    margin: 0;
    padding: 0;
    border: 0;
    font-size: 100%;
    font: inherit;
    vertical-align: baseline;
    color: inherit;
    background: transparent;
    text-decoration: underline;
    text-decoration-color: #ffef31;
    text-decoration-thickness: 2px;
    font-weight: 700;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-308303 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  jeg_ads_hide_desktop'><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                @media (max-width:1199px) { .adsslot_N13nJv7Xag{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_N13nJv7Xag{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_N13nJv7Xag" style="display:inline-block;" data-ad-client="ca-pub-3684530800444200" data-ad-slot="1666597088"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="https://comercioyjusticia.info/newsletter/"
		   class="btn default "
		   target="_self">
			<i class="fa fa-envelope"></i>
			NEWSLETTER		</a>
		</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    lunes 28, marzo 2022</div><div class="jeg_nav_item jeg_nav_html">
    <!-- www.tutiempo.net - Ancho:80px - Alto:20px -->
<div id="TT_JAhwrxdxtaWBWchU1fqaKaKqa9aUBYD">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JAhwrxdxtaWBWchU1fqaKaKqa9aUBYD"></script></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar sesión</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrate</a></li>    </ul>
</div><div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="https://comercioyjusticia.info/calculos-judiciales/">JUS: <b>$3.093,84</b></a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><!-- Button -->
<div class="jeg_nav_item jeg_button_2">
    		<a href="https://comercioyjusticia.info/suscribase"
		   class="btn outline "
		   target="_blank">
			<i class=""></i>
			Suscribite		</a>
		</div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/comercioyjusticia.info/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/comercioyjusticia.info" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/cyjpuntoinfo" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://ar.linkedin.com/showcase/diario-comercio-y-justicia" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://youtube.com/user/ComercioyJusticia" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://comercioyjusticia.info/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://comercioyjusticia.info/wp-content/uploads/2021/11/logo-comercio-y-justicia.svg" srcset="https://comercioyjusticia.info/wp-content/uploads/2021/11/logo-comercio-y-justicia.svg 1x, https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-final.svg 2x" alt="Comercio y Justicia"data-light-src="https://comercioyjusticia.info/wp-content/uploads/2021/11/logo-comercio-y-justicia.svg" data-light-srcset="https://comercioyjusticia.info/wp-content/uploads/2021/11/logo-comercio-y-justicia.svg 1x, https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-final.svg 2x" data-dark-src="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg" data-dark-srcset="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg 1x, https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://comercioyjusticia.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No encontramos nada...    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="https://www.comercioyjusticia.info/cyjcapacitaciones"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/11/cyj-capacitaciones-1.png" alt="Comercio y Justicia Capacitaciones"></a></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <style>
    body {
      margin: 0;
    }

    .pd-moneda-contenedor {
      color: #000;
      display: flex;
      justify-content: space-evenly;      
      padding: 3px 0;
      width: 70vw;
      font-family: "Work Sans", Helvetica, Arial, sans-serif;
      box-shadow: 0px 15px 10px -15px rgb(132 132 132 / 75%);
    }

    .pd-moneda-contenedor ul {
      text-align: right;
      overflow: hidden;
      overflow-x: auto;
      white-space: nowrap;
      transition: opacity 0.2s;
      opacity: 1;
      margin: 0 auto;
    }

    .pd-moneda-contenedor li {
      display: inline-block;
      line-height: 16px;
      vertical-align: middle;
      font-size: 13px;
    }

    .pd-moneda-contenedor li::after {
      content: "";
      margin: 0 10px;
      background-color: #000;
      height: 16px;
      width: 1px;
      display: inline-block;
      vertical-align: middle;
    }

    .pd-moneda-contenedor li:last-child:after {
        display: none
    }

    .pd-moneda-nombre, .pd-moneda-compra, .pd-moneda-venta  {
      text-transform: uppercase;
      padding: 2px;
    }

    .pd-moneda-compra, .pd-moneda-venta  {
      font-weight: 350;
    }

    .pd-moneda-nombre {
      font-weight: 500;
      padding-right: 20px;
    }

    .pd-moneda-compra {
      padding-right: 10px;
    }
    

  </style>
  <nav class="pd-moneda-contenedor">
    <ul id="market-scrll-2" data-vplscroll="1">
      <li data-vplscroll-item="1" class="selected">
        <span id="dolar-bna-name" class="pd-moneda-nombre">Dolar BNA</span>
        <span id="dolar-bna-compra" class="pd-moneda-compra">--</span>
        <span id="dolar-bna-venta" class="pd-moneda-venta">--</span>
      </li>
      <li>
        <span id="dolar-blue-name" class="pd-moneda-nombre">Dolar blue</span>
        <span id="dolar-blue-compra" class="pd-moneda-compra">--</span>
        <span id="dolar-blue-venta" class="pd-moneda-venta">--</span>
      </li>
      <li>
        <span id="euro-name" class="pd-moneda-nombre">Euro</span>
        <span id="euro-compra" class="pd-moneda-compra">--</span>
        <span id="euro-venta" class="pd-moneda-venta">--</span>
      </li>
      <li>
        <span id="real-name" class="pd-moneda-nombre">Real</span>
        <span id="real-compra" class="pd-moneda-compra">--</span>
        <span id="real-venta" class="pd-moneda-venta">--</span>
      </li>
    </ul>
  </nav>

  <script>
    const mostrarCotizacion = async () => {
      loadDataFromLocalStorage();
      const spreadsheetId = '1GDCfZXuFmbe3wux1AnrXgCa_q08BuWcCUejLVFQWCxg';
      const response = await fetch(`https://docs.google.com/spreadsheets/d/${spreadsheetId}/gviz/tq?tqx=out:json`, { credentials: 'omit', });
      
      //const response = await fetch('https://docs.google.com/spreadsheets/d/1GDCfZXuFmbe3wux1AnrXgCa_q08BuWcCUejLVFQWCxg/gviz/tq?tqx=out:json', { credentials: 'omit', });
      const myJson = await response.text();
      //const myJson2 = JSON.parse(myJson.substr(47).slice(0, -2))
      var jsonVar = myJson.substr(47).slice(0, -2);

      const obj = JSON.parse(jsonVar);
  	  
      Math.round(( + Number.EPSILON) * 100) / 100

      const arrayValores = [1];

      for (i = 1; i < obj.table.rows.length-1; i++) {
              var row = obj.table.rows[i].c;
              // Almaceno columnas D y E, correspondientes a compra y venta.
              arrayValores.push(row[3].v);
              arrayValores.push(row[4].v);
            }
      const data = {
        dolarBNACompra: parseFloat(arrayValores[1]),
        dolarBNAVenta: parseFloat(arrayValores[2]),
        dolarBlueCompra: Math.round((parseFloat(arrayValores[1]) * 1.81 + Number.EPSILON) * 100) / 100,
        dolarBlueVenta: Math.round((parseFloat(arrayValores[2]) * 1.75 + Number.EPSILON) * 100) / 100,      
        euroCompra: parseFloat(arrayValores[3]),
        euroVenta: parseFloat(arrayValores[4]),
        realCompra: parseFloat(arrayValores[5]) / 100,
        realVenta: parseFloat(arrayValores[6]) / 100
      };

      localStorage.setItem("ultimasCotizaciones", JSON.stringify(data));
      writeCotizaciones(data);
      console.log("mostrarCotizacionFinal");
    }

    const loadDataFromLocalStorage = () => {
      let data = localStorage.getItem("ultimasCotizaciones");
      if (data) {
        writeCotizaciones(JSON.parse(data));
      }
    }

    const writeCotizaciones = (data) => {
      const cotizaciones = {
        dolarBna: { nombre: 'Dólar BNA', compra: data.dolarBNACompra, venta: data.dolarBNAVenta, prefix: 'dolar-bna' },
        dolarBlue: { nombre: 'Dólar blue', compra: data.dolarBlueCompra, venta: data.dolarBlueVenta, prefix: 'dolar-blue' },
        euro: { nombre: 'Euro', compra: data.euroCompra, venta: data.euroVenta, prefix: 'euro' },
        real: { nombre: 'Real', compra: data.realCompra, venta: data.realVenta, prefix: 'real' }
      };
      const keys = Object.keys(cotizaciones);
      keys.forEach(item => {
        document.getElementById(`${cotizaciones[item].prefix}-name`).innerHTML = cotizaciones[item].nombre;
        document.getElementById(`${cotizaciones[item].prefix}-compra`).innerHTML = cotizaciones[item].compra;
        document.getElementById(`${cotizaciones[item].prefix}-venta`).innerHTML = cotizaciones[item].venta;
      });
    }

    mostrarCotizacion();
  </script></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_top_date">
    lunes 28, marzo 2022</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://comercioyjusticia.info/">
    	    <img class='jeg_logo_img' src="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia4.svg" srcset="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia4.svg 1x, https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia4.svg 2x" alt="Comercio y Justicia"data-light-src="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia4.svg" data-light-srcset="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia4.svg 1x, https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia4.svg 2x" data-dark-src="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg" data-dark-srcset="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg 1x, https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg 2x">    	</a>
    </div>
</div><div class="jeg_separator separator2"></div><div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar sesión</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrate</a></li>    </ul>
</div><!-- Button -->
<div class="jeg_nav_item jeg_button_2">
    		<a href="https://comercioyjusticia.info/suscribase"
		   class="btn outline "
		   target="_blank">
			<i class=""></i>
			Suscribite		</a>
		</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://comercioyjusticia.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No encontramos nada...    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://comercioyjusticia.info/">
		        <img class='jeg_logo_img' src="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia4.svg" srcset="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia4.svg 1x, https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia4.svg 2x" alt="Comercio y Justicia"data-light-src="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia4.svg" data-light-srcset="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia4.svg 1x, https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia4.svg 2x" data-dark-src="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg" data-dark-srcset="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg 1x, https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://comercioyjusticia.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No encontramos nada...    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_nav_item jeg_nav_html">
    <a href="https://www.comercioyjusticia.info/cyjcapacitaciones"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/11/cerebro.png" alt="Comercio y Justicia Capacitaciones"></a></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><div class='ads_shortcode'>
</div></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">La ONU presentó una iniciativa para un cese del fuego humanitario en Ucrania</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://comercioyjusticia.info/guerra-en-ucrania/la-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania/">28 marzo, 2022</a>
			</div>
		
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><a href="https://comercioyjusticia.info/wp-content/uploads/2022/03/Opinion-Guerra.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://comercioyjusticia.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Le secuestraron el vehículo sin permitirle derecho a la defensa" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://comercioyjusticia.info/wp-content/uploads/2022/03/Opinion-Guerra-750x375.jpg" data-srcset="https://comercioyjusticia.info/wp-content/uploads/2022/03/Opinion-Guerra-750x375.jpg 750w, https://comercioyjusticia.info/wp-content/uploads/2022/03/Opinion-Guerra-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a></div>
						<div class="jeg_share_top_container"></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content with-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomercioyjusticia.info%2Fguerra-en-ucrania%2Fla-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartí en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La%20ONU%20present%C3%B3%20una%20iniciativa%20para%20un%20cese%20del%20fuego%20humanitario%20en%20Ucrania%20via%20%40cyjpuntoinfo&url=https%3A%2F%2Fcomercioyjusticia.info%2Fguerra-en-ucrania%2Fla-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Comparti en Twitter</span></a><a href="//api.whatsapp.com/send?text=La%20ONU%20present%C3%B3%20una%20iniciativa%20para%20un%20cese%20del%20fuego%20humanitario%20en%20Ucrania%0Ahttps%3A%2F%2Fcomercioyjusticia.info%2Fguerra-en-ucrania%2Fla-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviá</span></a>
                <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomercioyjusticia.info%2Fguerra-en-ucrania%2Fla-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania%2F&text=La%20ONU%20present%C3%B3%20una%20iniciativa%20para%20un%20cese%20del%20fuego%20humanitario%20en%20Ucrania" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="mailto:?subject=La%20ONU%20present%C3%B3%20una%20iniciativa%20para%20un%20cese%20del%20fuego%20humanitario%20en%20Ucrania&amp;body=https%3A%2F%2Fcomercioyjusticia.info%2Fguerra-en-ucrania%2Fla-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>							</div>

							<div class="content-inner  jeg_link_underline">
								
<p>El secretario general de la Organización de las Naciones Unidas (ONU), António Guterres, presentó este lunes una iniciativa para un cese al fuego humanitario en Ucrania.</p>



<p><strong>«Hoy estoy anunciando que en el ejercicio de mis buenos oficios, he pedido a Martin Griffiths, coordinador de nuestro trabajo humanitario mundial, que inmediatamente explore con las partes involucradas los posibles acuerdos y arreglos para un cese al fuego humanitario en Ucrania</strong>«, dijo a los reporteros.</p>



<p>«El conflicto de un mes entre Ucrania y Rusia ha conducido a la injustificada pérdida de miles de vidas, al desplazamiento de 10 millones de personas, a la sistemática destrucción de infraestructura esencial y al alza estratosférica de precios de alimentos y energía en todo el mundo. Esto debe parar», dijo Guterres y subrayó que debe haber una solución política.</p>



<p><strong>«La solución a esta tragedia humanitaria no es humanitaria. Es política. Por lo tanto, apelo a un inmediato cese al fuego humanitario para permitir el progreso de negociaciones políticas serias, destinadas a lograr un acuerdo de paz basado en los principios de la Carta de las Naciones Unidas</strong>«, expresó.</p>



<p>Un cese de las hostilidades permitirá la entrega de ayuda humanitaria esencial y permitirá a los civiles moverse con seguridad. Salvará vidas, evitará sufrimiento y protegerá a civiles, dijo.</p>



<p><strong>«Espero que un cese al fuego también ayude a resolver las consecuencias globales de esta guerra, que conllevan el riesgo de agravar la profunda crisis de hambre en muchos países en desarrollo que ya carecen de espacio fiscal para invertir en su recuperación de la pandemia, y ahora enfrentan crecientes costos de alimentos y energía»</strong>, agregó.</p>



<p>Guterres hizo un fuerte llamado a las partes del conflicto y a la comunidad internacional en general para trabajar con la ONU por la paz en Ucrania.<br>Las agencias humanitarias y sus socios han llegado en el último mes a cerca de 900.000 personas, principalmente en el oriente de Ucrania, para proporcionarles alimentos, albergue, cobertores, medicina, agua embotellada y artículos de higiene, señaló.</p><div  class="cyjads-5ea73f5ee9bf7daacc368783aa25b3c0 cyjads-contenido_2" id="cyjads-5ea73f5ee9bf7daacc368783aa25b3c0"></div><div  class="cyjads-310c60efa53cf412a4bd73d597adacb4 cyjads-contenido" id="cyjads-310c60efa53cf412a4bd73d597adacb4"></div>



<h5>&nbsp;</h5>
								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://comercioyjusticia.info/tag/guerra/" rel="tag">guerra</a><a href="https://comercioyjusticia.info/tag/onu/" rel="tag">ONU</a><a href="https://comercioyjusticia.info/tag/ucrania/" rel="tag">Ucrania</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						<div class='jeg_push_notification single_post'>
                        
                    </div>
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/guerra-en-ucrania/la-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='308303' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b50f70bf8c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="77"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget cyjads-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="cyjads-1793138452" data-advadstrackid="307978" data-advadstrackbid="1" class="cyjads-target"><a href="https://epec.com.ar/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2022/03/epec-300x250-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></div><div class="widget cyjads-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="cyjads-1038802362" data-advadstrackid="306039" data-advadstrackbid="1" class="cyjads-target"><a href="https://cotizador.sancorseguros.com.ar/sequence?branch=automotores" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2022/03/sancor-300x250-1.jpg" alt=""  width="301" height="251"  style="display: inline-block;" /></a></div></div><div class="widget cyjads-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="cyjads-2144249878" data-advadstrackid="306624" data-advadstrackbid="1" class="cyjads-target"><a href="https://www.instagram.com/marianoalbrisi/?utm_medium=copy_link" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2022/03/albrisi300x300.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></div><div class="widget cyjads-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="cyjads-1397043229" data-advadstrackid="306217" data-advadstrackbid="1" class="cyjads-target"><a href="https://comercioyjusticia.info/cyjcapacitaciones/2022/03/08/cuestiones-novedosas-del-proceso-civil-por-audiencias/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2022/03/Proceso-civil-por-audiencias-300x400-1.gif" alt=""  width="300" height="400"  style="display: inline-block;" /></a></div></div><div class="widget cyjads-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="cyjads-871210966" data-advadstrackid="304005" data-advadstrackbid="1" class="cyjads-target"><a href="https://www.ubp.edu.ar/carreras-de-posgrado/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2022/02/ubp-300x450-1.gif" alt=""  width="300" height="450"  style="display: inline-block;" /></a></div></div><div class="widget cyjads-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="cyjads-602776333" data-advadstrackid="299616" data-advadstrackbid="1" class="cyjads-target"><a href="https://www.fbco.org.ar/2020/11/24/creditos-productivos-o-servicios/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2022/01/Cba-Emprendedora-300x400-1.jpg" alt=""  width="300" height="400"  style="display: inline-block;" /></a></div></div><div class="widget widget_jnews_module_block_17" id="jnews_module_block_17-2"><div  class="jeg_postblock_17 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_308303_0_62426a8b534a0  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_308303_0_62426a8b534a0">
					<div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                     <h3 class="jeg_block_title"><a href='https://comercioyjusticia.info/opinion/'><span>Opinión</span></a></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://comercioyjusticia.info/opinion/codicia-individual-y-estatal-o-reciprocidad-humana-cooperativa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://comercioyjusticia.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Borrador automático" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://comercioyjusticia.info/wp-content/uploads/2022/03/contaminacion-360x180.jpg" data-srcset="https://comercioyjusticia.info/wp-content/uploads/2022/03/contaminacion-360x180.jpg 360w, https://comercioyjusticia.info/wp-content/uploads/2022/03/contaminacion-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://comercioyjusticia.info/category/opinion/" class="category-opinion">Opinión</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://comercioyjusticia.info/opinion/codicia-individual-y-estatal-o-reciprocidad-humana-cooperativa/">Codicia individual y estatal o reciprocidad humana cooperativa</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://comercioyjusticia.info/opinion/codicia-individual-y-estatal-o-reciprocidad-humana-cooperativa/"><i class="fa fa-clock-o"></i> 28/03/2022</a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>Por Roberto Fermín Bertossi (*) ¿Qué entendemos por codicia? Ambición insaciable y apabullante, sin escrúpulos ni pausas para tener más, muchísimo más...</p>
                        </div>
                    </div>
                </article>
                        <article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://comercioyjusticia.info/opinion/google-es-como-un-dios/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://comercioyjusticia.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Borrador automático" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://comercioyjusticia.info/wp-content/uploads/2022/03/derecho-al-olvido-120x86.jpg" data-srcset="https://comercioyjusticia.info/wp-content/uploads/2022/03/derecho-al-olvido-120x86.jpg 120w, https://comercioyjusticia.info/wp-content/uploads/2022/03/derecho-al-olvido-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://comercioyjusticia.info/opinion/google-es-como-un-dios/">Google es como un dios</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://comercioyjusticia.info/opinion/google-es-como-un-dios/" ><i class="fa fa-clock-o"></i> 28/03/2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://comercioyjusticia.info/opinion/cese-de-la-gratuidad-judicial/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://comercioyjusticia.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Borrador automático" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://comercioyjusticia.info/wp-content/uploads/2022/03/litigar-sin-gastos-1-120x86.jpg" data-srcset="https://comercioyjusticia.info/wp-content/uploads/2022/03/litigar-sin-gastos-1-120x86.jpg 120w, https://comercioyjusticia.info/wp-content/uploads/2022/03/litigar-sin-gastos-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://comercioyjusticia.info/opinion/cese-de-la-gratuidad-judicial/">Cese de la gratuidad judicial</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://comercioyjusticia.info/opinion/cese-de-la-gratuidad-judicial/" ><i class="fa fa-clock-o"></i> 28/03/2022</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_308303_0_62426a8b534a0 = {"header_icon":"","first_title":"Opini\u00f3n","second_title":"","url":"https:\/\/comercioyjusticia.info\/opinion\/","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"","post_type":"post","content_type":"all","number_post":"3","post_offset":"","unique_content":"disable","include_post":"","exclude_post":"","include_category":"36","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","category":"","post_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d\/m\/Y","excerpt_length":"22","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_17"};</script>
				</div></div><div class="widget_text widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_custom_html" id="custom_html-93"><div class="textwidget custom-html-widget"><iframe src="https://drive.google.com/file/d/1EMt1LSMOwbs4x64zbQZrXwTZ4FV4P92w/preview" width="265" height="400"></iframe></div></div><div class="widget_text widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_custom_html" id="custom_html-92"><div class="textwidget custom-html-widget"><a href="https://www.comercioyjusticia.info/valormas"><img src="https://www.comercioyjusticia.info/wp-content/uploads/suplementos/valormas/2022/valorENE.jpg" border="1" width="300" alt="Valor +"></a></div></div><div class="widget_text widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_custom_html" id="custom_html-97"><div class="textwidget custom-html-widget"><a href="https://comercioyjusticia.info/wp-content/uploads/2022/03/CPCE_final.pdf"><img src="https://comercioyjusticia.info/wp-content/uploads/2022/03/CPCE2022.jpg" border="1" width="300" alt="CPCE"></a></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-308303 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_2 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-lg-4 col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Newsletter</span></h3></div>        <div class="jeg_about ">
									            <p>Formá parte de nuestra comunidad de Empresarios y Profesionales y recibí la información especializada más relevante para que puedas anticiparte en tus decisiones estratégicas.<br><br><br/><a class="btn btn-default" href="https://comercioyjusticia.info/newsletter/">SUBSCRIBITE</a></p>

			        </div>
		</div><div class="footer_widget widget_jnews_social" id="jnews_social-3">
        <div class="jeg_social_wrap ">
			
            <div class="socials_widget   nobg">
				<a href="https://www.facebook.com/comercioyjusticia.info/" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://www.instagram.com/comercioyjusticia.info" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://twitter.com/cyjpuntoinfo" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://ar.linkedin.com/showcase/diario-comercio-y-justicia" target="_blank" rel="external noopener nofollow" class="jeg_linkedin">
                                            <i class="fa fa-linkedin"></i>
                                            
                                        </a><a href="https://youtube.com/user/ComercioyJusticia" target="_blank" rel="external noopener nofollow" class="jeg_youtube">
                                            <i class="fa fa-youtube-play"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div><div class="widget_text footer_widget widget_custom_html" id="custom_html-94"><div class="textwidget custom-html-widget">© 2021 <a href="https://comercioyjusticia.info" title="El especialista, a diario">Comercio y Justicia Editores</a></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Gestión</span></h3></div><div class="menu-gestion-d-container"><ul id="menu-gestion-d" class="menu"><li id="menu-item-282825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282825"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
<li id="menu-item-282509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282509"><a href="https://comercioyjusticia.info/suscribase/">Suscribite</a></li>
<li id="menu-item-282507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282507"><a href="https://comercioyjusticia.info/gestion-de-cliente/">Gestión de Cliente</a></li>
<li id="menu-item-282522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282522"><a href="https://comercioyjusticia.info/wp-content/uploads/2020/10/Mediakit-V09.20.pdf">Mediakit</a></li>
<li id="menu-item-282504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-282504"><a href="https://comercioyjusticia.info/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-283496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283496"><a href="https://comercioyjusticia.info/contacto/">Oficinas comerciales, Redacción y Taller</a></li>
<li id="menu-item-282506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282506"><a href="https://comercioyjusticia.info/historia/">Historia</a></li>
</ul></div></div>                        </div>

                        <div class="col-lg-2 col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-6"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Canales</span></h3></div><div class="menu-canales-d-container"><ul id="menu-canales-d" class="menu"><li id="menu-item-282524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282524"><a href="https://comercioyjusticia.info/losdatosclaveatualcance/">Alertas por WhatsApp</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-7"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Publicaciones</span></h3></div><div class="menu-publicaciones-d-container"><ul id="menu-publicaciones-d" class="menu"><li id="menu-item-282212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282212"><a href="http://www.semanariojuridico.info/">Semanario Jurídico</a></li>
<li id="menu-item-282194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282194"><a href="https://comercioyjusticia.info/factor/">Factor</a></li>
<li id="menu-item-282195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282195"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/">El Inversor y la Construcción</a></li>
<li id="menu-item-282205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282205"><a href="https://comercioyjusticia.info/valormas/">Valor +</a></li>
<li id="menu-item-282210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282210"><a href="https://comercioyjusticia.info/diadelabogado/">Día del Abogado</a></li>
<li id="menu-item-282207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282207"><a href="https://comercioyjusticia.info/formacioncontinua/">Formación continua</a></li>
<li id="menu-item-282208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282208"><a href="https://comercioyjusticia.info/diadelprofesional/">Día del Profesional</a></li>
<li id="menu-item-282211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282211"><a href="https://comercioyjusticia.info/graduadoscpce/">Día del Graduado en Cs. Económicas</a></li>
<li id="menu-item-282209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282209"><a href="https://comercioyjusticia.info/buenas-practicas/">Buenas Prácticas</a></li>
<li id="menu-item-282206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282206"><a href="https://comercioyjusticia.info/salud/">Salud</a></li>
</ul></div></div>                        </div>
                    </div>
                </div>


                
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar sesión</a></li>
                    <li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrate</a></li>
                    
                </ul>	</div>
</div><!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://comercioyjusticia.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No encontramos nada...    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-282530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282530"><a href="https://comercioyjusticia.info/category/justicia/">Justicia</a>
<ul class="sub-menu">
	<li id="menu-item-282539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282539"><a href="https://comercioyjusticia.info/calculos-judiciales/">Cálculos judiciales</a></li>
	<li id="menu-item-283435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283435"><a href="https://comercioyjusticia.info/tag/mediacion/">Mediación</a></li>
</ul>
</li>
<li id="menu-item-282531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282531"><a href="https://comercioyjusticia.info/category/economia/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-282536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282536"><a href="https://comercioyjusticia.info/category/comercio-exterior/">Comercio Exterior</a></li>
	<li id="menu-item-282533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282533"><a href="https://comercioyjusticia.info/category/pymes/">Pymes</a></li>
	<li id="menu-item-282540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282540"><a href="https://comercioyjusticia.info/dolar-y-mercados/">Dólar y Mercados</a></li>
</ul>
</li>
<li id="menu-item-282532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282532"><a href="https://comercioyjusticia.info/category/negocios/">Negocios</a></li>
<li id="menu-item-282534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282534"><a href="https://comercioyjusticia.info/category/profesionales/">Profesionales</a>
<ul class="sub-menu">
	<li id="menu-item-282541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282541"><a href="https://comercioyjusticia.info/category/formacion-continua/">#FormaciónContinua</a></li>
	<li id="menu-item-282538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282538"><a href="https://comercioyjusticia.info/category/rrhh/">RRHH</a></li>
</ul>
</li>
<li id="menu-item-282535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282535"><a href="https://comercioyjusticia.info/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
<li id="menu-item-282543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-282543"><a href="#">Oportunidades</a>
<ul class="sub-menu">
	<li id="menu-item-282550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282550"><a href="https://comercioyjusticia.info/remates">Remates</a></li>
	<li id="menu-item-282548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282548"><a href="https://comercioyjusticia.info/licitaciones-internacionales/">Licitaciones</a></li>
	<li id="menu-item-282810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282810"><a href="https://comercioyjusticia.info/inversiones/">Inversiones</a></li>
	<li id="menu-item-283019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283019"><a href="https://comercioyjusticia.info/hacienda-y-agro/">Hacienda y agro</a></li>
	<li id="menu-item-282546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282546"><a href="https://comercioyjusticia.info/criptomonedas/">Criptomonedas</a></li>
</ul>
</li>
<li id="menu-item-282551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282551"><a href="https://comercioyjusticia.info/factor">Factor</a></li>
<li id="menu-item-282542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282542"><a href="https://comercioyjusticia.info/cyjcapacitaciones">Comercio y Justicia Capacitaciones</a></li>
<li id="menu-item-282552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-282552"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-282553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282553"><a href="https://comercioyjusticia.info/edicion-en-pdf">Edición en PDF</a></li>
	<li id="menu-item-282822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282822"><a href="https://comercioyjusticia.info/salidas/">Salidas</a></li>
	<li id="menu-item-282544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282544"><a href="https://comercioyjusticia.info/category/opinion/">Opinión</a></li>
	<li id="menu-item-282549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282549"><a href="https://comercioyjusticia.info/category/mundopsy/">#MundoPsy</a></li>
</ul>
</li>
<li id="menu-item-287379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287379"><a href="https://comercioyjusticia.info/suscribase/">Suscribite</a></li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/comercioyjusticia.info/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/comercioyjusticia.info" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/cyjpuntoinfo" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://ar.linkedin.com/showcase/diario-comercio-y-justicia" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://youtube.com/user/ComercioyJusticia" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 <a href="https://comercioyjusticia.info" title="El especialista, a diario">Comercio y Justicia Editores</a></p>
</div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Bienvenid@ de nuevo!</h3><div class="social-login-wrapper login normal">
                            <div class="social-login-item">
                                <a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=1001223497334300&#038;state=f99d4369b5c968311bdd80c535a4c1e6&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Fcomercioyjusticia.info%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
                                    <i class="fa fa-facebook"></i> 
                                    <span>Ingresá con Facebook</span>
                                </a>
                            </div><div class="social-login-item">
                                <a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Fcomercioyjusticia.info%2Fsocial-callback%2Fgoogle&#038;client_id=276704472100-2jhc3a6nsgn30vh6skocciu1d0fi5vht.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
                                    <i class="fa fa-google"></i> 
                                    <span>Ingresá con Google</span>
                                </a>
                            </div><div class="social-login-item">
                                <a href="https://www.linkedin.com/oauth/v2/authorization?response_type=code&#038;client_id=776sxnbm62okdf&#038;scope=r_liteprofile%20r_emailaddress&#038;state=62426a8b594335.90741721&#038;redirect_uri=https%3A%2F%2Fcomercioyjusticia.info%2Fsocial-callback%2Flinkedin" class="btn btn-linkedin">
                                    <i class="fa fa-linkedin"></i> 
                                    <span>Ingresá con Linked In</span>
                                </a>
                            </div>
                            <div class="social-login-line">
                                <span>O</span>
                            </div>
                        </div>            <p>Iniciá sesión con tu usuario</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Recordarme en este equipo</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="56cb48398a">
                <input type="submit" name="jeg_login_button" class="button" value="Iniciá sesión" data-process="Cargando . . ." data-string="Iniciá sesión">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Olvidaste la contraseña?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrate</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>¡Creá una nueva cuenta!</h3><div class="social-login-wrapper register normal">
                            <div class="social-login-item">
                                <a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=1001223497334300&#038;state=f99d4369b5c968311bdd80c535a4c1e6&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Fcomercioyjusticia.info%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
                                    <i class="fa fa-facebook"></i> 
                                    <span>Registrate con Facebook</span>
                                </a>
                            </div><div class="social-login-item">
                                <a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Fcomercioyjusticia.info%2Fsocial-callback%2Fgoogle&#038;client_id=276704472100-2jhc3a6nsgn30vh6skocciu1d0fi5vht.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
                                    <i class="fa fa-google"></i> 
                                    <span>Registrate con Google</span>
                                </a>
                            </div><div class="social-login-item">
                                <a href="https://www.linkedin.com/oauth/v2/authorization?response_type=code&#038;client_id=776sxnbm62okdf&#038;scope=r_liteprofile%20r_emailaddress&#038;state=62426a8b594335.90741721&#038;redirect_uri=https%3A%2F%2Fcomercioyjusticia.info%2Fsocial-callback%2Flinkedin" class="btn btn-linkedin">
                                    <i class="fa fa-linkedin"></i> 
                                    <span>Registrate con Linked In</span>
                                </a>
                            </div>
                            <div class="social-login-line">
                                <span>O</span>
                            </div>
                        </div>            <p>Completá este formulario para registrarte</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="56cb48398a">
                <input type="submit" name="jeg_login_button" class="button" value="Registrate" data-process="Cargando . . ." data-string="Registrate">
            </p>
                        <div class="bottom_links clearfix">
                <span>Ambos campos son obligatorios.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciá sesión</a>
            </div>
        </form>
    </div>
</div>

<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recuperar contraseña</h3>
            <p>Ingresá tu usuario o email para restablecer tu contraseña.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu usuario o email" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="56cb48398a">
                <input type="submit" name="jeg_login_button" class="button" value="Obtener contraseña" data-process="Cargando . . ." data-string="Obtener contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciá sesión</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><script>(function(){var advanced_ads_ga_UID="UA-15937423-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'G-C816BR68GH', 'auto')
					ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fcomercioyjusticia.info%2Fguerra-en-ucrania%2Fla-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania%2F" data-image-url="" data-title="La%20ONU%20present%C3%B3%20una%20iniciativa%20para%20un%20cese%20del%20fuego%20humanitario%20en%20Ucrania" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fcomercioyjusticia.info%2Fguerra-en-ucrania%2Fla-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania%2F" data-image-url="" data-title="La%20ONU%20present%C3%B3%20una%20iniciativa%20para%20un%20cese%20del%20fuego%20humanitario%20en%20Ucrania%20via%20%40cyjpuntoinfo" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><div id='jpw_unlock_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to unlock this post?</h5>
                            <span>Unlock left : 0</span>
                            <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div><div id='jpw_cancel_subs_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to cancel subscription?</h5>
                            <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div>		<!-- Fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQV6P3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Final del fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/comercioyjusticia.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/jnews-paywall/assets/js/frontend.js?ver=10.0.2' id='jnews-paywall-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/utils/js/utils.js?ver=1.0' id='utils_js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"cyjads-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.3' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.16.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/comercioyjusticia.info\/guerra-en-ucrania\/la-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"308303","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Recaptcha equivocado!","empty_username":"\u00a1Por favor, ingres\u00e1 tu usuario!","empty_email":"\u00a1Por favor, ingres\u00e1 tu email!","empty_password":"\u00a1Por favor, ingres\u00e1 tu contrase\u00f1a!"},"recaptcha":"0","site_slug":"\/","site_domain":"comercioyjusticia.info","zoom_button":"0","paywall_login":"Inici\u00e1 sesi\u00f3n para comprar o acceder a tu paquete de suscripci\u00f3n","paywall_register":"Registrate para comprar y acceder a tu paquete de suscripci\u00f3n"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.16.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"cyjads-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.2.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.2.0' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.2.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdtDAEaAAAAAHS54d_YcZaLWSXbg42Db4Lig8oT&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdtDAEaAAAAAHS54d_YcZaLWSXbg42Db4Lig8oT","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.2' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.2' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=10.0.1' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.4' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Conexiones clandestinas - EPEC","type":"anuncio"},{"title":"Epec","type":"grupo"},{"title":"Sancor Seguros marzo - Sancor Seguros","type":"anuncio"},{"title":"Sancor Seguros","type":"grupo"},{"title":"Elecciones Colegio de Abogados - Albrisi","type":"anuncio"},{"title":"Proceso civil por audiencias - CyJ Capacitaciones","type":"anuncio"},{"title":"Maestr\u00eda Derecho Laboral - UBP","type":"anuncio"},{"title":"UBP","type":"grupo"},{"title":"C\u00f3rdoba emprendedora - Fundaci\u00f3n Banco de C\u00f3rdoba","type":"anuncio"},{"title":"Fundaci\u00f3n Banco de C\u00f3rdoba","type":"grupo"}];</script><script>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</script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/comercioyjusticia.info\/guerra-en-ucrania\/la-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania\/"},"dateCreated":"2022-03-28 20:56:11","datePublished":"2022-03-28 20:56:11","dateModified":"2022-03-28 23:56:12","url":"https:\/\/comercioyjusticia.info\/guerra-en-ucrania\/la-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania\/","headline":"La ONU present\u00f3 una iniciativa para un cese del fuego humanitario en Ucrania","name":"La ONU present\u00f3 una iniciativa para un cese del fuego humanitario en Ucrania","articleBody":"<!-- wp:paragraph -->\n<p>El secretario general de la Organizaci\u00f3n de las Naciones Unidas (ONU), Ant\u00f3nio Guterres, present\u00f3 este lunes una iniciativa para un cese al fuego humanitario en Ucrania.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>\"Hoy estoy anunciando que en el ejercicio de mis buenos oficios, he pedido a Martin Griffiths, coordinador de nuestro trabajo humanitario mundial, que inmediatamente explore con las partes involucradas los posibles acuerdos y arreglos para un cese al fuego humanitario en Ucrania<\/strong>\", dijo a los reporteros.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>\"El conflicto de un mes entre Ucrania y Rusia ha conducido a la injustificada p\u00e9rdida de miles de vidas, al desplazamiento de 10 millones de personas, a la sistem\u00e1tica destrucci\u00f3n de infraestructura esencial y al alza estratosf\u00e9rica de precios de alimentos y energ\u00eda en todo el mundo. Esto debe parar\", dijo Guterres y subray\u00f3 que debe haber una soluci\u00f3n pol\u00edtica.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>\"La soluci\u00f3n a esta tragedia humanitaria no es humanitaria. Es pol\u00edtica. Por lo tanto, apelo a un inmediato cese al fuego humanitario para permitir el progreso de negociaciones pol\u00edticas serias, destinadas a lograr un acuerdo de paz basado en los principios de la Carta de las Naciones Unidas<\/strong>\", expres\u00f3.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Un cese de las hostilidades permitir\u00e1 la entrega de ayuda humanitaria esencial y permitir\u00e1 a los civiles moverse con seguridad. Salvar\u00e1 vidas, evitar\u00e1 sufrimiento y proteger\u00e1 a civiles, dijo.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>\"Espero que un cese al fuego tambi\u00e9n ayude a resolver las consecuencias globales de esta guerra, que conllevan el riesgo de agravar la profunda crisis de hambre en muchos pa\u00edses en desarrollo que ya carecen de espacio fiscal para invertir en su recuperaci\u00f3n de la pandemia, y ahora enfrentan crecientes costos de alimentos y energ\u00eda\"<\/strong>, agreg\u00f3.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Guterres hizo un fuerte llamado a las partes del conflicto y a la comunidad internacional en general para trabajar con la ONU por la paz en Ucrania.<br>Las agencias humanitarias y sus socios han llegado en el \u00faltimo mes a cerca de 900.000 personas, principalmente en el oriente de Ucrania, para proporcionarles alimentos, albergue, cobertores, medicina, agua embotellada y art\u00edculos de higiene, se\u00f1al\u00f3.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:heading {\"level\":5} -->\n<h5>&nbsp;<\/h5>\n<!-- \/wp:heading -->","author":{"@type":"Person","name":"Carolina Klepp","url":"https:\/\/comercioyjusticia.info\/author\/cklepp\/"},"articleSection":["Guerra en Ucrania"],"image":{"@type":"ImageObject","url":"https:\/\/comercioyjusticia.info\/wp-content\/uploads\/2022\/03\/Opinion-Guerra.jpg","width":800,"height":473},"publisher":{"@type":"Organization","name":"","url":"https:\/\/comercioyjusticia.info","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/comercioyjusticia.info\/","https:\/\/www.instagram.com\/comercioyjusticia.info","https:\/\/twitter.com\/cyjpuntoinfo","https:\/\/ar.linkedin.com\/showcase\/diario-comercio-y-justicia","https:\/\/youtube.com\/user\/ComercioyJusticia"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"La ONU present\u00f3 una iniciativa para un cese del fuego humanitario en Ucrania","published":"2022-03-28 20:56:11","updated":"2022-03-28 23:56:12"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="cyjads-tracking">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</script>			<script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":308303,"postSlug":"la-onu-presento-una-iniciativa-para-un-cese-del-fuego-humanitario-en-ucrania","cats":"guerra-en-ucrania"};
							</script>
			</body>
</html>

<!-- Dynamic page generated in 0.214 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-03-28 23:10:19 -->

<!-- super cache -->