<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- <script src="https://kit.fontawesome.com/a076d05399.js"></script> -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script>
$(document).ready(function(){
  $("#end").click(function(){
	$("ul#menu-principal").toggleClass("flex-end");
	$("#end i").toggleClass("fa-rotate-90");
  $("#end i").toggleClass("fa-rotate-270");
	});
});
</script>

<link rel="stylesheet" href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
<script>
	$(function () {
		$("#datepicker").datepicker();
	});
</script>
<title>Instan a Fiat a que deje de “obstruir” la Justicia &#8211; Comercio y Justicia</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
						div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground{background:#9a9a9a!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground{background:#9a9a9a;}
										.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							background-color: #9a9a9a;
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-15937423-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="canonical" href="https://comercioyjusticia.info/blog/justicia/instan-a-fiat-a-que-deje-de-obstruir-la-justicia/" />
<meta property="description" content="El juez Roberto Cornet intimó a los directivos de esa empresa a receptar los oficios emitidos por su juzgado. Les advirtió de que -de persistir esa actitud- aplicará las máximas sancione" />
<meta property="og:image" content="https://comercioyjusticia.info/wp-content/uploads/2020/08/09-fiat-toro-Archivo.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="380" />
<meta property="og:title" content="Instan a Fiat a que deje de “obstruir” la Justicia" />
<meta property="og:url" content="https://comercioyjusticia.info/blog/justicia/instan-a-fiat-a-que-deje-de-obstruir-la-justicia/" />
<meta property="og:description" content="El juez Roberto Cornet intimó a los directivos de esa empresa a receptar los oficios emitidos por su juzgado. Les advirtió de que -de persistir esa actitud- aplicará las máximas sancione" />
<meta property="og:type" content="article" />
<meta itemprop="description" content="El juez Roberto Cornet intimó a los directivos de esa empresa a receptar los oficios emitidos por su juzgado. Les advirtió de que -de persistir esa actitud- aplicará las máximas sancione" />
<meta itemprop="image" content="https://comercioyjusticia.info/wp-content/uploads/2020/08/09-fiat-toro-Archivo.jpg" />
<meta name="twitter:url" content="https://comercioyjusticia.info/blog/justicia/instan-a-fiat-a-que-deje-de-obstruir-la-justicia/" />
<meta name="twitter:title" content="Instan a Fiat a que deje de “obstruir” la Justicia" />
<meta name="twitter:description" content="El juez Roberto Cornet intimó a los directivos de esa empresa a receptar los oficios emitidos por su juzgado. Les advirtió de que -de persistir esa actitud- aplicará las máximas sancione" />
<meta name="twitter:image" content="https://comercioyjusticia.info/wp-content/uploads/2020/08/09-fiat-toro-Archivo.jpg" />
<meta property="og:site_name" content="Comercio y Justicia" />
<meta itemprop="name" content="Comercio y Justicia" />
<meta name="twitter:card" content="summary" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="https://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; RSS de los comentarios" href="https://comercioyjusticia.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Instan a Fiat a que deje de “obstruir” la Justicia RSS de los comentarios" href="https://comercioyjusticia.info/blog/justicia/instan-a-fiat-a-que-deje-de-obstruir-la-justicia/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-15937423-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-15937423-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='netspostscss-css'  href='https://comercioyjusticia.info/wp-content/plugins/network-shared-posts/net_shared_posts.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/responsive.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://comercioyjusticia.info/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/handlers.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","nonce":"03c443528e","remove":"533339aa7b","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=60efd88fd9","flash_swf_url":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/comercioyjusticia.info","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.6'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/cyjnews/js/scripts.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://comercioyjusticia.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Caso Blas Correa: ¿habrá una reforma profunda de la conducta policial?' href='https://comercioyjusticia.info/blog/justicia/caso-blas-correa-habra-una-reforma-profunda-de-la-conducta-policial/' />
<link rel='next' title='Sanción a sindicalista que obró groseramente con una compañera de trabajo' href='https://comercioyjusticia.info/blog/justicia/sancion-a-sindicalista-que-obro-groseramente-con-una-companera-de-trabajo/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://comercioyjusticia.info/blog/justicia/instan-a-fiat-a-que-deje-de-obstruir-la-justicia/" />
<link rel='shortlink' href='https://comercioyjusticia.info/?p=242353' />
<link rel="alternate" type="application/json+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fjusticia%2Finstan-a-fiat-a-que-deje-de-obstruir-la-justicia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fjusticia%2Finstan-a-fiat-a-que-deje-de-obstruir-la-justicia%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://comercioyjusticia.info/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '242353';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'Instan+a+Fiat+a+que+deje+de+%E2%80%9Cobstruir%E2%80%9D+la+Justicia';
	window._wp_rp_post_tags = ['justicia', 'la', 'a', 'chrysler', 'lo', 'le', 'del', 'fiat', 'auto', 'argentina', 'roberto', 'esa', 'en', 'de', 'al', 'el'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<!--[if lt IE 9]>
<script src="https://comercioyjusticia.info/wp-content/themes/cyjnews/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" sizes="32x32" />
<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" />
<meta name="msapplication-TileImage" content="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" />
</head>
<body class="post-template-default single single-post postid-242353 single-format-standard custom-background mh-right-sb">

<header class="mh-header">
	<!-- Publicidad Header -->
	<div class="header-menu111 mh-clearfix">
			</div>

	<div class="header-sup">
		<div class="header-wrap mh-clearfix">
			<div class="container-fluid mh-col mh-1-3 col-header">
<nav class="header-nav-login header-nav clearfix" itemscope="itemscope">
<div class="menu-header-container"><ul id="menu-header" class="menu">
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290">
<a href="https://comercioyjusticia.info/iniciar-sesion">Iniciar Sesión</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263">
<a href="https://comercioyjusticia.info/suscribase/"><i class="fa fa-pencil fa-lg" aria-hidden="true"></i>&nbsp;Suscribirse</a>
</li>
</ul></div></nav></div>

<div class="mh-col mh-1-3 content-logo-cyj mh-col text-center"> 
<a href="https://comercioyjusticia.info/" title="Comercio y Justicia" rel="home">
<span></span>
</a>
</div>
<div class="mh-col mh-1-3 col-header search-form hidden-sm">
<div class="mh-col mh-1-2">
<nav class="social-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-social-container"><ul id="menu-social" class="menu">
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239">
<a target="_blank" href="http://www.facebook.com/comercioyjusticia.info"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240">
<a target="_blank" href="http://twitter.com/cyjpuntoinfo"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241">
<a target="_blank" href="https://plus.google.com/"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242">
<a target="_blank" href="https://www.linkedin.com/showcase/diario-comercio-y-justicia"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Linkedin</span></a></li>
</ul></div></nav></div><div class="mh-col mh-1-2">
	<form role="search" method="get" class="search-form" action="https://comercioyjusticia.info/"> <label> 
	<span class="screen-reader-text">Search for:</span> 
	<button type="submit"><i class="fa fa-search"></i></button>
	<input type="search" class="search-field" placeholder="Buscar …" value="" name="s"> </label> 
	<input type="submit" class="search-submit" value="Search">
	</form>

</div></div>

		</div>
	</div>
	<div class="header-menu mh-clearfix">
	<nav class="main-nav container">
			<div class="date-format hidden-sm">
				<h6>
					11 de Agosto de 2020</h6>
			</div>
			<div class="d-flex align-items-center">
				<div class="menu-secciones-new-container"><ul id="menu-secciones-new" class="menu"><li id="menu-item-237540" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237540"><a href="https://comercioyjusticia.info/blog/category/justicia/">Justicia</a></li>
<li id="menu-item-237539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237539"><a href="https://comercioyjusticia.info/blog/category/economia/">Economía</a></li>
<li id="menu-item-237538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237538"><a href="https://comercioyjusticia.info/blog/category/comercio-exterior/">Comercio Exterior</a></li>
<li id="menu-item-237542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237542"><a href="https://comercioyjusticia.info/blog/category/negocios/">Negocios</a></li>
<li id="menu-item-237544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237544"><a href="https://comercioyjusticia.info/blog/category/pymes/">Pymes</a></li>
<li id="menu-item-237543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237543"><a href="https://comercioyjusticia.info/blog/category/profesionales/">Profesionales</a></li>
<li id="menu-item-237541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237541"><a href="https://comercioyjusticia.info/blog/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
<li id="menu-item-237547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237547"><a href="https://comercioyjusticia.info/blog/category/rrhh/">RRHH</a></li>
<li id="menu-item-237545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237545"><a href="https://comercioyjusticia.info/blog/category/opinion/">Opinión</a></li>
<li id="menu-item-237546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237546"><a href="https://comercioyjusticia.info/blog/category/formacioncontinua/">#FormaciónContinua</a></li>
<li id="menu-item-239300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239300"><a href="https://comercioyjusticia.info/blog/category/mundopsy/">#MundoPsy</a></li>
<li id="menu-item-239301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239301"><a href="https://comercioyjusticia.info/blog/category/mediacion/">Mediación</a></li>
<li id="menu-item-239563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239563"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
</ul></div>				<div class="flex-shrink-0">
					<a id="end" href="#" class="btn-right btn-link toggle"><i class="fa fa-caret-up fa-rotate-90 hidden-sm"></i></a>
				</div>
			</div>
		</nav>
		
	</div>
	
</header>
<!-- Publicidad Debajo del Menu -->
<div class="publicidad-top-contenido">
	</div>
<div id="mh-wrapper"><div class="mh-section mh-group">
	<div id="main-content" class="mh-content">		<!-- breadcrum-->
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/blog/category/justicia/" rel="category tag">Justicia</a></span>
</p>
	<article id="post-242353" class="post-242353 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia">
	<header class="entry-header">
		<h1 class="entry-title">Instan a Fiat a que deje de “obstruir” la Justicia</h1>
			</header>
	
<figure class="entry-thumbnail">
<img width="640" height="391" src="https://comercioyjusticia.info/wp-content/uploads/2020/08/09-fiat-toro-Archivo.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /><figcaption class="wp-caption-text">PANORAMA. Se calcula que son 14 mil los vehículos Fiat Toro con caja manual que fueron vendidos por la empresa.</figcaption>
</figure>
					<div class="mh-clearfix">
			<p class="entry-meta">
<span class="entry-meta-date updated">11 agosto, 2020</span>
</p>
		</div>
		<div class="entry-content mh-clearfix">
			<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: promos-naranja-235684',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-adsense-top-728x90-188363',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: naranja-198583',{nonInteraction: true});}</script><div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://comercioyjusticia.info/blog/justicia/instan-a-fiat-a-que-deje-de-obstruir-la-justicia/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fjusticia%2Finstan-a-fiat-a-que-deje-de-obstruir-la-justicia%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Instan%20a%20Fiat%20a%20que%20deje%20de%20%E2%80%9Cobstruir%E2%80%9D%20la%20Justicia https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fjusticia%2Finstan-a-fiat-a-que-deje-de-obstruir-la-justicia%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fjusticia%2Finstan-a-fiat-a-que-deje-de-obstruir-la-justicia%2F&title=Instan%20a%20Fiat%20a%20que%20deje%20de%20%E2%80%9Cobstruir%E2%80%9D%20la%20Justicia")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Instan%20a%20Fiat%20a%20que%20deje%20de%20%E2%80%9Cobstruir%E2%80%9D%20la%20Justicia&url=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fjusticia%2Finstan-a-fiat-a-que-deje-de-obstruir-la-justicia%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><em><span style="font-weight: 400">El juez Roberto Cornet intimó a los directivos de esa empresa a receptar los oficios emitidos por su juzgado. Les advirtió de que -de persistir esa actitud- aplicará las máximas sanciones pecuniarias e incluso las previstas en el Código Penal </span></em><span style="font-weight: 400"><div class="cyj-rstednotes-loginform"><p class="rstednotes-message">El resto del contenido sólo es accesible para usuarios suscriptos al diario. Si estás suscripto, iniciá sesión con tu usuario/e-mail y tu contraseña. <br> O podés enviar una solicitud de suscripción desde <a href="https://comercioyjusticia.info/suscribase/"><strong>aquí</strong></a>.</p>
		<form name="formulario-login" id="formulario-login" action="https://comercioyjusticia.info/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Usuario / E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Contraseña</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recordarme</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Iniciar Sesión" />
				<input type="hidden" name="redirect_to" value="https://comercioyjusticia.info/blog/justicia/instan-a-fiat-a-que-deje-de-obstruir-la-justicia/" />
			</p>
			
		</form></div></span></p>
</p>		</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Sé el primero en comentar</span> <span class="comment-count-more">en "Instan a Fiat a que deje de “obstruir” la Justicia"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/justicia/instan-a-fiat-a-que-deje-de-obstruir-la-justicia/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu direcci&oacute;n de correo no ser&aacute; publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electr&oacute;nico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">P&aacute;gina web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='242353' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9fcf2862f1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>			</form>
			</div><!-- #respond -->
				<div class="mh-group content-list articulos-destacados clear">
				<h3 class="widget-title"><span>Artículos destacados</span></h3>
				<div class='mh-group content-list'>
												<article class="mh-col mh-1-3 content-grid post type-post post-206895 status-publish format-standard has-post-thumbnail hentry category-justicia">
	<div class="content-thumb content-grid-thumb">
	<a href="https://comercioyjusticia.info/blog/justicia/ordenan-pagar-alquileres-como-lucro-cesante-por-cesion-de-inmueble/" title="Ordenan pagar alquileres como lucro cesante  por cesión de inmueble">
	<img width="640" height="381" src="https://comercioyjusticia.info/wp-content/uploads/2015/09/Alquiler-Venta-Vende.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://comercioyjusticia.info/wp-content/uploads/2015/09/Alquiler-Venta-Vende.jpg 640w, https://comercioyjusticia.info/wp-content/uploads/2015/09/Alquiler-Venta-Vende-300x178.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a>
	</div>
	<!-- <header class="content-grid-header"> -->
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/blog/category/justicia/" rel="category tag">Justicia</a></span>
</p>
		<h3 class="content-grid-title"><a href="https://comercioyjusticia.info/blog/justicia/ordenan-pagar-alquileres-como-lucro-cesante-por-cesion-de-inmueble/" title="Ordenan pagar alquileres como lucro cesante  por cesión de inmueble" rel="bookmark">Ordenan pagar alquileres como lucro cesante  por cesión de inmueble</a></h3>
	<!-- </header> -->
	
</article>
<hr class="mh-separator content-grid-separator">								<article class="mh-col mh-1-3 content-grid post type-post post-156484 status-publish format-standard has-post-thumbnail hentry category-leyes-y-comentarios">
	<div class="content-thumb content-grid-thumb">
	<a href="https://comercioyjusticia.info/blog/leyes-y-comentarios/el-delito-de-abandono-de-persona-y-la-responsabilidad-de-los-profesionales-del-arte-de-curar/" title="El delito de abandono de persona y la responsabilidad de los profesionales del arte de curar">
	<img width="550" height="377" src="https://comercioyjusticia.info/wp-content/uploads/2015/11/mala-praxis-nota-de-nayi.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://comercioyjusticia.info/wp-content/uploads/2015/11/mala-praxis-nota-de-nayi.jpg 550w, https://comercioyjusticia.info/wp-content/uploads/2015/11/mala-praxis-nota-de-nayi-300x205.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></a>
	</div>
	<!-- <header class="content-grid-header"> -->
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/blog/category/leyes-y-comentarios/" rel="category tag">Leyes y Comentarios</a></span>
</p>
		<h3 class="content-grid-title"><a href="https://comercioyjusticia.info/blog/leyes-y-comentarios/el-delito-de-abandono-de-persona-y-la-responsabilidad-de-los-profesionales-del-arte-de-curar/" title="El delito de abandono de persona y la responsabilidad de los profesionales del arte de curar" rel="bookmark">El delito de abandono de persona y la responsabilidad de los profesionales del arte de curar</a></h3>
	<!-- </header> -->
	
</article>
<hr class="mh-separator content-grid-separator">								<article class="mh-col mh-1-3 content-grid post type-post post-195402 status-publish format-standard has-post-thumbnail hentry category-contenido-de-marca">
	<div class="content-thumb content-grid-thumb">
	<a href="https://comercioyjusticia.info/blog/contenido-de-marca/reserva-o-sena-inmobiliaria-la-importancia-de-contar-con-un-profesional/" title="Reserva o seña inmobiliaria: la importancia de contar con un profesional">
	<img width="638" height="380" src="https://comercioyjusticia.info/wp-content/uploads/2018/07/firma.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a>
	</div>
	<!-- <header class="content-grid-header"> -->
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/blog/category/contenido-de-marca/" rel="category tag">Contenido de marca</a></span>
</p>
		<h3 class="content-grid-title"><a href="https://comercioyjusticia.info/blog/contenido-de-marca/reserva-o-sena-inmobiliaria-la-importancia-de-contar-con-un-profesional/" title="Reserva o seña inmobiliaria: la importancia de contar con un profesional" rel="bookmark">Reserva o seña inmobiliaria: la importancia de contar con un profesional</a></h3>
	<!-- </header> -->
	
</article>
<hr class="mh-separator content-grid-separator">				</div>
			</div>
				</div>
	<aside class="mh-sidebar">
	<div id="wppas_custom_widgets-8" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: planes-de-pago-242262',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-300x250-e-188367',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: epec-190790',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188367   " id="paszonecont_188367" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-188367 " id="188367" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-188367" style="" ><div class="pasli pasli-242262 "  data-duration="5000" bid="242262" aid="188367"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjQyMjYy&amp;pasZONE=MTg4MzY3" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/08/300-x-250-comercio-y-justicia.gif?pas=15263597462008110840" alt="Planes de pago" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-3" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: nuevo-banner-sandoval-242258',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 300x400-c-200513',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-200513   " id="paszonecont_200513" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-200513 " id="200513" style="overflow:hidden; width:300px; height:400px;  "><div class="wppasrotate   paszoneholder-200513" style="" ><div class="pasli pasli-242258 "  data-duration="5000" bid="242258" aid="200513"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjQyMjU4&amp;pasZONE=MjAwNTEz" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/08/sandoval300x400.gif?pas=6710328952008110840" alt="Nuevo banner Sandoval" border="0"  /></a></div></div></div></div></div><div id="mh_newsdesk_lite_posts_large-3" class="sb-widget mh-clearfix mh_newsdesk_lite_posts_large">		<div class="mh-fp-large-widget mh-clearfix"><article class="content-lead post-242294 post type-post status-publish format-standard has-post-thumbnail hentry category-leyes-y-comentarios">
	<div class="content-thumb content-lead-thumb">
		<a href="https://comercioyjusticia.info/blog/leyes-y-comentarios/la-oscilacion-entre-lo-justo-y-lo-legal-la-pena-natural/" title="La oscilación entre lo justo y lo legal &#8211; la pena natural">
		<img width="626" height="417" src="https://comercioyjusticia.info/wp-content/uploads/2020/08/martillo-de-la-justicia.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></a>
	</div>
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/blog/category/leyes-y-comentarios/" rel="category tag">Leyes y Comentarios</a></span>
</p>
	<h3 class="content-lead-title"><a href="https://comercioyjusticia.info/blog/leyes-y-comentarios/la-oscilacion-entre-lo-justo-y-lo-legal-la-pena-natural/" title="La oscilación entre lo justo y lo legal &#8211; la pena natural" rel="bookmark">La oscilación entre lo justo y lo legal &#8211; la pena natural</a></h3>
	<div class="content-lead-excerpt">
					</div>
</article>
<hr class="mh-separator">
		</div></div><div id="custom_html-74" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://drive.google.com/file/d/1J9WT1fmVxceTvPkD0NR-vFguDrSa1MMr/preview"><img src="https://www.comercioyjusticia.info/wp-content/uploads/suplementos/semanario/tapasemanario.jpg" border="1" width="300" alt="Semanario Jurídico"></a></div></div><div id="mh_newsdesk_lite_custom_posts-2" class="sb-widget mh-clearfix mh_newsdesk_lite_custom_posts"><h4 class="widget-title"><span><a href="https://comercioyjusticia.info/blog/category/opinion/" class="widget-title-link">Opinion</a></span></h4>		<div class="mh-cp-widget mh-clearfixwg">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/blog/opinion/autopista-fluvial-entre-uruguay-brasil-y-argentina-es-posible/" title="Autopista fluvial entre Uruguay, Brasil y Argentina: ¿es posible?"><img width="114" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/08/12-Autovia-Fluvial-Archivo.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">11 agosto, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/blog/opinion/autopista-fluvial-entre-uruguay-brasil-y-argentina-es-posible/" title="Autopista fluvial entre Uruguay, Brasil y Argentina: ¿es posible?" rel="bookmark">Autopista fluvial entre Uruguay, Brasil y Argentina: ¿es posible?</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/blog/opinion/carta-abierta-de-una-protesta/" title="Carta abierta de una protesta"><img width="101" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/08/DySociedad_web.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">11 agosto, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/blog/opinion/carta-abierta-de-una-protesta/" title="Carta abierta de una protesta" rel="bookmark">Carta abierta de una protesta</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/blog/opinion/moralizando-la-cobranza-extrajudicial/" title="Moralizando la cobranza extrajudicial"><img width="109" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/08/10-COLUNMA.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">10 agosto, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/blog/opinion/moralizando-la-cobranza-extrajudicial/" title="Moralizando la cobranza extrajudicial" rel="bookmark">Moralizando la cobranza extrajudicial</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/blog/opinion/pautas-para-emprender-en-medio-de-la-pandemia/" title="Pautas para emprender en medio de la pandemia"><img width="82" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/08/07-COLUMNA-OPINIÓN-_gabriel.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">10 agosto, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/blog/opinion/pautas-para-emprender-en-medio-de-la-pandemia/" title="Pautas para emprender en medio de la pandemia" rel="bookmark">Pautas para emprender en medio de la pandemia</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/blog/opinion/la-crisis-del-sistema-tributario-municipal-pospandemia/" title="La crisis del sistema tributario municipal pospandemia"><img width="111" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/08/16-Muni-Leo-LUNA.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">10 agosto, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/blog/opinion/la-crisis-del-sistema-tributario-municipal-pospandemia/" title="La crisis del sistema tributario municipal pospandemia" rel="bookmark">La crisis del sistema tributario municipal pospandemia</a></h3>
				</article>
				<hr class="mh-separator">		</div></div><div id="cyj_popular_posts-2" class="sb-widget mh-clearfix cyj_popular_posts"><h4 class="widget-title"><span>Lo más leído</span><span class="float_adzone_right"><div  class="paszone_container paszone-container-235954   " id="paszonecont_235954" style="overflow:hidden; max-width:50px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-235954 " id="235954" style="overflow:hidden; width:50px; height:35px;  "><div class="wppasrotate   paszoneholder-235954" style="width:100%; height:100%;" ></div></div></div></span></h4>		<ul class="mh-rp-widget widget-list">								<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">1</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/blog/justicia/murio-la-empleada-de-tribunales-i-que-contrajo-coronavirus/" title="Murió la empleada judicial que contrajo coronavirus y mañana no habrá actividad en tribunales" rel="bookmark">Murió la empleada judicial que contrajo coronavirus y mañana no habrá actividad en tribunales</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">2</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/blog/justicia/declararon-la-inconstitucionalidad-del-proyecto-de-reforma-judicial/" title="Declararon la inconstitucionalidad del proyecto de reforma judicial" rel="bookmark">Declararon la inconstitucionalidad del proyecto de reforma judicial</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">3</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/blog/opinion/rige-la-mediacion-virtual-obligatoria-en-sede-judicial/" title="Rige la mediación virtual obligatoria en sede judicial" rel="bookmark">Rige la mediación virtual obligatoria en sede judicial</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">4</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/blog/justicia/reforma-jubilatoria-acogen-amparo-por-doble-beneficio-en-caja-provincial/" title="Reforma jubilatoria: acogen amparo por doble beneficio en Caja provincial" rel="bookmark">Reforma jubilatoria: acogen amparo por doble beneficio en Caja provincial</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">5</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/blog/justicia/muerte-de-valentino-blas-correas-dos-policias-detenidos-y-cuatro-investigados-por-encubrimiento/" title="Muerte de Valentino Blas Correas: dos policías detenidos y cuatro investigados por encubrimiento" rel="bookmark">Muerte de Valentino Blas Correas: dos policías detenidos y cuatro investigados por encubrimiento</a></div>
				</div>
				</li>
				</div>
						</ul></div><div id="wppas_custom_widgets-9" class="sb-widget mh-clearfix cyj_a1"><div  class="paszone_container paszone-container-188387   " id="paszonecont_188387" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-188387 " id="188387" style="overflow:hidden; width:300px; height:400px;  "><div class="wppasrotate   paszoneholder-188387" style="width:100%; height:100%;" ></div></div></div></div><div id="wppas_custom_widgets-11" class="sb-widget cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banco-de-tiempo-234718',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-sidebar-300x400-188377',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: gamba-234716',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188377   " id="paszonecont_188377" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-188377 " id="188377" style="overflow:hidden; width:300px; height:400px;  "><div class="wppasrotate   paszoneholder-188377" style="" ><div class="pasli pasli-234718 "  data-duration="5000" bid="234718" aid="188377"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjM0NzE4&amp;pasZONE=MTg4Mzc3" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/06/Banco-de-Tiempo-300-x-400.gif?pas=9448062292008110840" alt="Banco de tiempo" border="0"  /></a></div></div></div></div></div><div id="custom_html-82" class="widget_text sb-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://comercioyjusticia.info/valormas"><img src="https://comercioyjusticia.info/valormas/wp-content/uploads/sites/15/2020/08/valorJUL.jpg" border="1" width="300" alt="Valor +"></a></div></div><div id="wppas_custom_widgets-12" class="sb-widget cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: urgencia-alimentaria-237177',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: old-300x250-f-237178',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: urgencia-alimentaria-237175',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-237178   " id="paszonecont_237178" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-237178 " id="237178" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-237178" style="" ><div class="pasli pasli-237177 "  data-duration="5000" bid="237177" aid="237178"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjM3MTc3&amp;pasZONE=MjM3MTc4" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/07/urgencialimentaria.gif?pas=11774645752008110840" alt="Urgencia alimentaria" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-10" class="sb-widget cyj_a1"></div></aside></div>
</div>
<footer class="mh-footer">
	<div>
		
		<div class="wrapper-inner mh-group">
		
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Secciones</h3>
				<div class="menu-footer"><ul id="menu-secciones-new-1" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237540"><a href="https://comercioyjusticia.info/blog/category/justicia/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237539"><a href="https://comercioyjusticia.info/blog/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237538"><a href="https://comercioyjusticia.info/blog/category/comercio-exterior/">Comercio Exterior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237542"><a href="https://comercioyjusticia.info/blog/category/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237544"><a href="https://comercioyjusticia.info/blog/category/pymes/">Pymes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237543"><a href="https://comercioyjusticia.info/blog/category/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237541"><a href="https://comercioyjusticia.info/blog/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237547"><a href="https://comercioyjusticia.info/blog/category/rrhh/">RRHH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237545"><a href="https://comercioyjusticia.info/blog/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237546"><a href="https://comercioyjusticia.info/blog/category/formacioncontinua/">#FormaciónContinua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239300"><a href="https://comercioyjusticia.info/blog/category/mundopsy/">#MundoPsy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239301"><a href="https://comercioyjusticia.info/blog/category/mediacion/">Mediación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239563"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Gestión/Contacto</h3>
				<div class="menu-footer"><ul id="menu-footer-institucional" class="nav-menu"><li id="menu-item-239521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239521"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
<li id="menu-item-240873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240873"><a href="https://comercioyjusticia.info/suscribase-1/">Suscribite</a></li>
<li id="menu-item-120473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120473"><a href="https://comercioyjusticia.info/gestion-de-cliente/">Gestión de Cliente</a></li>
<li id="menu-item-112517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112517"><a href="https://comercioyjusticia.info/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-112518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112518"><a href="https://comercioyjusticia.info/oficinas-comerciales-redaccion-y-taller/">Oficinas comerciales, Redacción y Taller</a></li>
<li id="menu-item-112519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112519"><a href="https://comercioyjusticia.info/historia/">Historia</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Canales</h3>
				<div class="menu-footer"><ul id="menu-paginas" class="nav-menu"><li id="menu-item-237550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237550"><a href="https://comercioyjusticia.info/newsletter/">Suscribite a nuestro newsletter</a></li>
<li id="menu-item-237551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237551"><a href="https://comercioyjusticia.info/losdatosclaveatualcance/">Alertas por WhatsApp</a></li>
<li id="menu-item-237571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237571"><a href="https://comercioyjusticia.info/cyjcapacitaciones/">Comercio y Justicia Capacitaciones</a></li>
<li id="menu-item-237552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237552"><a href="https://comercioyjusticia.info/blog/category/video/">Comercio y Justicia Videos</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4">
				<h3 class="content-list-title">Nuestras publicaciones</h3>
					<div class="menu-footer"><ul id="menu-otras" class="nav-menu"><li id="menu-item-237570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237570"><a href="http://www.semanariojuridico.info/">Semanario Jurídico</a></li>
<li id="menu-item-237561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237561"><a href="https://comercioyjusticia.info/factor/">Factor</a></li>
<li id="menu-item-237562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237562"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/">El Inversor y la Construcción</a></li>
<li id="menu-item-237563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237563"><a href="https://comercioyjusticia.info/valormas/">Valor +</a></li>
<li id="menu-item-237568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237568"><a href="https://comercioyjusticia.info/diadelabogado/">Día del Abogado</a></li>
<li id="menu-item-237565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237565"><a href="https://comercioyjusticia.info/formacioncontinua/">Formación continua</a></li>
<li id="menu-item-237566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237566"><a href="https://comercioyjusticia.info/diadelprofesional/">Día del Profesional</a></li>
<li id="menu-item-237569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237569"><a href="https://comercioyjusticia.info/graduadoscpce/">Día del Graduado en Cs. Económicas</a></li>
<li id="menu-item-237567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237567"><a href="https://comercioyjusticia.info/buenas-practicas/">Buenas Prácticas</a></li>
<li id="menu-item-237564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237564"><a href="https://comercioyjusticia.info/salud/">Salud</a></li>
</ul></div>			</div>

		</div>
		
		<div class="content-logo">
			<nav id="site-navigation" class="menu-secciones" role="navigation">
			<div class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-113106" class="seminario menu-item menu-item-type-custom menu-item-object-custom menu-item-113106"><a href="http://www.semanariojuridico.info/"><span id="semanario"></span></a></li>
<li id="menu-item-113122" class="factor menu-item menu-item-type-custom menu-item-object-custom menu-item-113122"><a href="https://comercioyjusticia.info/factor/"><span id="factor"></span></a></li>
<li id="menu-item-113105" class="inversor menu-item menu-item-type-custom menu-item-object-custom menu-item-113105"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/"><span id="inversor"></span></a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
		
		<div class="wrapper-inner">
		<p class="copyright">Copyright 2020 | Comercio y Justicia Editores</p>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.6' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.cyj_a1 img {
				max-width: 100%;
				height:auto;
			}
			.cyj_a1 {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .cyj_a1 {visibility: hidden !important; }
			.pas_fly_in.showing .cyj_a1 {visibility: visible !important; }
			
			.wppasrotate, .cyj_a1 li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.cyj_a1 .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/comercioyjusticia.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://comercioyjusticia.info/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
</body>
</html>