<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<!-- <script src="https://kit.fontawesome.com/a076d05399.js"></script> -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script>
$(document).ready(function(){
  $("#end").click(function(){
	$("ul#menu-principal").toggleClass("flex-end");
	$("#end i").toggleClass("fa-rotate-90");
  $("#end i").toggleClass("fa-rotate-270");
	});
});
</script>

<link rel="stylesheet" href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
<script>
	$(function () {
		$("#datepicker").datepicker();
	});
</script>
<title>Crean un registro de empresas constructoras de viviendas industrializadas &#8211; Comercio y Justicia</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
						div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground{background:#9a9a9a!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground{background:#9a9a9a;}
										.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							background-color: #9a9a9a;
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		</style>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-15937423-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="canonical" href="https://comercioyjusticia.info/leyes-y-comentarios/crean-un-registro-de-empresas-constructoras-de-viviendas-industrializadas/" />
<meta property="description" content="Tendrán un plazo de 30 días para su inscripción. La norma fue dictada por la Dirección General de Defensa del Consumidor debido al incremento de denuncias por incumplimiento de contratos" />
<meta property="og:image" content="https://comercioyjusticia.info/wp-content/uploads/2020/10/viviendas-prefabricadas.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="380" />
<meta property="og:title" content="Crean un registro de empresas constructoras de viviendas industrializadas" />
<meta property="og:url" content="https://comercioyjusticia.info/leyes-y-comentarios/crean-un-registro-de-empresas-constructoras-de-viviendas-industrializadas/" />
<meta property="og:description" content="Tendrán un plazo de 30 días para su inscripción. La norma fue dictada por la Dirección General de Defensa del Consumidor debido al incremento de denuncias por incumplimiento de contratos" />
<meta property="og:type" content="article" />
<meta itemprop="description" content="Tendrán un plazo de 30 días para su inscripción. La norma fue dictada por la Dirección General de Defensa del Consumidor debido al incremento de denuncias por incumplimiento de contratos" />
<meta itemprop="image" content="https://comercioyjusticia.info/wp-content/uploads/2020/10/viviendas-prefabricadas.jpg" />
<meta name="twitter:url" content="https://comercioyjusticia.info/leyes-y-comentarios/crean-un-registro-de-empresas-constructoras-de-viviendas-industrializadas/" />
<meta name="twitter:title" content="Crean un registro de empresas constructoras de viviendas industrializadas" />
<meta name="twitter:description" content="Tendrán un plazo de 30 días para su inscripción. La norma fue dictada por la Dirección General de Defensa del Consumidor debido al incremento de denuncias por incumplimiento de contratos" />
<meta name="twitter:image" content="https://comercioyjusticia.info/wp-content/uploads/2020/10/viviendas-prefabricadas.jpg" />
<meta property="og:site_name" content="Comercio y Justicia" />
<meta itemprop="name" content="Comercio y Justicia" />
<meta name="twitter:card" content="summary" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="https://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; RSS de los comentarios" href="https://comercioyjusticia.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Crean un registro de empresas constructoras de viviendas industrializadas RSS de los comentarios" href="https://comercioyjusticia.info/leyes-y-comentarios/crean-un-registro-de-empresas-constructoras-de-viviendas-industrializadas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='netspostscss-css'  href='https://comercioyjusticia.info/wp-content/plugins/network-shared-posts/net_shared_posts.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/responsive.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.12' type='text/css' media='all' />
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/handlers.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","nonce":"4dc3c1565b","remove":"c9c24fd3c6","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=a50a972829","flash_swf_url":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/cyjnews/js/scripts.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://comercioyjusticia.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Las nuevas fronteras de la inseguridad' href='https://comercioyjusticia.info/opinion/las-nuevas-fronteras-de-la-inseguridad/' />
<link rel='next' title='Carlos Stornelli apeló el rechazo a su pedido para suspender cautelarmente el funcionamiento de “Nodio”' href='https://comercioyjusticia.info/justicia/carlos-stornelli-apelo-el-rechazo-a-su-pedido-para-suspender-cautelarmente-el-funcionamiento-de-nodio/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://comercioyjusticia.info/leyes-y-comentarios/crean-un-registro-de-empresas-constructoras-de-viviendas-industrializadas/" />
<link rel='shortlink' href='https://comercioyjusticia.info/?p=250684' />
<link rel="alternate" type="application/json+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Fleyes-y-comentarios%2Fcrean-un-registro-de-empresas-constructoras-de-viviendas-industrializadas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Fleyes-y-comentarios%2Fcrean-un-registro-de-empresas-constructoras-de-viviendas-industrializadas%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://comercioyjusticia.info/wp-content/themes/cyjnews/js/css3-mediaqueries.js"></script>
<![endif]-->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15937423-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-15937423-1');
  </script>
  <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Ads on this site are served by Adning v1.5.7 - adning.com -->
<style></style><!-- / Adning. -->

<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" sizes="32x32" />
<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" />
<meta name="msapplication-TileImage" content="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '624772721415215');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=624772721415215&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="post-template-default single single-post postid-250684 single-format-standard custom-background mh-right-sb">

<header class="mh-header">
	<!-- Publicidad Header -->
	<div class="header-menu111 mh-clearfix">
		<div class="angwp_244178 _ning_outer ang_zone_244178 _ning_jss_zone _align_center" style="max-width:1320px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_244178_1863790711" class="_ning_zone_inner" style="width:1320px; height:60px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1320px; height:60px;"><div class="angwp_245264 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="245264" data-aid="244178" style="max-width:1320px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=245264&aid=244178&t=1603417923" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/09/tienda-naranja.gif" /></div></div></div><div class="clear"></div></div></div></div><div class="clear"></div>	</div>

	<div class="header-sup">
		<div class="header-wrap mh-clearfix">
			<div class="container-fluid mh-col mh-1-3 col-header">
<nav class="header-nav-login header-nav clearfix" itemscope="itemscope">
<div class="menu-header-container"><ul id="menu-header" class="menu">
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290">
<a href="https://comercioyjusticia.info/iniciar-sesion">Iniciar Sesión</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263">
<a href="https://comercioyjusticia.info/suscribase/"></i>&nbsp;Suscribite</a>
</li>
</ul></div></nav></div>

<div class="mh-col mh-1-3 content-logo-cyj mh-col text-center"> 
<a href="https://comercioyjusticia.info/" title="Comercio y Justicia" rel="home">
<span></span>
</a>
</div>
<div class="mh-col mh-1-3 col-header search-form hidden-sm">
<div class="mh-col mh-1-2">
<nav class="social-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-social-container"><ul id="menu-social" class="menu">
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239">
<a target="_blank" href="https://www.facebook.com/comercioyjusticia.info"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240">
<a target="_blank" href="https://twitter.com/cyjpuntoinfo"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241">
<a target="_blank" href="https://www.instagram.com/comercioyjusticia.info/"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242">
<a target="_blank" href="https://www.linkedin.com/showcase/diario-comercio-y-justicia"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242">
<a target="_blank" href="https://www.youtube.com/user/ComercioyJusticia"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">YouTube</span></a></li>
</ul></div></nav></div><div class="mh-col mh-1-2">
	<form role="search" method="get" class="search-form" action="https://comercioyjusticia.info/"> <label> 
	<span class="screen-reader-text">Search for:</span> 
	<button type="submit"><i class="fa fa-search"></i></button>
	<input type="search" class="search-field" placeholder="Buscar …" value="" name="s"> </label> 
	<input type="submit" class="search-submit" value="Search">
	</form>

</div></div>

		</div>
	</div>
	<div class="header-menu mh-clearfix">
	<nav class="main-nav container">
			<div class="date-format hidden-sm">
				<h6>
					23 de Octubre de 2020</h6>
			</div>
			<div class="d-flex align-items-center">
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-237540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237540"><a href="https://comercioyjusticia.info/category/justicia/">Justicia</a></li>
<li id="menu-item-237539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237539"><a href="https://comercioyjusticia.info/category/economia/">Economía</a></li>
<li id="menu-item-237538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237538"><a href="https://comercioyjusticia.info/category/comercio-exterior/">Comercio Exterior</a></li>
<li id="menu-item-237542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237542"><a href="https://comercioyjusticia.info/category/negocios/">Negocios</a></li>
<li id="menu-item-237544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237544"><a href="https://comercioyjusticia.info/category/pymes/">Pymes</a></li>
<li id="menu-item-237543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237543"><a href="https://comercioyjusticia.info/category/profesionales/">Profesionales</a></li>
<li id="menu-item-237541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237541"><a href="https://comercioyjusticia.info/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
<li id="menu-item-246979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246979"><a href="https://comercioyjusticia.info/salidas">Salidas</a></li>
<li id="menu-item-245140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245140"><a href="https://comercioyjusticia.info/cyjcapacitaciones">Comercio y Justicia Capacitaciones</a></li>
<li id="menu-item-246309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246309"><a href="https://comercioyjusticia.info/calculos-judiciales/">Cálculos judiciales</a></li>
<li id="menu-item-249142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249142"><a href="https://comercioyjusticia.info/mercados/">Mercados</a></li>
<li id="menu-item-248855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248855"><a href="https://comercioyjusticia.info/licitaciones-internacionales/">Licitaciones internacionales</a></li>
<li id="menu-item-237547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237547"><a href="https://comercioyjusticia.info/category/rrhh/">RRHH</a></li>
<li id="menu-item-249803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249803"><a href="https://comercioyjusticia.info/category/opinion/">Opinión</a></li>
<li id="menu-item-239301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239301"><a href="https://comercioyjusticia.info/category/mediacion/">Mediación</a></li>
<li id="menu-item-249133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249133"><a href="https://comercioyjusticia.info/category/formacion-continua/">#FormaciónContinua</a></li>
<li id="menu-item-239563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239563"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
</ul></div>				<div class="flex-shrink-0">
					<a id="end" href="#" class="btn-right btn-link toggle"><i class="fa fa-caret-up fa-rotate-90 hidden-sm"></i></a>
				</div>
			</div>
		</nav>
		
	</div>
	
</header>
<!-- Publicidad Debajo del Menu -->
<div class="publicidad-top-contenido">
	</div>
<div id="mh-wrapper">
<div class="mh-section mh-group">
	<div id="main-content" class="mh-content">		<!-- breadcrum-->
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/category/leyes-y-comentarios/" rel="category tag">Leyes y Comentarios</a></span>
</p>
	<article id="post-250684" class="post-250684 post type-post status-publish format-standard has-post-thumbnail hentry category-leyes-y-comentarios">
	<header class="entry-header">
		<h1 class="entry-title">Crean un registro de empresas constructoras de viviendas industrializadas</h1>
			</header>
	
<figure class="entry-thumbnail">
<img width="512" height="384" src="https://comercioyjusticia.info/wp-content/uploads/2020/10/viviendas-prefabricadas.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></figure>
			<div class="angwp_244183 _ning_outer ang_zone_244183 _ning_jss_zone _align_center" style="max-width:950px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_244183_262245600" class="_ning_zone_inner" style="width:950px; height:90px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:950px; height:90px;"><div class="angwp_248858 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="248858" data-aid="244183" data-lid="0" style="max-width:950px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=248858&aid=244183&t=1603417923" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/Fiat-Cronos-950x90.gif" /></div></div></div><div class="clear"></div></div></div></div><div class="clear"></div>				<div class="mh-clearfix">
			<p class="entry-meta">
<span class="entry-meta-date updated">20 octubre, 2020</span>
</p>
		</div>
		<div class="entry-content mh-clearfix">
			<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://comercioyjusticia.info/leyes-y-comentarios/crean-un-registro-de-empresas-constructoras-de-viviendas-industrializadas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcomercioyjusticia.info%2Fleyes-y-comentarios%2Fcrean-un-registro-de-empresas-constructoras-de-viviendas-industrializadas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Crean%20un%20registro%20de%20empresas%20constructoras%20de%20viviendas%20industrializadas https%3A%2F%2Fcomercioyjusticia.info%2Fleyes-y-comentarios%2Fcrean-un-registro-de-empresas-constructoras-de-viviendas-industrializadas%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcomercioyjusticia.info%2Fleyes-y-comentarios%2Fcrean-un-registro-de-empresas-constructoras-de-viviendas-industrializadas%2F&title=Crean%20un%20registro%20de%20empresas%20constructoras%20de%20viviendas%20industrializadas")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Crean%20un%20registro%20de%20empresas%20constructoras%20de%20viviendas%20industrializadas&url=https%3A%2F%2Fcomercioyjusticia.info%2Fleyes-y-comentarios%2Fcrean-un-registro-de-empresas-constructoras-de-viviendas-industrializadas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><b>Tendrán un plazo de 30 días para su inscripción. La norma fue dictada por la Dirección General de Defensa del Consumidor debido al incremento de denuncias por incumplimiento de contratos por parte de empresas dedicadas a la comercialización, fabricación e instalación de casas prefabricadas y económicas </b></p>
<p>&nbsp;</p>
<p><b>Ministerio de Industria Comercio y Minería</b></p>
<p><b>Dirección General Defensa del Consumidor</b></p>
<p>Resolución N° 37</p>
<p>Córdoba, 16 de octubre de 2020</p>
<p>VISTO: La necesidad de continuar y profundizar las políticas de prevención en cuanto a la inobservancia e incumplimientos por parte de distintos proveedores respecto de los Derechos de los Consumidores y Usuarios, especialmente en la contratación de viviendas del tipo «Prefabricadas», «Económicas» o denominadas viviendas industrializadas de construcción no tradicionales en general, a tenor de lo normado en los Arts. 3 y 4 de la Ley Provincial N° 10.247 y de las facultades conferidas a esta Autoridad de Aplicación otorgadas por el art. 10 Inc. A, B, D, E, I y M de la norma citada</p>
<p>CONSIDERANDO QUE:</p>
<p>I) Esta Dirección viene observando con creciente preocupación, un nuevo aumento generalizado de denuncias por incumplimientos contractuales de parte de empresas enroladas bajo el rubro de la comercialización, fabricación e instalación de viviendas industrializadas; elaboradas éstas con base en estructuras estandarizadas, que luego son enviadas al lugar de instalación, donde se realiza el ensamblaje definitivo (también conocidas como «viviendas prefabricadas» o del tipo «americanas»).</p>
<p>II) Que en un gran número de casos traídos a estudio, pese a las notificaciones cursadas, las empresas no comparecieron y los denunciantes no pueden obtener respuesta –ni menos solución- a su reclamo. Que al elevarse los mismos al área jurídica, las empresas en general, continúan sin comparecer, detectándose en más de una oportunidad la escasa o nula solvencia de la sociedad o el empresario a cargo del negocio, viéndose perjudicado el consumidor contratante de buena fe, en montos considerables, representando estos desembolsos en muchos casos el ahorro y esfuerzo de toda una vida.</p>
<p>III) Que por otro lado, los textos de los contratos contienen severas deficiencias legales, ya que no incluyen muchas de las vicisitudes más comunes que se dan en este tipo de contrataciones, cuentan con numerosas lagunas, cláusulas abusivas, entre otras cuestiones no reguladas e informadas que colocan al consumidor en una posición manifiestamente desigual frente al proveedor. En ese marco, esta Dirección ha actuado en reiteradas oportunidades multando a varias empresas y ordenando la clausura de otras tantas, pero en la instancia de ejecución de las sanciones, el local en muchas ocasiones, ya no existe, como se apuntara anteriormente, llegándose a girar actuaciones a sede penal por presuntos delitos cometidos en perjuicio de usuarios y consumidores.</p>
<p>Que en razón de ello se iniciaron, profundas campañas de prevención en aras de que los consumidores indaguen sobre los alcances de la contratación previo a formalizarse, recabando información y asesorándose en la presente Dirección sobre tales cuestiones. Todo ello con el fin primordial de proteger sus intereses económicos a la hora de contratar la adquisición o construcción de una vivienda de la tipología que fuese.</p>
<p>IV) Que las consultas diarias por estos temas han aumentado exponencialmente, resultando así indispensable contar con información certera y actualizada respecto de la situación comercial y patrimonial de las empresas.</p>
<p>Que a tales fines se ha dado a impulso a actuaciones de oficio también en numerosas oportunidades, siendo en ocasiones insuficientes dichos requerimientos, dado la gran oferta existente en el ramo en nuestra provincia de Córdoba.</p>
<p>Que igualmente debe adicionarse, que es un mercado que cada vez adquiere más auge, dado las dificultades y elevados costos que tiene una construcción del tipo tradicional, por lo que gran número de usuarios y consumidores se vuelcan por esta modalidad de contrataciones, avizorando que es un mercado que va en ascenso, y que asimismo, las empresas del rubro en análisis ocasionan mayores perjuicios en los sectores más vulnerables de la sociedad, como consumidores que se encuentran al margen del sistema financiero, o aquellos trabajadores precarizados que no tienen otra forma de acceder a la casa propia.</p>
<p>V) Que la presente autoridad de Aplicación, debe velar y hacer efectiva la tutela por parte del estado, incluso en esta sede administrativa, de manera tal que se cumpla con el mandato constitucional previsto en los Arts. 14 bis (acceso a la vivienda digna) y 42 de nuestra Constitución Nacional.</p>
<p>VI) A su vez la Constitución de la provincia de Córdoba es clara en su artículo 58° al disponer: «VIVIENDA Todos los habitantes tienen derecho a disfrutar de una vivienda digna, la que, junto a los servicios con ella conexos y la tierra necesaria para su asentamiento, tiene un valor social fundamental. La vivienda única es inembargable, en las condiciones que fija la ley. El Estado Provincial promueve las condiciones necesarias para hacer efectivo este derecho. A tal fin planifica y ejecuta la política de vivienda y puede concertarla con los demás niveles jurisdiccionales, las instituciones sociales o con el aporte solidario de los interesados. La política habitacional se rige por los siguientes principios:</p>
<p>1.Usar racionalmente el suelo y preservar la calidad de vida, de acuerdo con el interés general y las pautas culturales y regionales de la comunidad.</p>
<p>2.Impedir la especulación.</p>
<p>3.Asistir a las familias sin recursos para facilitar su acceso a la vivienda propia.» Por ello, esta Dirección, además de velar por el interés de los consumidores y usuarios, en la especie y referido a la temática social que se trata, debe propender al efectivo cumplimiento de esos mandatos constitucionales. De allí la necesidad de contar con serias políticas de prevención a los fines de que lo normado en la Ley N° 10.247 no sea letra muerta y esta Dirección cumpla su cometido en ese sentido, entendiendo que debe regularse la materia en cuestión. Como se ha mencionado, el acceso a la vivienda, es una cuestión especialmente sensible en la actualidad dado el profundo déficit habitacional que posee nuestro país, gozando así de interés general su protección pues le representa a los consumidores y usuarios, grandes esfuerzos y sacrificios, dado las dificultades que presenta esta temática social.</p>
<p>VII) Que por todo lo expuesto, esta Dirección entiende absolutamente necesario y prioritario, contar con un registro de las empresas que se dedican a la comercialización, fabricación e instalación de viviendas industrializadas y/o estandarizadas, en cualquiera de sus formas y tipologías.</p>
<p>VIII) Que la creación de dicho registro tiene tres fines primordiales: en primer lugar, informar al usuario acerca de si la empresa con la que desea contratar se encuentra inscripta en el mismo dándole ciertos visos de certeza y conocimiento respecto de la empresa proveedora y comercializadora; puesto que al estar inscripta y cumplir con todos los requisitos que se le impondrán, sabremos a ciencia cierta si estamos ante un proveedor real y comprometido con el servicio y bien que comercializa, en segundo lugar, que las empresas que presten sus servicios en un todo de acuerdo a lo normado por la ley 24.240 no se vean injustamente perjudicadas por aquellas empresas de obrar disvalioso (por lo general las más denunciadas en esta repartición), en tercer lugar, que a la hora de asesorar al usuario frente a requerimientos formulados ante esta Dirección respecto de alguna contratación con determinada empresa, el presente Organismo cuente con información fehaciente suministrada por la propia empresa, respecto de modelos y formas de contratación, como así también todo lo relativo a las características del servicio a contratar, proporcionándose además información al usuario respecto de la situación patrimonial, jurídica, comercial y antecedentes de las empresas registradas en esta Autoridad de Aplicación.</p>
<p>EL DIRECTOR GENERAL DE DEFENSA DEL CONSUMIDOR Y LEALTAD COMERCIAL -MINISTERIO DE INDUSTRIA COMERCIO Y MINERÍA DE LA PCIA. DE CÓRDOBA.</p>
<p>RESUELVE</p>
<p>Artículo 1º CRÉASE en el ámbito de la DIRECCIÓN GENERAL DE DEFENSA DEL CONSUMIDOR Y LEALTAD COMERCIAL DE LA PCIA DE CÓRDOBA el registro de empresas cuyo objeto sea la comercialización, fabricación, construcción, e instalación de viviendas industrializadas y/o prefabricadas incluyendo a la construcción en seco no tradicional en cualquiera de sus formas, tipologías y características, registro que se denominará RECVI (Registro de Empresas Constructoras de Viviendas Industrializadas).</p>
<p>Artículo 2. EMPLAZAR en consecuencia, a todas las empresas del rubro para que en el plazo de 30 días de publicada la presente, procedan a inscribirse en el registro en cuestión acompañando la información y documentación requerida conforme al Artículo 3 de la presente.</p>
<p>Artículo 3. El registro contendrá la siguiente información la que surgirá de la documentación que deberán acompañar las empresas al momento de su inscripción a saber:</p>
<p>a) Copia de las constancias de inscripciones de la firma en los organismos correspondientes (inscripción en A.F.I.P., inscripción en la Dirección de Rentas de la Provincia de Córdoba, inscripción municipal y constancia de (SIFCOS). En el caso de que la firma denunciada sea una persona jurídica, deberá adjuntar el estatuto social (contrato social, designación de autoridades, personería jurídica).</p>
<p>b) Presentar con carácter de declaración jurada el capital en giro y el monto de venta declarado en el último anticipo de impuesto sobre los Ingresos Brutos.</p>
<p>c) Copia certificada de la documentación que utilice para su giro comercial (modelo de remitos, recibos, facturas, publicidad, contratos, certificados de garantía, presupuestos, etc.).</p>
<p>d) Presentar con carácter de declaración jurada, informe detallado de la cantidad de unidades vendidas, entregadas, en espera para entrega, precio de venta de las mismas, certificaciones de aptitud técnica y cualquier otra documentación que consideren relevante.</p>
<p>f) Indicar si es fabricante de los materiales que utiliza para la construcción e instalación de las unidades habitacionales que comercializa (paneles) o si éstos son provistos por terceros indicando en ese caso nombre, razón social y domicilio del fabricante.</p>
<p>g) En ambos casos del punto que antecede acompañar en la Solicitud de Inscripción, certificaciones de calidad de tales materiales acreditando su idoneidad para el uso al que están destinados.</p>
<p>La Inscripción en el RECVI se formalizará mediante escrito suscripto por representante, titular o apoderado con facultades suficientes solicitando tal inscripción y acreditando la documental y requisitos mencionados en el presente Artículo.</p>
<p>Artículo 4º Toda empresa alcanzada por la presente reglamentación, y que no se encuentre debidamente inscripta en el RECVI será pasible de las sanciones previstas en el Art. 47 de la ley 24.240 y sus modificatorias por presuntas infracciones al Art. 4 y concordantes de la ley citada en caso de corresponder.</p>
<p>Artículo 5° PROTOCOLÍCESE, publíquese en el Boletín Oficial, hágase saber y dése copia.</p>
<p>FDO.: DR. ALBERTO DANIEL MOUSIST -DIRECTOR GENERAL DE DEFENSA DEL CONSUMIDOR Y LEALTAD COMERCIAL-</p>
<p><b>N. de R.</b>&#8211; Publicada en el Boletín Oficial de la Provincia de Córdoba Nº 242 del 20 de octubre de 2020. [/privado]</p>
<div class="angwp_246276 _ning_outer ang_zone_246276 _ning_jss_zone _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_246276_1005271589" class="_ning_zone_inner" style="width:728px; height:200px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:200px;"><div class="slide_1 slide" idle="5000"><div class="angwp_246277 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="246277" data-aid="246276" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="6987827056"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></p>		</div>
	</article>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Sé el primero en comentar</span> <span class="comment-count-more">en "Crean un registro de empresas constructoras de viviendas industrializadas"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leyes-y-comentarios/crean-un-registro-de-empresas-constructoras-de-viviendas-industrializadas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu direcci&oacute;n de correo no ser&aacute; publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electr&oacute;nico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">P&aacute;gina web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='250684' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="629e0764fb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p>			</form>
			</div><!-- #respond -->
				<div class="mh-group content-list articulos-destacados clear">
				<h3 class="widget-title"><span>Artículos destacados</span></h3>
				<div class='mh-group content-list'>
								</div>
			</div>
				</div>
	<aside class="mh-sidebar">
	<div id="adni_widgets-24" class="sb-widget mh-clearfix "><div class="angwp_249197 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="249197" data-aid="0" data-lid="1" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=249197&t=1603417923" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/Aguas-cordobesas-300X400.gif" /></div></div></div><div class="clear"></div></div><div id="adni_widgets-25" class="sb-widget mh-clearfix "><div class="angwp_248504 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="248504" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=248504&t=1603417923" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/08/epec-septiembre.gif" /></div></div></div><div class="clear"></div></div><div id="adni_widgets-23" class="sb-widget mh-clearfix "><div class="angwp_248856 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="248856" data-aid="0" data-lid="2" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=248856&t=1603417923" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/Fiat-Cronos-300x400.gif" /></div></div></div><div class="clear"></div></div><div id="adni_widgets-21" class="sb-widget mh-clearfix "><div class="angwp_246505 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="246505" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=246505&t=1603417923" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/09/diadelprofesional300x400.gif" /></div></div></div><div class="clear"></div></div><div id="adni_widgets-14" class="sb-widget mh-clearfix "><div class="angwp_245733 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="245733" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=245733&t=1603417923" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/09/pilay300x400.jpg" /></div></div></div><div class="clear"></div></div><div id="adni_widgets-15" class="sb-widget mh-clearfix "><div class="angwp_248504 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="248504" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=248504&t=1603417923" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/08/epec-septiembre.gif" /></div></div></div><div class="clear"></div></div><div id="mh_newsdesk_lite_posts_large-3" class="sb-widget mh-clearfix mh_newsdesk_lite_posts_large">		<div class="mh-fp-large-widget mh-clearfix"><article class="content-lead post-250846 post type-post status-publish format-standard has-post-thumbnail hentry category-leyes-y-comentarios">
	<div class="content-thumb content-lead-thumb">
		<a href="https://comercioyjusticia.info/leyes-y-comentarios/la-afip-implemento-el-registro-de-contratos-de-operaciones-de-exportacion-de-bienes-con-cotizacion-no-agricolas/" title="La AFIP implementó el registro de contratos de operaciones de exportación de bienes con cotización no agrícolas">
		<img width="656" height="437" src="https://comercioyjusticia.info/wp-content/uploads/2020/10/afip.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></a>
	</div>
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/category/leyes-y-comentarios/" rel="category tag">Leyes y Comentarios</a></span>
</p>
	<h3 class="content-lead-title"><a href="https://comercioyjusticia.info/leyes-y-comentarios/la-afip-implemento-el-registro-de-contratos-de-operaciones-de-exportacion-de-bienes-con-cotizacion-no-agricolas/" title="La AFIP implementó el registro de contratos de operaciones de exportación de bienes con cotización no agrícolas" rel="bookmark">La AFIP implementó el registro de contratos de operaciones de exportación de bienes con cotización no agrícolas</a></h3>
	<div class="content-lead-excerpt">
					</div>
</article>
<hr class="mh-separator">
		</div></div><div id="cyj_popular_posts-2" class="sb-widget mh-clearfix cyj_popular_posts"><h4 class="widget-title"><span>Lo más leído</span><span class="float_adzone_right"></span></h4>		<ul class="mh-rp-widget widget-list">								<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">1</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/profesionales/el-colegio-de-bioquimicos-alerto-sobre-multiples-irregularidades-en-testeos-y-clarifico-alcances/" title="El Colegio de Bioquímicos alertó sobre múltiples irregularidades en testeos y clarificó alcances" rel="bookmark">El Colegio de Bioquímicos alertó sobre múltiples irregularidades en testeos y clarificó alcances</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">2</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/justicia/conmocion-en-la-justicia-de-cordoba-por-el-fallecimiento-del-juez-luis-paoloni/" title="Pesar en la Justicia de Córdoba por el fallecimiento del juez Luis Paoloni" rel="bookmark">Pesar en la Justicia de Córdoba por el fallecimiento del juez Luis Paoloni</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">3</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/justicia/el-paro-de-los-judiciales-resiente-la-actividad-en-los-tribunales-de-cordoba/" title="El paro de los judiciales resiente la actividad en los tribunales de Córdoba" rel="bookmark">El paro de los judiciales resiente la actividad en los tribunales de Córdoba</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">4</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/justicia/danos-y-perjuicios-contra-abogadas-que-dejaron-perimir-instancia-procesal/" title="Daños y perjuicios contra abogadas que dejaron perimir instancia procesal" rel="bookmark">Daños y perjuicios contra abogadas que dejaron perimir instancia procesal</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">5</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/opinion/pliegos-judiciales-genero-y-merito/" title="Pliegos judiciales: género y mérito" rel="bookmark">Pliegos judiciales: género y mérito</a></div>
				</div>
				</li>
				</div>
						</ul></div><div id="wppas_custom_widgets-11" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banco-de-tiempo-234718',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-sidebar-300x400-188377',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: gamba-234716',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188377   " id="paszonecont_188377" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-188377 " id="188377" style="overflow:hidden; width:300px; height:400px;  "><div class="wppasrotate   paszoneholder-188377" style="" ><div class="pasli pasli-234718 "  data-duration="5000" bid="234718" aid="188377"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjM0NzE4&amp;pasZONE=MTg4Mzc3" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/06/Banco-de-Tiempo-300-x-400.gif?pas=7689320882010230452" alt="Banco de tiempo" border="0"  /></a></div></div></div></div></div><div id="mh_newsdesk_lite_custom_posts-2" class="sb-widget mh-clearfix mh_newsdesk_lite_custom_posts"><h4 class="widget-title"><span><a href="https://comercioyjusticia.info/category/opinion/" class="widget-title-link">Opinion</a></span></h4>		<div class="mh-cp-widget mh-clearfixwg">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/opinion/el-extensionismo-en-la-gestion-pacifica-de-la-conflictividad/" title="El extensionismo en la gestión pacífica de la conflictividad"><img width="107" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/09/Mediacion.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">22 octubre, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/opinion/el-extensionismo-en-la-gestion-pacifica-de-la-conflictividad/" title="El extensionismo en la gestión pacífica de la conflictividad" rel="bookmark">El extensionismo en la gestión pacífica de la conflictividad</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/opinion/correo-compras-una-nueva-tienda-virtual-argentina-y-oficial/" title="Correo Compras, una nueva tienda virtual argentina y oficial"><img width="112" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/10/12-Contra-TELAM.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">21 octubre, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/opinion/correo-compras-una-nueva-tienda-virtual-argentina-y-oficial/" title="Correo Compras, una nueva tienda virtual argentina y oficial" rel="bookmark">Correo Compras, una nueva tienda virtual argentina y oficial</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/opinion/la-marca-de-servicio-su-valor-y-reconocimiento/" title="La marca de servicio, su valor y reconocimiento"><img width="120" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/10/10-DEmpresas-1.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">21 octubre, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/opinion/la-marca-de-servicio-su-valor-y-reconocimiento/" title="La marca de servicio, su valor y reconocimiento" rel="bookmark">La marca de servicio, su valor y reconocimiento</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/opinion/las-nuevas-fronteras-de-la-inseguridad/" title="Las nuevas fronteras de la inseguridad"><img width="120" height="65" src="https://comercioyjusticia.info/wp-content/uploads/2020/06/coronaviruos.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">20 octubre, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/opinion/las-nuevas-fronteras-de-la-inseguridad/" title="Las nuevas fronteras de la inseguridad" rel="bookmark">Las nuevas fronteras de la inseguridad</a></h3>
				</article>
				<hr class="mh-separator">		</div></div><div id="custom_html-74" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://drive.google.com/file/d/1EMt1LSMOwbs4x64zbQZrXwTZ4FV4P92w/preview" width="265" height="400"></iframe></div></div><div id="adni_widgets-12" class="sb-widget mh-clearfix "><div class="angwp_245261 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="245261" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=245261&t=1603417923" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/09/agec.gif" /></div></div></div><div class="clear"></div></div><div id="custom_html-85" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.comercioyjusticia.info/diadelabogado"><img src="https://www.comercioyjusticia.info/wp-content/uploads/suplementos/diadelabogado/2020/diadelabogadoAGO.jpg" border="1" width="300" alt="Dia de la abogacia"></a></div></div><div id="custom_html-86" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.comercioyjusticia.info/valormas"><img src="https://www.comercioyjusticia.info/wp-content/uploads/suplementos/valormas/2020/valorSEP.jpg" border="1" width="300" alt="Valor +"></a></div></div></aside></div>
</div>
<footer class="mh-footer">
	<div>
		
		<div class="wrapper-inner mh-group">
		
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Secciones</h3>
				<div class="menu-footer"><ul id="menu-principal-1" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237540"><a href="https://comercioyjusticia.info/category/justicia/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237539"><a href="https://comercioyjusticia.info/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237538"><a href="https://comercioyjusticia.info/category/comercio-exterior/">Comercio Exterior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237542"><a href="https://comercioyjusticia.info/category/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237544"><a href="https://comercioyjusticia.info/category/pymes/">Pymes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237543"><a href="https://comercioyjusticia.info/category/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237541"><a href="https://comercioyjusticia.info/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246979"><a href="https://comercioyjusticia.info/salidas">Salidas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245140"><a href="https://comercioyjusticia.info/cyjcapacitaciones">Comercio y Justicia Capacitaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246309"><a href="https://comercioyjusticia.info/calculos-judiciales/">Cálculos judiciales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249142"><a href="https://comercioyjusticia.info/mercados/">Mercados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248855"><a href="https://comercioyjusticia.info/licitaciones-internacionales/">Licitaciones internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237547"><a href="https://comercioyjusticia.info/category/rrhh/">RRHH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249803"><a href="https://comercioyjusticia.info/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239301"><a href="https://comercioyjusticia.info/category/mediacion/">Mediación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249133"><a href="https://comercioyjusticia.info/category/formacion-continua/">#FormaciónContinua</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239563"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Gestión/Contacto</h3>
				<div class="menu-footer"><ul id="menu-footer-institucional" class="nav-menu"><li id="menu-item-239521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239521"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
<li id="menu-item-243151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243151"><a href="https://comercioyjusticia.info/suscribase/">Suscribite</a></li>
<li id="menu-item-120473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120473"><a href="https://comercioyjusticia.info/gestion-de-cliente/">Gestión de Cliente</a></li>
<li id="menu-item-112517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112517"><a href="https://comercioyjusticia.info/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-112518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112518"><a href="https://comercioyjusticia.info/oficinas-comerciales-redaccion-y-taller/">Oficinas comerciales, Redacción y Taller</a></li>
<li id="menu-item-112519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112519"><a href="https://comercioyjusticia.info/historia/">Historia</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Canales</h3>
				<div class="menu-footer"><ul id="menu-paginas" class="nav-menu"><li id="menu-item-237550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237550"><a href="https://comercioyjusticia.info/newsletter/">Suscribite a nuestro newsletter</a></li>
<li id="menu-item-237551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237551"><a href="https://comercioyjusticia.info/losdatosclaveatualcance/">Alertas por WhatsApp</a></li>
<li id="menu-item-237571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237571"><a href="https://comercioyjusticia.info/cyjcapacitaciones/">Comercio y Justicia Capacitaciones</a></li>
<li id="menu-item-237552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237552"><a href="https://comercioyjusticia.info/blog/category/video/">Comercio y Justicia Videos</a></li>
<li id="menu-item-250142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250142"><a href="https://comercioyjusticia.info/wp-content/uploads/2020/10/Mediakit-V09.20.pdf">Mediakit</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4">
				<h3 class="content-list-title">Nuestras publicaciones</h3>
					<div class="menu-footer"><ul id="menu-otras" class="nav-menu"><li id="menu-item-237570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237570"><a href="http://www.semanariojuridico.info/">Semanario Jurídico</a></li>
<li id="menu-item-237561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237561"><a href="https://comercioyjusticia.info/factor/">Factor</a></li>
<li id="menu-item-237562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237562"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/">El Inversor y la Construcción</a></li>
<li id="menu-item-237563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237563"><a href="https://comercioyjusticia.info/valormas/">Valor +</a></li>
<li id="menu-item-237568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237568"><a href="https://comercioyjusticia.info/diadelabogado/">Día del Abogado</a></li>
<li id="menu-item-237565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237565"><a href="https://comercioyjusticia.info/formacioncontinua/">Formación continua</a></li>
<li id="menu-item-237566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237566"><a href="https://comercioyjusticia.info/diadelprofesional/">Día del Profesional</a></li>
<li id="menu-item-237569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237569"><a href="https://comercioyjusticia.info/graduadoscpce/">Día del Graduado en Cs. Económicas</a></li>
<li id="menu-item-237567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237567"><a href="https://comercioyjusticia.info/buenas-practicas/">Buenas Prácticas</a></li>
<li id="menu-item-237564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237564"><a href="https://comercioyjusticia.info/salud/">Salud</a></li>
</ul></div>			</div>

		</div>
		
		<div class="content-logo">
			<nav id="site-navigation" class="menu-secciones" role="navigation">
			<div class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-113106" class="seminario menu-item menu-item-type-custom menu-item-object-custom menu-item-113106"><a href="http://www.semanariojuridico.info/"><span id="semanario"></span></a></li>
<li id="menu-item-113122" class="factor menu-item menu-item-type-custom menu-item-object-custom menu-item-113122"><a href="https://comercioyjusticia.info/factor/"><span id="factor"></span></a></li>
<li id="menu-item-113105" class="inversor menu-item menu-item-type-custom menu-item-object-custom menu-item-113105"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/"><span id="inversor"></span></a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
		
		<div class="wrapper-inner">
		<p class="copyright">Copyright 2020 | Comercio y Justicia Editores</p>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.6' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.cyj_a1 img {
				max-width: 100%;
				height:auto;
			}
			.cyj_a1 {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .cyj_a1 {visibility: hidden !important; }
			.pas_fly_in.showing .cyj_a1 {visibility: visible !important; }
			
			.wppasrotate, .cyj_a1 li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.cyj_a1 .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/wp-a11y.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/x017vm09\/public_html\/releases\/20200904113030\/wp-content\/uploads\/angwp\/","src":"https:\/\/comercioyjusticia.info\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/comercioyjusticia.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Factor"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/cyjnews/js/google.js?ver=1.0.0'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://comercioyjusticia.info/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"250684"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<!-- Ads on this site are served by Adning v1.5.7 - adning.com -->
<script>jQuery(document).ready(function($){var options_244178_1863790711 = {$ArrowKeyNavigation:false,$DragOrientation:0,};if( $("#_ning_zone_244178_1863790711").length ){var _ning_slider_244178_1863790711 = new $JssorSlider$('_ning_zone_244178_1863790711', options_244178_1863790711);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_244178_1863790711').parent().width();if(parentWidth){if( typeof _ning_slider_244178_1863790711 !== "undefined" ){_ning_slider_244178_1863790711.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_244183_262245600 = {$ArrowKeyNavigation:false,$DragOrientation:0,};if( $("#_ning_zone_244183_262245600").length ){var _ning_slider_244183_262245600 = new $JssorSlider$('_ning_zone_244183_262245600', options_244183_262245600);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_244183_262245600').parent().width();if(parentWidth){if( typeof _ning_slider_244183_262245600 !== "undefined" ){_ning_slider_244183_262245600.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_246276_1005271589 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_246276_1005271589 = [];options_246276_1005271589.$AutoPlay = 1;options_246276_1005271589.$ArrowKeyNavigation = false;options_246276_1005271589.$DragOrientation = 0;options_246276_1005271589.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_246276_1005271589,$TransitionsOrder:1,$ShowLink:true};function Slider_246276_1005271589_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_246276_1005271589").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_246276_1005271589").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_246276_1005271589").find(".slide").removeClass("active");
								$("#_ning_zone_246276_1005271589").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_246276_1005271589").length ){var _ning_slider_246276_1005271589 = new $JssorSlider$('_ning_zone_246276_1005271589', options_246276_1005271589);_ning_slider_246276_1005271589.$On($JssorSlider$.$EVT_PARK, Slider_246276_1005271589_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_246276_1005271589').parent().width();if(parentWidth){if( typeof _ning_slider_246276_1005271589 !== "undefined" ){_ning_slider_246276_1005271589.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><style></style><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-15937423-1";var loaded_ang = [{"248858":{"name":"Fiat Cronos interior octubre"}},{"249197":{"name":"Pag\u00e1 desde la app Aguas Cordobesas"}},{"248856":{"name":"Fiat Cronos sidebar octubre"}}];var loaded_angzones = {"244183":"NOTAS-Bajo-Imagen 950\u00d790"};</script></body>
</html>