<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- <script src="https://kit.fontawesome.com/a076d05399.js"></script> -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script>
$(document).ready(function(){
  $("#end").click(function(){
	$("ul#menu-principal").toggleClass("flex-end");
	$("#end i").toggleClass("fa-rotate-90");
  $("#end i").toggleClass("fa-rotate-270");
	});
});
</script>

<link rel="stylesheet" href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
<script>
	$(function () {
		$("#datepicker").datepicker();
	});
</script>
<title>Aniversario de Córdoba: Llaryora inauguró la primera base de descentralización operativa &#8211; Comercio y Justicia</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="canonical" href="https://comercioyjusticia.info/economia/aniversario-de-cordoba-llaryora-inauguro-la-primera-base-de-descentralizacion-operativa/" />
<meta property="description" content="En el 448° aniversario de la ciudad de Córdoba, el intendente Martín Llaryora celebró el inicio de un plan de descentralización municipal. Puso en funcionamiento del primer Centro Ope" />
<meta property="og:image" content="https://comercioyjusticia.info/wp-content/uploads/2021/07/Martin-Llaryora.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="380" />
<meta property="og:title" content="Aniversario de Córdoba: Llaryora inauguró la primera base de descentralización operativa" />
<meta property="og:url" content="https://comercioyjusticia.info/economia/aniversario-de-cordoba-llaryora-inauguro-la-primera-base-de-descentralizacion-operativa/" />
<meta property="og:description" content="En el 448° aniversario de la ciudad de Córdoba, el intendente Martín Llaryora celebró el inicio de un plan de descentralización municipal. Puso en funcionamiento del primer Centro Ope" />
<meta property="og:type" content="article" />
<meta itemprop="description" content="En el 448° aniversario de la ciudad de Córdoba, el intendente Martín Llaryora celebró el inicio de un plan de descentralización municipal. Puso en funcionamiento del primer Centro Ope" />
<meta itemprop="image" content="https://comercioyjusticia.info/wp-content/uploads/2021/07/Martin-Llaryora.jpeg" />
<meta name="twitter:url" content="https://comercioyjusticia.info/economia/aniversario-de-cordoba-llaryora-inauguro-la-primera-base-de-descentralizacion-operativa/" />
<meta name="twitter:title" content="Aniversario de Córdoba: Llaryora inauguró la primera base de descentralización operativa" />
<meta name="twitter:description" content="En el 448° aniversario de la ciudad de Córdoba, el intendente Martín Llaryora celebró el inicio de un plan de descentralización municipal. Puso en funcionamiento del primer Centro Ope" />
<meta name="twitter:image" content="https://comercioyjusticia.info/wp-content/uploads/2021/07/Martin-Llaryora.jpeg" />
<meta property="keywords" content="Aniversario de Córdoba, Descentralización operativa, Llaryora" />
<meta property="og:site_name" content="Comercio y Justicia" />
<meta itemprop="name" content="Comercio y Justicia" />
<meta name="twitter:card" content="summary" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="https://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed de los comentarios" href="https://comercioyjusticia.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Comentario Aniversario de Córdoba: Llaryora inauguró la primera base de descentralización operativa del feed" href="https://comercioyjusticia.info/economia/aniversario-de-cordoba-llaryora-inauguro-la-primera-base-de-descentralizacion-operativa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- comercioyjusticia.info is managing ads with Advanced Ads 1.25.0 – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://comercioyjusticia.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='netsposts_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/network-posts-extended/css/net_posts_extended.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='netsposts_star_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/network-posts-extended/css/fontawesome-stars.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/style.css?ver=150' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/responsive.css?ver=3785' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://comercioyjusticia.info/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://comercioyjusticia.info/wp-includes/css/jquery-ui-dialog.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cyj-dlpdf-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/dlpdf.css?ver=2839' type='text/css' media='all' />
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7' id='unslider-js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.25.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.12.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.12.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/cyjnews/js/scripts.js?ver=5.7.2' id='mh-scripts-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.12.0' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://comercioyjusticia.info/wp-json/" /><link rel="alternate" type="application/json" href="https://comercioyjusticia.info/wp-json/wp/v2/posts/277645" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://comercioyjusticia.info/economia/aniversario-de-cordoba-llaryora-inauguro-la-primera-base-de-descentralizacion-operativa/" />
<link rel='shortlink' href='https://comercioyjusticia.info/?p=277645' />
<link rel="alternate" type="application/json+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Feconomia%2Faniversario-de-cordoba-llaryora-inauguro-la-primera-base-de-descentralizacion-operativa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Feconomia%2Faniversario-de-cordoba-llaryora-inauguro-la-primera-base-de-descentralizacion-operativa%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.35.0" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="comer-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]>
<script src="https://comercioyjusticia.info/wp-content/themes/cyjnews/js/css3-mediaqueries.js"></script>
<![endif]-->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15937423-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-15937423-1');
  </script>
  <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3684530800444200","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-NHGSJ4R' );
</script>
<!-- End Google Tag Manager -->
		<script data-ad-client="ca-pub-3684530800444200" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" sizes="32x32" />
<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" />
<meta name="msapplication-TileImage" content="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '624772721415215');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=624772721415215&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="post-template-default single single-post postid-277645 single-format-standard custom-background mh-right-sb elementor-default elementor-kit-270752 aa-prefix-comer-">

<header class="mh-header">
	<!-- Publicidad Header -->
	<div class="header-menu111 mh-clearfix">
			</div>

	<div class="header-sup">
		<div class="header-wrap mh-clearfix">
			<div class="container-fluid mh-col mh-1-3 col-header">
<nav class="header-nav-login header-nav clearfix" itemscope="itemscope">
<div class="menu-header-container"><ul id="menu-header" class="menu">
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290">
<a href="https://comercioyjusticia.info/iniciar-sesion">Iniciar Sesión</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263">
<a href="https://comercioyjusticia.info/suscribase/"></i>&nbsp;Suscribite</a>
</li>
</ul></div></nav></div>

<div class="mh-col mh-1-3 content-logo-cyj mh-col text-center"> 
<a href="https://comercioyjusticia.info/" title="Comercio y Justicia" rel="home">
<span></span>
</a>
</div>
<div class="mh-col mh-1-3 col-header search-form hidden-sm">
<div class="mh-col mh-1-2">
<nav class="social-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-social-container"><ul id="menu-social" class="menu">
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239">
<a target="_blank" href="http://www.facebook.com/comercioyjusticia.info"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240">
<a target="_blank" href="http://twitter.com/cyjpuntoinfo"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241">
<a target="_blank" href="https://www.instagram.com/comercioyjusticia.info/"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242">
<a target="_blank" href="https://www.linkedin.com/showcase/diario-comercio-y-justicia"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242">
<a target="_blank" href="https://www.youtube.com/user/ComercioyJusticia"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">YouTube</span></a></li>
</ul></div></nav></div><div class="mh-col mh-1-2">
	<form role="search" method="get" class="search-form" action="https://comercioyjusticia.info/"> <label> 
	<span class="screen-reader-text">Search for:</span> 
	<button type="submit"><i class="fa fa-search"></i></button>
	<input type="search" class="search-field" placeholder="Buscar …" value="" name="s"> </label> 
	<input type="submit" class="search-submit" value="Search">
	</form>

</div></div>

		</div>
	</div>
	<div class="header-menu mh-clearfix">
	<nav class="main-nav container">
			<div class="date-format hidden-sm">
				<h6>
					07 de Julio de 2021</h6>
			</div>
			<div class="d-flex align-items-center">
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li class="menu-item item-search search-item-navbar"><form role="search" method="get" class="search-form" action="https://comercioyjusticia.info"> <label> 
	<span class="screen-reader-text">Search for:</span> 
	<button type="submit"><i class="fa fa-search"></i></button>
	<input type="search" class="search-field" placeholder="Buscar …" value="" name="s"> </label> 
	<input type="submit" class="search-submit" value="Search">
	</form></li><li id="menu-item-237540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237540"><a href="https://comercioyjusticia.info/category/justicia/">Justicia</a></li>
<li id="menu-item-237539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237539"><a href="https://comercioyjusticia.info/category/economia/">Economía</a></li>
<li id="menu-item-237538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237538"><a href="https://comercioyjusticia.info/category/comercio-exterior/">Comercio Exterior</a></li>
<li id="menu-item-237542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237542"><a href="https://comercioyjusticia.info/category/negocios/">Negocios</a></li>
<li id="menu-item-237544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237544"><a href="https://comercioyjusticia.info/category/pymes/">Pymes</a></li>
<li id="menu-item-237543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237543"><a href="https://comercioyjusticia.info/category/profesionales/">Profesionales</a></li>
<li id="menu-item-269768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269768"><a href="https://comercioyjusticia.info/category/informe-especial/">Informes especiales</a></li>
<li id="menu-item-245140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245140"><a href="https://comercioyjusticia.info/cyjcapacitaciones">CyJ Capacitaciones</a></li>
<li id="menu-item-266967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266967"><a href="https://comercioyjusticia.info/factor">Factor</a></li>
<li id="menu-item-253198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253198"><a href="https://comercioyjusticia.info/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
<li id="menu-item-246309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246309"><a href="https://comercioyjusticia.info/calculos-judiciales/">Cálculos judiciales</a></li>
<li id="menu-item-249142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249142"><a href="https://comercioyjusticia.info/dolar-y-mercados/">Dólar y Mercados</a></li>
<li id="menu-item-271065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271065"><a href="https://comercioyjusticia.info/criptomonedas/">Criptomonedas</a></li>
<li id="menu-item-253071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253071"><a href="https://comercioyjusticia.info/category/economia-empresarial/">Economía empresarial</a></li>
<li id="menu-item-267288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267288"><a href="https://comercioyjusticia.info/remates/">Remates</a></li>
<li id="menu-item-248855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248855"><a href="https://comercioyjusticia.info/licitaciones-internacionales/">Licitaciones</a></li>
<li id="menu-item-276980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276980"><a href="https://comercioyjusticia.info/inversiones/">Inversiones</a></li>
<li id="menu-item-246979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246979"><a href="http://comercioyjusticia.info/salidas">Salidas</a></li>
<li id="menu-item-237547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237547"><a href="https://comercioyjusticia.info/category/rrhh/">RRHH</a></li>
<li id="menu-item-249803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249803"><a href="https://comercioyjusticia.info/category/opinion/">Opinión</a></li>
<li id="menu-item-265267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265267"><a href="https://comercioyjusticia.info/tag/mediacion/">Mediación</a></li>
<li id="menu-item-252763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252763"><a href="https://comercioyjusticia.info/category/mundopsy/">#MundoPsy</a></li>
<li id="menu-item-249133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249133"><a href="https://comercioyjusticia.info/category/formacion-continua/">#FormaciónContinua</a></li>
<li id="menu-item-267541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267541"><a href="http://comercioyjusticia.info/salud">Salud</a></li>
<li id="menu-item-239563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239563"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
</ul></div>				<div class="flex-shrink-0">
					<a id="end" href="#" class="btn-right btn-link toggle"><i class="fa fa-caret-up fa-rotate-90 hidden-sm"></i></a>
				</div>
			</div>
		</nav>
		
	</div>
	
</header>
  <style>
    body {
      margin: 0;
    }

    .pd-moneda-contenedor {
      background-color: #FFFF;
      color: #000;
      display: flex;
      justify-content: space-evenly;
      padding: 3px 0;
      width: 100vw;
      font-family: "Oswald", Helvetica, Arial, sans-serif;
    }

    .pd-moneda-contenedor ul {
      text-align: right;
      overflow: hidden;
      overflow-x: auto;
      white-space: nowrap;
      transition: opacity 0.2s;
      opacity: 1;
      margin: 0 auto;
    }

    .pd-moneda-contenedor li {
      display: inline-block;
      line-height: 20px;
      vertical-align: middle;
      font-size: 13px;
    }

    .pd-moneda-contenedor li::after {
      content: "";
      margin: 0 10px;
      background-color: #000;
      height: 20px;
      width: 1px;
      display: inline-block;
      vertical-align: middle;
    }

    .pd-moneda-contenedor li:last-child:after {
        display: none
    }

    .pd-moneda-nombre, .pd-moneda-compra, .pd-moneda-venta  {
      text-transform: uppercase;
      padding: 2px;
    }

    .pd-moneda-compra, .pd-moneda-venta  {
      font-weight: 350;
    }

    .pd-moneda-nombre {
      font-weight: 500;
      padding-right: 20px;
    }

    .pd-moneda-compra {
      padding-right: 10px;
    }
    

  </style>
  <nav class="pd-moneda-contenedor">
    <ul id="market-scrll-2" data-vplscroll="1">
      <li data-vplscroll-item="1" class="selected">
        <span id="dolar-bna-name" class="pd-moneda-nombre">Dolar BNA</span>
        <span id="dolar-bna-compra" class="pd-moneda-compra">--</span>
        <span id="dolar-bna-venta" class="pd-moneda-venta">--</span>
      </li>
      <li>
        <span id="dolar-blue-name" class="pd-moneda-nombre">Dolar blue</span>
        <span id="dolar-blue-compra" class="pd-moneda-compra">--</span>
        <span id="dolar-blue-venta" class="pd-moneda-venta">--</span>
      </li>
      <li>
        <span id="euro-name" class="pd-moneda-nombre">Euro</span>
        <span id="euro-compra" class="pd-moneda-compra">--</span>
        <span id="euro-venta" class="pd-moneda-venta">--</span>
      </li>
      <li>
        <span id="real-name" class="pd-moneda-nombre">Real</span>
        <span id="real-compra" class="pd-moneda-compra">--</span>
        <span id="real-venta" class="pd-moneda-venta">--</span>
      </li>
    </ul>
  </nav>

  <script>
    const mostrarCotizacion = async () => {
      loadDataFromLocalStorage();
      const response = await fetch('https://spreadsheets.google.com/feeds/cells/1GDCfZXuFmbe3wux1AnrXgCa_q08BuWcCUejLVFQWCxg/1/public/full?alt=json', { credentials: 'omit', });
      const myJson = await response.json();
      const arrayValores = myJson.feed.entry.map(row => row.gs$cell.inputValue).slice(3, 12);
      Math.round(( + Number.EPSILON) * 100) / 100
      const data = {
        dolarBNACompra: parseFloat(arrayValores[1]),
        dolarBNAVenta: parseFloat(arrayValores[2]),
        dolarBlueCompra: Math.round((parseFloat(arrayValores[1]) * 1.65 + Number.EPSILON) * 100) / 100,
        dolarBlueVenta: Math.round((parseFloat(arrayValores[2]) * 1.65 + Number.EPSILON) * 100) / 100,      
        euroCompra: parseFloat(arrayValores[4]),
        euroVenta: parseFloat(arrayValores[5]),
        realCompra: parseFloat(arrayValores[7]) / 100,
        realVenta: parseFloat(arrayValores[8]) / 100
      };
      localStorage.setItem("ultimasCotizaciones", JSON.stringify(data));
      writeCotizaciones(data);
    };

    const loadDataFromLocalStorage = () => {
      let data = localStorage.getItem("ultimasCotizaciones");
      if (data) {
        writeCotizaciones(JSON.parse(data));
      }
    }

    const writeCotizaciones = (data) => {
      const cotizaciones = {
        dolarBna: { nombre: 'Dólar BNA', compra: data.dolarBNACompra, venta: data.dolarBNAVenta, prefix: 'dolar-bna' },
        dolarBlue: { nombre: 'Dólar blue', compra: data.dolarBlueCompra, venta: data.dolarBlueVenta, prefix: 'dolar-blue' },
        euro: { nombre: 'Euro', compra: data.euroCompra, venta: data.euroVenta, prefix: 'euro' },
        real: { nombre: 'Real', compra: data.realCompra, venta: data.realVenta, prefix: 'real' }
      };
      const keys = Object.keys(cotizaciones);
      keys.forEach(item => {
        document.getElementById(`${cotizaciones[item].prefix}-name`).innerHTML = cotizaciones[item].nombre;
        document.getElementById(`${cotizaciones[item].prefix}-compra`).innerHTML = cotizaciones[item].compra;
        document.getElementById(`${cotizaciones[item].prefix}-venta`).innerHTML = cotizaciones[item].venta;
      });
    }

    mostrarCotizacion();
  </script>
<!-- Publicidad Debajo del Menu -->
<div class="publicidad-top-contenido">
		</div>
<div id="mh-wrapper">
<div class="mh-section mh-group">
	<div id="main-content" class="mh-content">		<!-- breadcrum-->
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/category/economia/" rel="category tag">Economía</a></span>
</p>
	<article id="post-277645" class="post-277645 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-aniversario-de-cordoba tag-descentralizacion-operativa tag-llaryora">
	<header class="entry-header">
		<h1 class="entry-title">Aniversario de Córdoba: Llaryora inauguró la primera base de descentralización operativa</h1>
		<div class="entry-tags mh-clearfix"><span>Claves:</span><a href="https://comercioyjusticia.info/tag/aniversario-de-cordoba/" rel="tag">Aniversario de Córdoba</a><a href="https://comercioyjusticia.info/tag/descentralizacion-operativa/" rel="tag">Descentralización operativa</a><a href="https://comercioyjusticia.info/tag/llaryora/" rel="tag">Llaryora</a></div>	
	</header>
	
<figure class="entry-thumbnail">
<img width="777" height="400" src="https://comercioyjusticia.info/wp-content/uploads/2021/07/Martin-Llaryora-777x400.jpeg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" /></figure>
		
					<div class="mh-clearfix">
			<p class="entry-meta">
<span class="entry-meta-date updated">6 julio, 2021</span>
</p>
		</div>
		<div class="pd_social-share">
<a href="#" alt="Facebook" title="Facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://comercioyjusticia.info/economia/aniversario-de-cordoba-llaryora-inauguro-la-primera-base-de-descentralizacion-operativa/' , '' , 'width=600,height=400,top=200, left=500,')">
<span class="pd_social-share-icon-content">
<svg class="pd_social_share_icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
</span>
</a>
<a href="https://web.whatsapp.com/send?text=https://comercioyjusticia.info/economia/aniversario-de-cordoba-llaryora-inauguro-la-primera-base-de-descentralizacion-operativa/" target="_blank">
   <span class="pd_social-share-icon-content">
   <svg class="pd_social_share_icon icon-whatsapp"><use xlink:href="#icon-whatsapp"></use></svg>
   </span>
   </a> 

<a href="#" alt="Linkedin" title="Linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://comercioyjusticia.info/economia/aniversario-de-cordoba-llaryora-inauguro-la-primera-base-de-descentralizacion-operativa/' , '' , 'width=600,height=400,top=200, left=500,')">
<span class="pd_social-share-icon-content">
<svg class="pd_social_share_icon icon-linkedin"><use xlink:href="#icon-linkedin"></use></svg>
</span>
</a>
<a href="#" alt="Twitter" title="Twitter" onclick="window.open('https://twitter.com/share?url=https://comercioyjusticia.info/economia/aniversario-de-cordoba-llaryora-inauguro-la-primera-base-de-descentralizacion-operativa/&text=Aniversario de Córdoba: Llaryora inauguró la primera base de descentralización operativa' , '' , 'width=600,height=400,top=200, left=500,')">
<span class="pd_social-share-icon-content">
<svg class="pd_social_share_icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
</span>
</a>

<svg display="none" xmlns="http://www.w3.org/2000/svg">
<symbol id="icon-facebook" viewBox="0 0 16 28">
<path d="M14.984 0.187v4.125h-2.453c-1.922 0-2.281 0.922-2.281 2.25v2.953h4.578l-0.609 4.625h-3.969v11.859h-4.781v-11.859h-3.984v-4.625h3.984v-3.406c0-3.953 2.422-6.109 5.953-6.109 1.687 0 3.141 0.125 3.563 0.187z"></path>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 28">
<path d="M5.453 9.766v15.484h-5.156v-15.484h5.156zM5.781 4.984c0.016 1.484-1.109 2.672-2.906 2.672v0h-0.031c-1.734 0-2.844-1.188-2.844-2.672 0-1.516 1.156-2.672 2.906-2.672 1.766 0 2.859 1.156 2.875 2.672zM24 16.375v8.875h-5.141v-8.281c0-2.078-0.75-3.5-2.609-3.5-1.422 0-2.266 0.953-2.641 1.875-0.125 0.344-0.172 0.797-0.172 1.266v8.641h-5.141c0.063-14.031 0-15.484 0-15.484h5.141v2.25h-0.031c0.672-1.062 1.891-2.609 4.672-2.609 3.391 0 5.922 2.219 5.922 6.969z"></path>
</symbol>
<symbol id="icon-whatsapp" viewBox="0 0 24 28">
<path d="M15.391 15.219c0.266 0 2.812 1.328 2.922 1.516 0.031 0.078 0.031 0.172 0.031 0.234 0 0.391-0.125 0.828-0.266 1.188-0.359 0.875-1.813 1.437-2.703 1.437-0.75 0-2.297-0.656-2.969-0.969-2.234-1.016-3.625-2.75-4.969-4.734-0.594-0.875-1.125-1.953-1.109-3.031v-0.125c0.031-1.031 0.406-1.766 1.156-2.469 0.234-0.219 0.484-0.344 0.812-0.344 0.187 0 0.375 0.047 0.578 0.047 0.422 0 0.5 0.125 0.656 0.531 0.109 0.266 0.906 2.391 0.906 2.547 0 0.594-1.078 1.266-1.078 1.625 0 0.078 0.031 0.156 0.078 0.234 0.344 0.734 1 1.578 1.594 2.141 0.719 0.688 1.484 1.141 2.359 1.578 0.109 0.063 0.219 0.109 0.344 0.109 0.469 0 1.25-1.516 1.656-1.516zM12.219 23.5c5.406 0 9.812-4.406 9.812-9.812s-4.406-9.812-9.812-9.812-9.812 4.406-9.812 9.812c0 2.063 0.656 4.078 1.875 5.75l-1.234 3.641 3.781-1.203c1.594 1.047 3.484 1.625 5.391 1.625zM12.219 1.906c6.5 0 11.781 5.281 11.781 11.781s-5.281 11.781-11.781 11.781c-1.984 0-3.953-0.5-5.703-1.469l-6.516 2.094 2.125-6.328c-1.109-1.828-1.687-3.938-1.687-6.078 0-6.5 5.281-11.781 11.781-11.781z"></path>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 32 32">
<path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
</symbol>
</svg>
</div>		<div class="entry-content mh-clearfix">
			
<p>En el 448° aniversario de la ciudad de Córdoba, el intendente Martín Llaryora <strong>celebró el inicio de un plan de descentralización municipal. </strong>Puso en funcionamiento del primer Centro Operativo en el CPC Empalme.</p>



<p>En ese marco, señaló que “esta era una deuda histórica” y que a su criterio,<strong> “qué mejor regalo que inaugurar este primer centro operativo”.</strong></p>



<p>“Un gobierno debe estar para solucionar las necesidades de los vecinos” afirmó y reveló que la Municipalidad “ha incorporado maquinarias por más de 400 millones”.</p>



<p>“Cuatro son los centros que vamos a inaugurar próximamente” dijo Llaryora quien agregó que <strong>“esta Córdoba amplia, diversa en su extensión, necesitaba una descentralización”.</strong><br><br>Más temprano, <strong>había encabezado los actos por el 448° aniversario de la ciudad, junto al vicegobernador Manuel Calvo y autoridades provinciales y municipales.</strong> El jefe comunal izó el pabellón patrio en la plaza San Martín, en la plaza del Fundador rindió homenaje a Jerónimo Luis de Cabrera<br><br></p>
		</div>
	</article>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Sé el primero en comentar</span> <span class="comment-count-more">en "Aniversario de Córdoba: Llaryora inauguró la primera base de descentralización operativa"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/aniversario-de-cordoba-llaryora-inauguro-la-primera-base-de-descentralizacion-operativa/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Tu direcci&oacute;n de correo no ser&aacute; publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electr&oacute;nico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">P&aacute;gina web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='277645' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9df130e192" /></p><input type="hidden" id="ak_js" name="ak_js" value="90"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
				<div class="mh-group content-list articulos-destacados clear">
				<h3 class="widget-title"><span>Artículos destacados</span></h3>
				<div class='mh-group content-list'>
								</div>
			</div>
				</div>
	<aside class="mh-sidebar">
	<div class="sb-widget mh-clearfix comer-widget"><div data-advadstrackid="273042" data-advadstrackbid="1" data-advadsredirect="" class="comer-target" id="comer-226833019"><a href="https://www.fbco.org.ar/" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/05/fbco-300x400-1.gif" alt=""  width="301" height="401"   /></a></div></div><div class="sb-widget mh-clearfix comer-widget"><div data-advadstrackid="274653" data-advadstrackbid="1" data-advadsredirect="" class="comer-target" id="comer-317497187"><a href="https://comercioyjusticia.info/cyjcapacitaciones/2021/06/09/reforma-procesal-laboral-aspectos-practicos-a-tres-meses-de-su-vigencia/" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/06/Reforma-Procesal-Laboral-300x400-1.gif" alt=""  width="300" height="400"   /></a></div></div><div class="sb-widget mh-clearfix comer-widget"><div data-advadstrackid="275933" data-advadstrackbid="1" data-advadsredirect="" class="comer-target" id="comer-902410168"><a href="https://www.coophorizonte.com.ar/" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/06/horizonte-300x250-1.gif" alt=""  width="300" height="250"   /></a></div></div><div class="sb-widget mh-clearfix comer-widget"><div data-advadstrackid="276437" data-advadstrackbid="1" data-advadsredirect="" class="comer-target" id="comer-1573871911"><a href="https://cpcecba.org.ar/" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/06/CPCE-300x400-1.gif" alt=""  width="300" height="400"   /></a></div></div><div id="mh_newsdesk_lite_posts_large-3" class="sb-widget mh-clearfix mh_newsdesk_lite_posts_large">		<div class="mh-fp-large-widget mh-clearfix"><article class="content-lead post-277466 post type-post status-publish format-standard has-post-thumbnail hentry category-leyes-y-comentarios tag-audiencia-de-conciliacion tag-ciudadano-digital tag-ley-10247 tag-ley-24240 tag-proteccion-al-consumidor tag-proveedores tag-resolucion-3-21">
	<div class="content-thumb content-lead-thumb">
		<a href="https://comercioyjusticia.info/leyes-y-comentarios/proteccion-al-consumidor-cordoba-dicto-normas-que-deberan-cumplir-proveedores-de-bienes-y-servicios/" title="Protección al consumidor: Córdoba dictó normas que deberán cumplir proveedores de bienes y servicios">
		<img width="777" height="437" src="https://comercioyjusticia.info/wp-content/uploads/2021/05/consumidores-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2021/05/consumidores-777x437.jpg 777w, https://comercioyjusticia.info/wp-content/uploads/2021/05/consumidores-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></a>
	</div>
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/category/leyes-y-comentarios/" rel="category tag">Leyes y Comentarios</a></span>
</p>
	<h3 class="content-lead-title"><a href="https://comercioyjusticia.info/leyes-y-comentarios/proteccion-al-consumidor-cordoba-dicto-normas-que-deberan-cumplir-proveedores-de-bienes-y-servicios/" title="Protección al consumidor: Córdoba dictó normas que deberán cumplir proveedores de bienes y servicios" rel="bookmark">Protección al consumidor: Córdoba dictó normas que deberán cumplir proveedores de bienes y servicios</a></h3>
	<div class="content-lead-excerpt">
					</div>
</article>
<hr class="mh-separator">
		</div></div><div id="mh_newsdesk_lite_posts_large-4" class="sb-widget mh-clearfix mh_newsdesk_lite_posts_large">		<div class="mh-fp-large-widget mh-clearfix"><article class="content-lead post-276359 post type-post status-publish format-standard has-post-thumbnail hentry category-comercio-y-justicia-capacitaciones category-justicia">
	<div class="content-thumb content-lead-thumb">
		<a href="https://comercioyjusticia.info/justicia/el-termometro-de-la-practica-a-tres-meses-de-la-reforma-laboral-procesal/" title="El termómetro de la práctica, a tres meses de la reforma laboral procesal">
		<img width="777" height="437" src="https://comercioyjusticia.info/wp-content/uploads/2021/06/Sofia-Keselman-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2021/06/Sofia-Keselman-777x437.jpg 777w, https://comercioyjusticia.info/wp-content/uploads/2021/06/Sofia-Keselman-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></a>
	</div>
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/category/comercio-y-justicia-capacitaciones/" rel="category tag">Comercio y Justicia Capacitaciones</a>, <a href="https://comercioyjusticia.info/category/justicia/" rel="category tag">Justicia</a></span>
</p>
	<h3 class="content-lead-title"><a href="https://comercioyjusticia.info/justicia/el-termometro-de-la-practica-a-tres-meses-de-la-reforma-laboral-procesal/" title="El termómetro de la práctica, a tres meses de la reforma laboral procesal" rel="bookmark">El termómetro de la práctica, a tres meses de la reforma laboral procesal</a></h3>
	<div class="content-lead-excerpt">
					</div>
</article>
<hr class="mh-separator">
		</div></div><div class="sb-widget mh-clearfix comer-widget"><div data-advadstrackid="272018" data-advadstrackbid="1" data-advadsredirect="" class="comer-target" id="comer-1329911791"><a href="https://cotizador.sancorseguros.com.ar/sequence?branch=automotores" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/05/Sancor-Seguros-300x250-1.jpg" alt=""  width="300" height="250"   /></a></div></div><div id="cyj_popular_posts-2" class="sb-widget mh-clearfix cyj_popular_posts"><h4 class="widget-title"><span>Lo más leído</span><span class="float_adzone_right"></span></h4>		<ul class="mh-rp-widget widget-list">								<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">1</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/economia/comienza-a-regir-desde-hoy-el-indice-para-la-actualizacion-anual-de-alquileres/" title="Comienza a regir desde hoy el índice para la actualización anual de alquileres" rel="bookmark">Comienza a regir desde hoy el índice para la actualización anual de alquileres</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">2</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/justicia/por-la-pandemia-la-notificacion-de-divorcio-se-realizara-por-correo-electronico/" title="Por la pandemia, la notificación de divorcio se realizará por correo electrónico" rel="bookmark">Por la pandemia, la notificación de divorcio se realizará por correo electrónico</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">3</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/justicia/cereales-condenaron-a-tres-acusados-por-evasion-ilicita-fiscal/" title="Cereales: condenaron a tres acusados por evasión ilícita fiscal" rel="bookmark">Cereales: condenaron a tres acusados por evasión ilícita fiscal</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">4</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/justicia/condenan-a-prision-perpetua-a-walter-manuel-insaurralde-el-padre-de-sathya-aldana/" title="Condenan a prisión perpetua a Walter Manuel Insaurralde, el padre de Sathya Aldana" rel="bookmark">Condenan a prisión perpetua a Walter Manuel Insaurralde, el padre de Sathya Aldana</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">5</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/justicia/avanzan-los-concursos-en-el-consejo-de-la-magistratura-de-cordoba/" title="Avanzan los concursos en el Consejo de la Magistratura de Córdoba" rel="bookmark">Avanzan los concursos en el Consejo de la Magistratura de Córdoba</a></div>
				</div>
				</li>
				</div>
						</ul></div><div class="sb-widget mh-clearfix comer-widget"><div data-advadstrackid="275422" data-advadstrackbid="1" data-advadsredirect="" class="comer-target" id="comer-187411122"><a href="https://www.grupoedisur.com.ar/web/landings/que-todo-sea-posible/" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/05/edisur-300x400-1.gif" alt=""  width="300" height="400"   /></a></div></div><div class="sb-widget mh-clearfix comer-widget"><div data-advadstrackid="275411" data-advadstrackbid="1" data-advadsredirect="" class="comer-target" id="comer-1878622277"><a href="https://contenidos.21.edu.ar/landings/re3/programas/posgrado/maestria-en-derecho-internacional/?utm_source=ComercioyJusticia&#038;utm_medium=banner-cyj&#038;utm_campaign=banner-cyj" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/06/derecho-internacional.jpg" alt=""  width="300" height="250"   /></a></div></div><div class="sb-widget mh-clearfix comer-widget"><div data-advadstrackid="275938" data-advadstrackbid="1" data-advadsredirect="" class="comer-target" id="comer-833425234"><a href="https://www.epec.com.ar/" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/06/epec-300x250-1.gif" alt=""  width="300" height="250"   /></a></div></div><div class="sb-widget mh-clearfix comer-widget"><div data-advadstrackid="277234" data-advadstrackbid="1" data-advadsredirect="" class="comer-target" id="comer-939133680"><a href="https://www.aguascordobesas.com.ar/espacioClientes/" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/07/300x400-CyJ.gif" alt=""  width="300" height="400"   /></a></div></div><div class="sb-widget comer-widget"><div data-advadstrackid="277417" data-advadstrackbid="1" data-advadsredirect="" class="comer-target" id="comer-814768915"><a href="https://www.ucc.edu.ar/carreras/marketing-digital" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/07/UCC-300x400-1.gif" alt=""  width="300" height="400"   /></a></div></div><div class="sb-widget comer-widget"><div data-advadstrackid="275419" data-advadstrackbid="1" data-advadsredirect="" class="comer-target" id="comer-91326463"><a href="https://www.agec.com.ar/" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/09/agec.gif" alt=""  width="300" height="250"   /></a></div></div><div id="mh_newsdesk_lite_custom_posts-2" class="sb-widget mh_newsdesk_lite_custom_posts"><h4 class="widget-title"><span><a href="https://comercioyjusticia.info/category/opinion/" class="widget-title-link">Opinion</a></span></h4>		<div class="mh-cp-widget mh-clearfixwg">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/opinion/tierra-del-fuego-y-las-salmoneras-razones-para-un-no/" title="Tierra del Fuego y las salmoneras: razones para un “no”"><img width="120" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2021/07/salmonera-chile-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2021/07/salmonera-chile-120x67.jpg 120w, https://comercioyjusticia.info/wp-content/uploads/2021/07/salmonera-chile-300x169.jpg 300w, https://comercioyjusticia.info/wp-content/uploads/2021/07/salmonera-chile-768x432.jpg 768w, https://comercioyjusticia.info/wp-content/uploads/2021/07/salmonera-chile-777x437.jpg 777w, https://comercioyjusticia.info/wp-content/uploads/2021/07/salmonera-chile-286x161.jpg 286w, https://comercioyjusticia.info/wp-content/uploads/2021/07/salmonera-chile.jpg 800w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">6 julio, 2021</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/opinion/tierra-del-fuego-y-las-salmoneras-razones-para-un-no/" title="Tierra del Fuego y las salmoneras: razones para un “no”" rel="bookmark">Tierra del Fuego y las salmoneras: razones para un “no”</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/opinion/mas-alla-de-l-gante-y-cristina/" title="Más allá de L-Gante y Cristina"><img width="120" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2021/07/L-Gante-DySociedad-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2021/07/L-Gante-DySociedad-120x67.jpg 120w, https://comercioyjusticia.info/wp-content/uploads/2021/07/L-Gante-DySociedad-300x168.jpg 300w, https://comercioyjusticia.info/wp-content/uploads/2021/07/L-Gante-DySociedad-768x431.jpg 768w, https://comercioyjusticia.info/wp-content/uploads/2021/07/L-Gante-DySociedad-777x436.jpg 777w, https://comercioyjusticia.info/wp-content/uploads/2021/07/L-Gante-DySociedad-286x161.jpg 286w, https://comercioyjusticia.info/wp-content/uploads/2021/07/L-Gante-DySociedad.jpg 800w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">6 julio, 2021</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/opinion/mas-alla-de-l-gante-y-cristina/" title="Más allá de L-Gante y Cristina" rel="bookmark">Más allá de L-Gante y Cristina</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/opinion/cannabis-industria-argentina/" title="Cannabis, industria argentina"><img width="120" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2021/07/Consejo-Economico-social-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2021/07/Consejo-Economico-social-120x67.jpg 120w, https://comercioyjusticia.info/wp-content/uploads/2021/07/Consejo-Economico-social-777x437.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">5 julio, 2021</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/opinion/cannabis-industria-argentina/" title="Cannabis, industria argentina" rel="bookmark">Cannabis, industria argentina</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/opinion/a-japon-si-a-malagueno-no/" title="A Japón, sí; a Malagueño, no"><img width="113" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2017/08/mail.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2017/08/mail.jpg 640w, https://comercioyjusticia.info/wp-content/uploads/2017/08/mail-300x177.jpg 300w" sizes="(max-width: 113px) 100vw, 113px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">5 julio, 2021</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/opinion/a-japon-si-a-malagueno-no/" title="A Japón, sí; a Malagueño, no" rel="bookmark">A Japón, sí; a Malagueño, no</a></h3>
				</article>
				<hr class="mh-separator">		</div></div><div id="custom_html-86" class="widget_text sb-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.comercioyjusticia.info/valormas"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/06/valorJUN.jpg" border="1" width="300" alt="Valor +"></a></div></div><div id="custom_html-74" class="widget_text sb-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://drive.google.com/file/d/1EMt1LSMOwbs4x64zbQZrXwTZ4FV4P92w/preview" width="265" height="400"></iframe></div></div></aside>
</div>
</div>
<footer class="mh-footer">
	<div>
		
		<div class="wrapper-inner mh-group">
		
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Secciones</h3>
				<div class="menu-footer"><ul id="menu-principal-1" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237540"><a href="https://comercioyjusticia.info/category/justicia/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237539"><a href="https://comercioyjusticia.info/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237538"><a href="https://comercioyjusticia.info/category/comercio-exterior/">Comercio Exterior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237542"><a href="https://comercioyjusticia.info/category/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237544"><a href="https://comercioyjusticia.info/category/pymes/">Pymes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237543"><a href="https://comercioyjusticia.info/category/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269768"><a href="https://comercioyjusticia.info/category/informe-especial/">Informes especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245140"><a href="https://comercioyjusticia.info/cyjcapacitaciones">CyJ Capacitaciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266967"><a href="https://comercioyjusticia.info/factor">Factor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253198"><a href="https://comercioyjusticia.info/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246309"><a href="https://comercioyjusticia.info/calculos-judiciales/">Cálculos judiciales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249142"><a href="https://comercioyjusticia.info/dolar-y-mercados/">Dólar y Mercados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271065"><a href="https://comercioyjusticia.info/criptomonedas/">Criptomonedas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253071"><a href="https://comercioyjusticia.info/category/economia-empresarial/">Economía empresarial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267288"><a href="https://comercioyjusticia.info/remates/">Remates</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248855"><a href="https://comercioyjusticia.info/licitaciones-internacionales/">Licitaciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276980"><a href="https://comercioyjusticia.info/inversiones/">Inversiones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246979"><a href="http://comercioyjusticia.info/salidas">Salidas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237547"><a href="https://comercioyjusticia.info/category/rrhh/">RRHH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249803"><a href="https://comercioyjusticia.info/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265267"><a href="https://comercioyjusticia.info/tag/mediacion/">Mediación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252763"><a href="https://comercioyjusticia.info/category/mundopsy/">#MundoPsy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249133"><a href="https://comercioyjusticia.info/category/formacion-continua/">#FormaciónContinua</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267541"><a href="http://comercioyjusticia.info/salud">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239563"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Gestión/Contacto</h3>
				<div class="menu-footer"><ul id="menu-footer-institucional" class="nav-menu"><li id="menu-item-239521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239521"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
<li id="menu-item-243151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243151"><a href="https://comercioyjusticia.info/suscribase/">Suscribite</a></li>
<li id="menu-item-120473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120473"><a href="https://comercioyjusticia.info/gestion-de-cliente/">Gestión de Cliente</a></li>
<li id="menu-item-112517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-112517"><a href="https://comercioyjusticia.info/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-112518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112518"><a href="https://comercioyjusticia.info/oficinas-comerciales-redaccion-y-taller/">Oficinas comerciales, Redacción y Taller</a></li>
<li id="menu-item-112519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112519"><a href="https://comercioyjusticia.info/historia/">Historia</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Canales</h3>
				<div class="menu-footer"><ul id="menu-paginas" class="nav-menu"><li id="menu-item-237550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237550"><a href="https://comercioyjusticia.info/newsletter/">Suscribite a nuestro newsletter</a></li>
<li id="menu-item-237551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237551"><a href="https://comercioyjusticia.info/losdatosclaveatualcance/">Alertas por WhatsApp</a></li>
<li id="menu-item-237571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237571"><a href="https://comercioyjusticia.info/cyjcapacitaciones/">Comercio y Justicia Capacitaciones</a></li>
<li id="menu-item-237552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237552"><a href="https://comercioyjusticia.info/blog/category/video/">Comercio y Justicia Videos</a></li>
<li id="menu-item-250142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250142"><a href="https://comercioyjusticia.info/wp-content/uploads/2020/10/Mediakit-V09.20.pdf">Mediakit</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4">
				<h3 class="content-list-title">Nuestras publicaciones</h3>
					<div class="menu-footer"><ul id="menu-otras" class="nav-menu"><li id="menu-item-237570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237570"><a href="http://www.semanariojuridico.info/">Semanario Jurídico</a></li>
<li id="menu-item-237561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237561"><a href="https://comercioyjusticia.info/factor/">Factor</a></li>
<li id="menu-item-237562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237562"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/">El Inversor y la Construcción</a></li>
<li id="menu-item-237563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237563"><a href="https://comercioyjusticia.info/valormas/">Valor +</a></li>
<li id="menu-item-237568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237568"><a href="https://comercioyjusticia.info/diadelabogado/">Día del Abogado</a></li>
<li id="menu-item-237565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237565"><a href="https://comercioyjusticia.info/formacioncontinua/">Formación continua</a></li>
<li id="menu-item-237566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237566"><a href="https://comercioyjusticia.info/diadelprofesional/">Día del Profesional</a></li>
<li id="menu-item-237569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237569"><a href="https://comercioyjusticia.info/graduadoscpce/">Día del Graduado en Cs. Económicas</a></li>
<li id="menu-item-237567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237567"><a href="https://comercioyjusticia.info/buenas-practicas/">Buenas Prácticas</a></li>
<li id="menu-item-237564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237564"><a href="https://comercioyjusticia.info/salud/">Salud</a></li>
</ul></div>			</div>

		</div>
		
		<div class="content-logo">
			<nav id="site-navigation" class="menu-secciones" role="navigation">
			<div class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-113106" class="seminario menu-item menu-item-type-custom menu-item-object-custom menu-item-113106"><a href="http://www.semanariojuridico.info/"><span id="semanario"></span></a></li>
<li id="menu-item-113122" class="factor menu-item menu-item-type-custom menu-item-object-custom menu-item-113122"><a href="https://comercioyjusticia.info/factor/"><span id="factor"></span></a></li>
<li id="menu-item-113105" class="inversor menu-item menu-item-type-custom menu-item-object-custom menu-item-113105"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/"><span id="inversor"></span></a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
		
		<div class="wrapper-inner">
		<p class="copyright">Copyright 2021 | Comercio y Justicia Editores</p>
		</div>
	</div>
</footer>
<script>
		var advanced_ads_ga_UID = 'UA-15937423-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHGSJ4R" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/comercioyjusticia.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/network-posts-extended/dist/netsposts-public.js?ver=1.0.2' id='netsposts-js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"comer-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"comer-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/cyjnews/js/dlpdf/dlpdf.js?ver=1.0' id='dlpdf-modal-js'></script>
<script type='text/javascript' id='author-tracking-js-extra'>
/* <![CDATA[ */
var author = {"name":"Carolina Klepp"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/cyjnews/js/google.js?ver=1.0.0' id='author-tracking-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"comer-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.0.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.0.1' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.0.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdtDAEaAAAAAHS54d_YcZaLWSXbg42Db4Lig8oT&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdtDAEaAAAAAHS54d_YcZaLWSXbg42Db4Lig8oT","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script>window.advads_has_ads = [["273042","ad",null],["274653","ad",null],["275933","ad",null],["276437","ad",null],["272018","ad",null],["275422","ad",null],["275411","ad",null],["275938","ad",null],["277234","ad",null],["277417","ad",null],["275419","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>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</script>			<script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":277645,"postSlug":"aniversario-de-cordoba-llaryora-inauguro-la-primera-base-de-descentralizacion-operativa","cats":"economia"};
							</script>
			</body>
</html>