<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<link href='http://fonts.googleapis.com/css?family=Bitter:400,700' rel='stylesheet' type='text/css'>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="bn34l-4wKuCZ7dkIxaWIMosrLurcbuPgE7qZm9Bv0tA" />
<title>No hacen lugar a  cautelar planteada   por la petrolera YPF | Comercio y Justicia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://comercioyjusticia.info/xmlrpc.php" />
<!--[if lt IE 9]>
    <script src="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link href="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/tab-ui.css" rel="stylesheet" media="screen" type="text/css" />


<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-15937423-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="canonical" href="http://comercioyjusticia.info/blog/justicia/no-hacen-lugar-a-cautelar-planteada-por-la-petrolera-ypf/" />
<meta property="description" content="Un productor ganadero colocó a la vera de una ruta carteles que alertaban sobre la presunta contaminación que la actividad de una refinería ocasionaba en los terrenos adyacentes. La Justi" />
<meta property="og:image" content="http://comercioyjusticia.info/wp-content/uploads/2018/02/cartel.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="380" />
<meta property="og:title" content="No hacen lugar a  cautelar planteada   por la petrolera YPF" />
<meta property="og:url" content="http://comercioyjusticia.info/blog/justicia/no-hacen-lugar-a-cautelar-planteada-por-la-petrolera-ypf/" />
<meta property="og:description" content="Un productor ganadero colocó a la vera de una ruta carteles que alertaban sobre la presunta contaminación que la actividad de una refinería ocasionaba en los terrenos adyacentes. La Justi" />
<meta property="og:type" content="article" />
<meta itemprop="description" content="Un productor ganadero colocó a la vera de una ruta carteles que alertaban sobre la presunta contaminación que la actividad de una refinería ocasionaba en los terrenos adyacentes. La Justi" />
<meta itemprop="image" content="http://comercioyjusticia.info/wp-content/uploads/2018/02/cartel.jpg" />
<meta name="twitter:url" content="http://comercioyjusticia.info/blog/justicia/no-hacen-lugar-a-cautelar-planteada-por-la-petrolera-ypf/" />
<meta name="twitter:title" content="No hacen lugar a  cautelar planteada   por la petrolera YPF" />
<meta name="twitter:description" content="Un productor ganadero colocó a la vera de una ruta carteles que alertaban sobre la presunta contaminación que la actividad de una refinería ocasionaba en los terrenos adyacentes. La Justi" />
<meta name="twitter:image" content="http://comercioyjusticia.info/wp-content/uploads/2018/02/cartel.jpg" />
<meta property="og:site_name" content="Comercio y Justicia" />
<meta itemprop="name" content="Comercio y Justicia" />
<meta name="twitter:card" content="summary" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="http://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; RSS de los comentarios" href="http://comercioyjusticia.info/comments/feed/" />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.3 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-15937423-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; No hacen lugar a  cautelar planteada   por la petrolera YPF RSS de los comentarios" href="http://comercioyjusticia.info/blog/justicia/no-hacen-lugar-a-cautelar-planteada-por-la-petrolera-ypf/feed/" />
<link rel='stylesheet' id='netspostscss-css'  href='http://comercioyjusticia.info/wp-content/plugins/network-shared-posts/net_shared_posts.css?ver=3.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='smooth_slider_headcss-css'  href='http://comercioyjusticia.info/wp-content/plugins/smooth-slider/css/skins/default/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=3.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/style.css?ver=3.7.19' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/wp-paginate.css?ver=1.2.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/smooth-slider/js/jcycle.js?ver=2.4'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/plupload/plupload.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/plupload/plupload.html5.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/plupload/plupload.silverlight.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/plupload/plupload.html4.js?ver=1.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida de la herramienta de subida m\u00faltiple de archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/plupload/handlers.min.js?ver=3.7.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","nonce":"a39eaad611","remove":"2683cb0aaf","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=4ec47a1c3f","flash_swf_url":"http:\/\/comercioyjusticia.info\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=3.7.19'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/advertising.js?ver=3.7.19'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=3.7.19'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los precios mayoristas subieron 4,6% en el primer mes del año' href='http://comercioyjusticia.info/blog/economia/los-precios-mayoristas-subieron-46-en-el-primer-mes-del-ano/' />
<link rel='next' title='La Bancaria ratificó paro y entidades sugieren  alternativas al cliente' href='http://comercioyjusticia.info/blog/economia/la-bancaria-ratifico-paro-y-entidades-sugieren-alternativas-al-cliente/' />
<meta name="generator" content="WordPress 3.7.19" />
<link rel='canonical' href='http://comercioyjusticia.info/blog/justicia/no-hacen-lugar-a-cautelar-planteada-por-la-petrolera-ypf/' />
<link rel='shortlink' href='http://comercioyjusticia.info/?p=188963' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'http://dtmvdvtzf8rz0.cloudfront.net/static/';
	window._wp_rp_wp_ajax_url = "http://comercioyjusticia.info/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.1';
	window._wp_rp_post_id = '188963';
	window._wp_rp_num_rel_posts = '3';
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>

<!-- tabs-->
<script>
	$j = jQuery.noConflict();
	$j(document).ready(function($) {
	$j('.tab-suplementos').tabs();
	$j('.tab-videos').tabs();
	$j('.tab-widget').tabs();

	//hover states on the static widgets
	$j('#dialog_link, ul#icons li').hover(
	function() { $(this).addClass('ui-state-hover'); },
	function() { $(this).removeClass('ui-state-hover'); }
	);
	});
</script>

<script>
    !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

</head>

<body class="single single-post postid-188963 single-format-standard custom-font-enabled" >

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=133781580057478";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- background-header-->
<div class="bg_header"></div>

<div id="page" class="hfeed site">

	<!-- abre wrapper-->
  	<div id="main" class="wrapper">
        <!-- abre header-->
        <header class="site-header">

            <!-- Publicidad Adsense Izquierda -->
            <div class="publicidad-adsense-left">
                                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: skycraper-728x90-188566',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-adsense-top-728x90-188363',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188363   " id="paszonecont_188363" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-188363 " id="188363" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   paszoneholder-188363" style="" ><div class="pasli pasli-188566 "  data-duration="5000" bid="188566" aid="188363"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper 728x90 7-11-13 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="8855231999"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>            </div>

            <!-- Publicidad Derecha -->
            <div class="publicidad-top-right">
                                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-top-institucional-235x90-188567',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-top-235x90-188384',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188384   " id="paszonecont_188384" style="overflow:hidden; max-width:235px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-188384 " id="188384" style="overflow:hidden; width:235px; height:90px;  "><div class="wppasrotate   paszoneholder-188384" style="" ><div class="pasli pasli-188567 "  data-duration="5000" bid="188567" aid="188384"><a class="wppaslink" href="http://comercioyjusticia.info?pasID=MTg4NTY3&amp;pasZONE=MTg4Mzg0" target="_blank" ><img src="http://comercioyjusticia.info/wp-content/uploads/2018/02/DIARIO-235X90.gif?pas=486315941802161911" alt="Banner top institucional 235&#215;90" border="0"  /></a></div></div></div></div>            </div>

            <nav id="site-navigation" class="menu-secciones" role="navigation">
                <div class="menu-contenedor-secciones"><ul id="menu-secciones" class="nav-menu-secciones"><li id="menu-item-113106" class="seminario menu-item menu-item-type-custom menu-item-object-custom menu-item-113106"><a href="http://www.semanariojuridico.info/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.semanariojuridico.info']);"><span id="seminario"></span></a></li>
<li id="menu-item-113104" class="salidas menu-item menu-item-type-custom menu-item-object-custom menu-item-113104"><a href="http://comercioyjusticia.info/salidas/" ><span id="salidas"></span></a></li>
<li id="menu-item-113105" class="inversor menu-item menu-item-type-custom menu-item-object-custom menu-item-113105"><a href="http://comercioyjusticia.info/elinversorylaconstruccion/" ><span id="inversor"></span></a></li>
<li id="menu-item-113122" class="factor menu-item menu-item-type-custom menu-item-object-custom menu-item-113122"><a href="http://comercioyjusticia.info/factor/" ><span id="factor"></span></a></li>
</ul></div>            </nav><!-- #site-navigation -->

            <a href="http://comercioyjusticia.info/edicion-en-pdf" class="dlpdf-header-link dlpdf-header-img">
                <span class="dlpdf-header-text">Edición PDF</span>
            </a>
            <a class="cyj-logo" href="http://comercioyjusticia.info">
                <img src="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/image/logo_comercioyjusticia.jpg" alt="Comercio y Justicia - Diario para empresarios y profesionales">
            </a>

            <div class="right">
                <!-- abre redes-->
<div class="redes">
   <ul>
   		 
               <a class="sesion" href="http://comercioyjusticia.info/iniciar-sesion">Iniciar Sesión / Registrarse</a>
             

   	  
   	  <a href="http://twitter.com/cyjpuntoinfo"><li class="twitter"></li></a>
      <a href="http://www.facebook.com/comercioyjusticia.info"><li class="facebook"></li></a>
      <!-- <a href="#"><li class="youtube"></li></a>
      <a href="#"><li class="googleplus"></li></a>
      <a href="#"><li class="rss"></li></a> -->
   </ul>            
</div>
<!-- cierra redes-->                	
    
<form role="search" method="get" id="searchform" action="http://comercioyjusticia.info/">
	<label class="screen-reader-text" for="s">' . __('Search:') . '</label>
    
	<input type="text" class="field" name="s" id="s"  placeholder="Buscar"/>
	
    <input type="submit" class="submit" name="submit" id="searchsubmit" value="" />

</form>

            </div>

            <nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-container"><ul id="menu-principal" class="nav-menu"><li id="menu-item-112520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-112520"><a href="http://comercioyjusticia.info" >Inicio</a></li>
<li id="menu-item-174758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174758"><a href="http://comercioyjusticia.info/blog/category/economia/" >Economía</a>
<ul class="sub-menu">
	<li id="menu-item-178776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178776"><a href="http://comercioyjusticia.info/blog/category/comercio-exterior/" >Comercio Exterior</a></li>
</ul>
</li>
<li id="menu-item-178275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178275"><a href="http://comercioyjusticia.info/blog/category/mercado-financiero/" >Mercado Financiero</a></li>
<li id="menu-item-174759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174759"><a href="http://comercioyjusticia.info/blog/category/justicia/" >Justicia</a></li>
<li id="menu-item-174760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174760"><a href="http://comercioyjusticia.info/blog/category/negocios/" >Negocios</a>
<ul class="sub-menu">
	<li id="menu-item-181217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181217"><a href="http://comercioyjusticia.info/blog/category/negocios/marketing/" >Marketing</a></li>
	<li id="menu-item-181216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181216"><a href="http://comercioyjusticia.info/blog/category/tecnologia/" >Tecnología</a></li>
</ul>
</li>
<li id="menu-item-174762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174762"><a href="http://comercioyjusticia.info/blog/category/pymes/" >Pymes</a></li>
<li id="menu-item-181215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181215"><a href="http://comercioyjusticia.info/blog/category/profesionales/" >Profesionales</a>
<ul class="sub-menu">
	<li id="menu-item-181218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181218"><a href="http://comercioyjusticia.info/blog/category/formacioncontinua/" >#FormaciónContinua</a></li>
	<li id="menu-item-181220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181220"><a href="http://comercioyjusticia.info/blog/category/rrhh/" >RRHH</a></li>
</ul>
</li>
<li id="menu-item-174765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174765"><a href="http://comercioyjusticia.info/blog/category/rse/" >#BuenasPracticas</a></li>
<li id="menu-item-181222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-181222"><a href="http://comercioyjusticia.info/suplementos/" >Más secciones</a>
<ul class="sub-menu">
	<li id="menu-item-174764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174764"><a href="http://comercioyjusticia.info/blog/category/leyes-y-comentarios/" >Leyes y Comentarios</a></li>
	<li id="menu-item-181219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181219"><a href="http://comercioyjusticia.info/blog/category/mundopsy/" >#MundoPsy</a></li>
	<li id="menu-item-181224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181224"><a href="http://comercioyjusticia.info/valormas" >Valor +</a></li>
	<li id="menu-item-181226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181226"><a href="http://comercioyjusticia.info/blog/category/opinion/" >Opinión</a></li>
	<li id="menu-item-186121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186121"><a href="http://comercioyjusticia.info/edicion-en-pdf/" >Edicion en PDF</a></li>
</ul>
</li>
</ul></div>            </nav><!-- #site-navigation -->

                    </header>
        <!-- cierra header -->

        <!-- Publicidad Debajo del Menu -->
        <div class="publicidad-top-contenido">
                                </div>


	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-188963" class="post-188963 post type-post status-publish format-standard hentry category-justicia">
		
		<header class="entry-header">

			
            	<!-- breadcrum-->
            	<div class="archive-header">
					<p class="archive-title"><span>Home</span>&nbsp; &gt; &nbsp; <a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a> &nbsp; &gt; &nbsp;  No hacen lugar a  cautelar planteada   por la petrolera YPF</p>
				</div>


				<ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>				<h1 class="entry-title">No hacen lugar a  cautelar planteada   por la petrolera YPF</h1>

                <div class="post-info">
		   			<span class="date-time"><a href="http://comercioyjusticia.info/blog/2018/02/16/">16 febrero, 2018</a>
           			| 5:27 am</span>
           			por <a href="http://comercioyjusticia.info/blog/author/redaccion/">redaccion</a>

           							</div><!-- .post info -->

                <img width="640" height="377" src="http://comercioyjusticia.info/wp-content/uploads/2018/02/cartel.jpg" class="attachment-full wp-post-image" alt="cartel" />
                <p class="wp-caption-text"></p>
			
		</header><!-- .entry-header -->


		
        <div class="contenido-left">
        	
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Notas Relacionadas</h3><ul class="related_post wp_rp" style="visibility: visible"><li ><a href="http://comercioyjusticia.info/blog/justicia/somos-fundamentalmente-un-organismo-de-derechos-humanos/" class="wp_rp_title">“Somos fundamentalmente un organismo  de derechos humanos”</a></li><li ><a href="http://comercioyjusticia.info/blog/justicia/empresa-electrica-condenada-por-la-muerte-de-trabajador/" class="wp_rp_title">Empresa eléctrica condenada por la muerte de trabajador</a></li><li ><a href="http://comercioyjusticia.info/blog/justicia/administrador-de-edificios-calumniado-gano-la-demanda/" class="wp_rp_title">Administrador de edificios calumniado ganó la demanda </a></li></ul></div></div>
        	<!-- Publicidad Adsense left -->
			<div class="publicidad-adsense-nota">
                                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: adsense-dentro-de-notas-188564',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-adsense-interior-notas-160x600-188368',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188368   " id="paszonecont_188368" style="overflow:hidden; max-width:160px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-188368 " id="188368" style="overflow:hidden; width:160px; height:600px;  "><div class="wppasrotate   paszoneholder-188368" style="" ><div class="pasli pasli-188564 "  data-duration="5000" bid="188564" aid="188368"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nota Lateral 160x600 7-11-2013 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="8496598797"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>			</div>
		</div>
			<div class="entry-content right">
				<p><em>Un productor ganadero colocó a la vera de una ruta carteles que alertaban sobre la presunta contaminación que la actividad de una refinería ocasionaba en los terrenos adyacentes. </em><em>La Justicia confirmó el derecho a la libertad de expresión</em></p>
<p>Una serie de anuncios colocados a la vera de la ruta nacional 22 para alertar sobre la presunta contaminación de la refinería de Plaza Huincul, provincia del Neuquén, motivó una controversia judicial.<br />
El hecho sucedió en septiembre último cuando un productor ganadero presentó una denuncia en el Tribunal Superior de Justicia de Neuquén por contaminación. El hombre vinculó la muerte de sus animales con la planta de metanol. Para visibilizar su reclamo, colocó dos carteles sobre la carretera.<br />
“Estas tierra han sido contaminadas con metanol. Que se vuelca directamente al Cañadón Zapala en forma consciente por Empresa Estatal – YPF. El 100% de metanol ya es letal. El análisis arroja 191%”, advertía el anuncio.</p>
<p>La planta es la principal destilería de Patagonia y la única productora de metanol de Argentina. Según datos oficiales, en el lugar se producen 36.000 toneladas de metanol, 56.000 de combustibles livianos y se mueven 110 camiones por día.<br />
La petrolera acudió a la Justicia e interpuso una cautelar para que se “cubran” los carteles colocados a la vera de una ruta -uno en terreno fiscal y otro en el inmueble de propiedad del demandado- mientras se sustanciaba la causa, cuyo objetivo final era la remoción de la cartelería.<br />
La firma alegó que las imputaciones implicaban una grave afectación al buen nombre, imagen, reputación y honor de YPF. Así, fundó su petición en las disposiciones del artículo 1711 del Código Civil y Comercial.<br />
El caso llegó a la Cámara Provincial de Apelaciones Civil, Comercial, Laboral, de Minería y Familia, con competencia en las circunscripciones judiciales II, III, IV y V. Allí, los jueces María Julia Barrese y Pablo Furlotti rechazaron el recurso de apelación de la petrolera y confirmaron la resolución interlocutoria que rechazó la medida cautelar.</p>
<p><strong>Sin censura previa</strong><br />
En su decisión, los magistrados recordaron que toda persona tiene derecho a la libertad de expresión, cuyo ejercicio no puede estar sujeto a censura previa, pero en caso de existir algún abuso, existe la reparación ulterior.<br />
El fallo consideró que no surgía de manera liminar acreditada la verosimilitud en el derecho, con el grado de certeza que esa etapa procesal requería, para ordenar la medida pretendida en los autos “YPF S.A. C/ G. A. J. S/ Acción Preventiva”.<br />
“No se nos escapa que la imputación de haber contaminado con metanol las tierras en que se asientan los carteles ‘en forma consciente por Empresa Estatal YPF´ puede resultar injuriosa para la actora, más ello no implica que, en esta etapa del proceso, deba cercenarse la libertad de expresión de quien la pública”, concluyó el tribunal.</p>
				
				<div class="social-share">
		        	<div class="fb-share-button" data-href="http://comercioyjusticia.info/blog/justicia/no-hacen-lugar-a-cautelar-planteada-por-la-petrolera-ypf/" data-layout="button_count"></div>
		        	<div>
			        	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://comercioyjusticia.info/blog/justicia/no-hacen-lugar-a-cautelar-planteada-por-la-petrolera-ypf/" data-via="cyjpuntoinfo">Tweet</a>
			        </div>
			        <div>
			        	<script type="IN/Share" data-url="http://comercioyjusticia.info/blog/justicia/no-hacen-lugar-a-cautelar-planteada-por-la-petrolera-ypf/" data-counter="right"></script>
			        </div>
		        </div>
			</div><!-- .entry-content -->

		
	</article><!-- #post -->
                
				<!--<nav class="nav-single">
					<h3 class="assistive-text">Navegación de entradas</h3>
					<span class="nav-previous"><a href="http://comercioyjusticia.info/blog/economia/los-precios-mayoristas-subieron-46-en-el-primer-mes-del-ano/" rel="prev"><span class="meta-nav">&larr;</span> Los precios mayoristas subieron 4,6% en el primer mes del año</a></span>
					<span class="nav-next"><a href="http://comercioyjusticia.info/blog/economia/la-bancaria-ratifico-paro-y-entidades-sugieren-alternativas-al-cliente/" rel="next">La Bancaria ratificó paro y entidades sugieren  alternativas al cliente <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->
				
                
                <div class="articulos-destacados clear">
                    <h3>Artículos destacados</h3>
                                                            <li class="articulo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2017/09/salon-de-fiesta-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="salon de fiesta" />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/justicia/si-los-novios-rompieron-el-dueno-del-salon-no-tiene-culpa/">Si los novios rompieron, el dueño del salón no tiene culpa</a></h4></span>
                        
                                                            <li class="articulo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2016/10/martillo-justicia-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="martillo-justicia" />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/justicia/sancionan-a-abogada-que-no-defendio-a-su-cliente/">Sancionan a abogada que no defendió a su cliente</a></h4></span>
                        
                                                            <li class="articulo ultimo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2017/09/padres-hijos-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="padres hijos" />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/justicia/dan-guarda-a-pareja-que-recibio-una-nina-por-entrega-directa/">Dan guarda a pareja que recibió una niña  por entrega directa</a></h4></span>
                        
                                    </div>
                                
				
<div id="comments" class="comments-area">

	
	
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/justicia/no-hacen-lugar-a-cautelar-planteada-por-la-petrolera-ypf/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=no-hacen-lugar-a-cautelar-planteada-por-la-petrolera-ypf#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.2.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{} 
</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://comercioyjusticia.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fjusticia%2Fno-hacen-lugar-a-cautelar-planteada-por-la-petrolera-ypf%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dno-hacen-lugar-a-cautelar-planteada-por-la-petrolera-ypf" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="http://comercioyjusticia.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fjusticia%2Fno-hacen-lugar-a-cautelar-planteada-por-la-petrolera-ypf%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dno-hacen-lugar-a-cautelar-planteada-por-la-petrolera-ypf" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div> 

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

													<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='188963' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="363f97afd6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p>					</form>
							</div><!-- #respond -->
			        <script type="text/javascript">
            jQuery(document).ready(function () {
                jQuery('#commentform').submit(function () {
                    _gaq.push(
                            ['_setAccount', 'UA-15937423-1'],
                            ['_trackEvent', 'comment', 'submit']
                    );
                });
            });
        </script>
		
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->
    
    

	    
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-31" class="widget widget_text">			<div class="textwidget"><iframe id="wppas_zone" frameborder="0" src="http://comercioyjusticia.info/?wppaszoneid=188385" width="300" height="400" scrolling="no"></iframe></div>
		</aside><aside id="text-32" class="widget widget_text">			<div class="textwidget"><iframe id="wppas_zone" frameborder="0" src="http://comercioyjusticia.info/?wppaszoneid=188365" width="300" height="250" scrolling="no"></iframe></div>
		</aside><aside id="text-15" class="widget widget_text"><h3>Semanario Jurídico</h3>			<div class="textwidget"><iframe src="https://drive.google.com/file/d/0B1NUgFBAqgi6Wm4ta3RMenlUdmc/preview" width="300" height="290"></iframe></div>
		</aside>		</div><!-- #secondary -->
        
		

<div class="inferior">
	    
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-30" class="widget widget_text"><h3 class="widget-title">Anuario Comercio y Justicia 2017</h3>			<div class="textwidget"><iframe src="https://drive.google.com/file/d/1sdf4JQ2hKNQGgq-PrxfZbkJcu9P-ZCky/preview" width="300" height="400"></iframe></div>
		</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><iframe src="https://drive.google.com/file/d/0B7DZhSwC3Dm-MlJOOFNoVXhDUjQ/preview" width="640" height="380"></iframe></div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><a href="http://comercioyjusticia.info/valormas/" ><img src="http://comercioyjusticia.info/wp-content/uploads/suplementos/valormas/2017/valorOCT.jpg" width="300" height="370" border="1" alt="Valor +"></a></div>
		</aside><aside id="widget-simple-2" class="widget widget_simple">
		 <div class="pdfs">
            <div class="left" style="width:145px;margin-right:10px;">
                <img src="http://comercioyjusticia.info/wp-content/uploads/tapa.jpg" style="width:100%;display:block;border:1px solid #DCDCDC;margin-bottom:15px;" width="143" height="183" />
                <a href="http://comercioyjusticia.info/wp-content/uploads/pdfs/TA.pdf" class="boton-descargarpdf" target="_parent">Descargue la tapa</a>
            </div>

            <div class="left" style="width:145px;">
                <img src="http://www.comercioyjusticia.info/wp-content/uploads/suplementos/factor/2017/factorOCT.jpg" style="width:100%;display:block;border:1px solid #DCDCDC;margin-bottom:15px;" width="143" height="183" />
                <a href="https://goo.gl/9JTWkQ" class="boton-descargarpdf" target="_parent">Especiales Suplementos</a>
            </div>

        </div>
		
			
	</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><div data-configid="1078858/54161616" style="width:100%; height:371px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">#MundoPsy</h3>			<div class="textwidget"><a href="http://comercioyjusticia.info/blog/category/mundopsy/" ><img src="http://comercioyjusticia.info/wp-content/uploads/2015/08/CollageMundoPsy1.jpg" border="1" alt="#MundoPsy"></a> </div>
		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://comercioyjusticia.info/blog/2018/01/" title="Ver todas las entradas para enero 2018">&laquo; ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://comercioyjusticia.info/blog/2018/02/01/" title="Exclusión de familiares puede alcanzar el ámbito judicial, Mediante análisis del discurso, una app ayuda a diagnosticar esquizofrenia, Luz verde al incentivo fiscal para la inversión en startups, Extienden responsabilidad al representante de una sociedad por incumplimiento de registro de vínculo laboral, Ocho de cada 10  empleados informales se ocupan en firmas de hasta cinco trabajadores, Economías priorizan el corto plazo sobre la inclusión, La relación entre bajos ingresos y estrés, en el centro de la investigación científica, La industria subió 1,8%  y la construcción, 12,7%, Schiaretti entregó $5,4 millones para la reapertura de la ex SanCor en Coronel Moldes, Telecom invertirá US$5.000 millones en servicios convergentes, Sanción por retener y no ingresar aportes laborales a la AFIP, Diez plataformas para hacer cursos gratuitos de todo el mundo en 2018, Retirar bienes de un hospital no es malversar caudales sino hurtar, La Caminera no notificó la multa, por lo que rechazan el intento de cobro judicial, Presentan proyecto de ley contra la brecha salarial de género en las empresas, El empleo registrado privado en el Gran Córdoba creció 0,7% en noviembre">1</a></td><td><a href="http://comercioyjusticia.info/blog/2018/02/02/" title="La doctrina “Campillay” zanjó una disputa originada en CQC, Gremio Sadop afirmó que 50% de los docentes tiene sobrepeso, Les prohibieron  salir del país a cinco  directivos de Uber, Empresas nacionales participarán del G-Lab de la escuela del MIT, El inflexible fiscal del imperio, Unicef: hay 59 millones de jóvenes analfabetos afectados por conflictos, Ventas minoristas aumentaron 1,7% en enero, Con un buen enero, la venta de autos en Córdoba creció 18,6%, El TSJ validó un autodespido por una suspensión infundada, Córdoba será sede  de la Red de Mentores, En el primer mes del año, la recaudación tributaria subió 23,9% interanual, El Estado y la ART responden por la enfermedad de una empleada de hospital, Embargo del sueldo, acorde con el mandato judicial, Los hipotecarios incidieron sólo levemente en la venta de inmuebles, La nueva calificación para la construcción steel framing agilizará la vía del crédito, Energías renovables, la apuesta novedosa de Schiaretti en la apertura legislativa">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://comercioyjusticia.info/blog/2018/02/05/" title="Defensa del Consumidor: en 2017 se realizaron más de 7.500 conciliaciones, South Summit busca a las 100 iniciativas más innovadoras, ¿El Estado empresario no funciona?, Masivo pedido de domiciliarias de militares condenados en Chile, El &#8220;primer paso&#8221; para vender autos y casas en Mercado Libre, Acoso sexual, Sobre la importancia del procedimiento oral (semioral) en el proceso civil, Acuerdo entre la SRT y el Gobierno de Córdoba para mejorar la calidad del empleo, La industria está casi 3% por debajo del nivel de 2015, Criptomoneda cordobesa se alía con 500 firmas mundiales, Alaya y Naranja lanzan Startups #AN18 para invertir en tecnológicas, No a planteo de “trabajador por día” contra un municipio, La detención no se agrava por carecer de trabajo, Turismo en el exterior, autos y viviendas cortaron la racha alcista del consumo minorista, La Plaza Cielo y Tierra se expande en 2018 y estrena charlas, cine y talleres, Comerciantes prevén un primer semestre difícil y una inflación por encima de 18%">5</a></td><td><a href="http://comercioyjusticia.info/blog/2018/02/06/" title="El diputado Moreau fue citado por la denuncia de su par Waldo Wolff, Gestión electrónica para la selección de jurados populares, El centenario de la Reforma Universitaria, SAP duplicó su negocio de soluciones en la nube, Industria argentina de software estará en un congreso en India, Idoneidad y exámenes a jueces, Google compró la división móvil de HTC en US$1.100 millones, Reconocen como rubros de pronto pago los conceptos vacaciones y sueldo anual complementario, Advierten del estancamiento de la minería durante 2017, Rosario suma malls y shoppings y ya supera a Córdoba, Dujovne reconoció que la inflación se desacelera a  un ritmo “más lento” que el esperado por el Gobierno, Se importó el triple de computadoras que en 2016, La venta de vinos volvió a mostrar caídas en 2017, Aseguran que es posible reducir el “costo argentino”, Se prorrogó hasta  junio la emergencia agropecuaria, Un proyecto busca que suba a cinco el número de abogados en el Consejo de la Magistratura, Actualizan el monto del seguro por robo de vehículo ocurrido hace 15 años, La deuda sólo se cancela con “billetes de dólares”, Pagan lucro cesante pese a no probarse actividad productiva, Cayó la producción nacional de vehículos pero creció  levemente la exportación, El alza de los combustibles traccionó una nueva suba en el transporte de carga, Incapacidad descubierta al iniciar el trámite jubilatorio, Plataforma online optimiza la logística para el agro, La rebaja del IVA no “llega” a los consumidores, según los supermercadistas, Envíos nacionales a Córdoba crecieron 31,6% en enero">6</a></td><td><a href="http://comercioyjusticia.info/blog/2018/02/07/" title="Obra social debe cubrir la colocación de una prótesis, Piden al Gobierno que intervenga en el paro de los transportistas, Hélder Câmara: “La pobreza es la única riqueza de los pueblos”, El TSJ confirmó que va a juicio la  causa por la explosión en Alta Córdoba, El proyecto de reforma del Código Procesal Penal y su  búsqueda de celeridad (parte I), Sanción por actuar como mediador  y patrocinante, Casi 200 millones de pesos retiraron  los usuarios de Cash Plus de Bancor, Ocho de cada diez empleados “en negro” trabajan en pymes, Rechazan una cautelar contra la reforma previsional, Se extiende en el continente el uso de plataformas de ventas online, Un programa que impulsa a emprendedores iniciales y los ayuda a consolidarse, Cómo producir y consumir sin afectar el planeta, eje de los debates globales, Sin ingresar aportes, no se cumple entrega de certificaciones, Lo que más afecta es la falta de financiamiento, Embistente no responde al mediar culpa de un tercero, La demanda de servicios 3D aumentó 60% en 2017, Procede el daño moral para conviviente e hijos de trabajador fallecido, Aportes fiscales del trigo podrían pagar  la nueva Legislatura de Córdoba, La venta ilegal en la ciudad de Córdoba creció 40,8% a fines de 2017, Coyuntura internacional, cosecha y política del BCRA, factores de incidencia en el dólar, La inteligencia artificial obliga a nuevas formas de abogacía, Etchegoyen confirmó a la UIC continuidad, con cambios, del bono para bienes de capital">7</a></td><td><a href="http://comercioyjusticia.info/blog/2018/02/08/" title="Red Disensa abrió su local minorista número mil, Toyota vendió más  de 1,5 millones de autos “electrificados”, Cenas de San Valentín,  con buen nivel de reservas, El Gobierno emite deuda por 120 mil millones de pesos, El proyecto de reforma y su búsqueda de  celeridad (Parte II), Detuvieron al intendente  de Pilar por la venta  de terrenos públicos, Impulsan proyecto de ley para tener mayor control de los agroquímicos, El aprendizaje por descubrimiento, estrategia para infantes con altas capacidades intelectuales, Multan a empresa por no probar pago de indemnizaciones, Alemania: con un acuerdo sindical, logran semana laboral de 28 horas, Cuestionan a una jueza por no homologar reparación histórica, Fusiones de empresas ganan terreno  en Argentina, Villa María suma 150 megas al sistema interconectado, Cómo encarar el regreso de las vacaciones, Tendencias sustentables que definirán el año 2018, Ratifican prohibición a los abuelos de adoptar nietos, Hubo discriminación en el despido después de un reclamo salarial, Dispar suba del uso de la capacidad instalada en la industria, Con Macri y Schiaretti, Fiat lanzó la variante sedán del Argo: Cronos">8</a></td><td><a href="http://comercioyjusticia.info/blog/2018/02/09/" title="El juez del Lava Jato, Maestría en Derecho  Procesal en la US21, Se conformó la Comisión de Seguimiento de Coparticipación con los municipios, El proyecto de reforma y su búsqueda de celeridad (parte III), Por la ola de calor, la demanda eléctrica  alcanzó nuevo récord, Primer Launchpad Start Fintech: la sede será Buenos Aires, Crecen las importaciones, ¿bajará la inflación?, Continúa intervención de caja por principio de fraude laboral, Logística: realizan pruebas para un transporte intermodal, Costo argentino, inflación, crecimiento económico y desarrollo social, Patronal no indemniza si hay jubilación por invalidez, Prepaga debe cubrir una crioconservación de óvulos, Infopan está entre las diez franquicias que más crecieron en 2017, Ciencias Económicas presentó seis propuestas de posgrado para 2018, Idearon una tarjeta de compras y extracción para no bancarizados, Negocian con México más exportaciones para este año, Transportistas y productores acordaron un alza de 12% en la tarifa de referencia, Por falla de origen, ordenan a concesionaria y fábrica reemplazar el 0 km, La venta de autos usados subió 15% en Córdoba, El empleado actuó con mala fe al darse por despedido  y se rechazó su planteo, Ingresos Brutos traccionó una suba real de 5,4% en la recaudación cordobesa">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td><a href="http://comercioyjusticia.info/blog/2018/02/14/" title="Nova Vlná, la generación  brillante del cine checoslovaco, Si nos equivocamos, las  sociedades se dividirán entre  ganadores y perdedores, Reformas que se anhelan  y anuncian pero no llegan, Balotaje en Costa Rica: ¿caso testigo?, Los desarrollos científicos  y los eventos paganos, El proyecto de reforma y su  búsqueda de celeridad (conclusión), Una iniciativa integra  a personas con  discapacidad auditiva, Decreto para personal doméstico todavía se encuentra vigente, En enero, las condiciones financieras de la economía apenas subieron, No se demostró un   atraso en la colocación de los ascensores, Aunque no era la titular del  inmueble, consumía el agua, La app argentina Quiena permite invertir online  y con tarjeta de crédito, Agroindustria y AFIP hallaron irregularidades en operatoria harinera, El mercado espera hoy la decisión del BCRA sobre la tasa de interés, Destacan el buen desempeño de las ventas durante el Carnaval, Se instaló en el debate  público la tenencia  de pornografía infantil, CorbisStudio disminuye  30% los costos de las obras, Blossom proyecta franquicias en  Córdoba y en el interior del país, El interés por rubros laborales es equivalente al fijado para las deudas alimentarias, Cuatro de cada diez estaciones de servicio no alcanzan el punto de equilibrio en la rentabilidad, “El problema de la violencia de género está en la  formación del varón”, Créditos en UVA: “El riesgo es que el  Estado deba auxiliar con plata de todos”">14</a></td><td><a href="http://comercioyjusticia.info/blog/2018/02/15/" title="Mentiras, desempleo y violaciones de derechos laborales, Córdoba firmó convenio con la SRT para  fiscalizaciones laborales, Electrodom y  Fimar se presentarán  en Buenos Aires, Este año, 50%  de la publicidad será mobile  en el país, Fijan cuota provisoria de alimentos a favor de una ex cónyuge, Sin necesidad de importar: el aumento de la potencia  eléctrica cubrió la demanda, El comercio  global seguirá creciendo, según  espera la OMC, El desafío de construir una psicología  desde y para Latinoamérica, Empresa eléctrica condenada por la muerte de trabajador, Honorarios: hasta cuándo se computan intereses por mora, Córdoba registró altos  niveles de ocupación, Invalidan un despido con  causa por no precisarse los hechos determinantes, La CNV busca agilizar las emisiones en el mercado de capitales, Arsat, la primera empresa pública en obtener una certificación por su edificio “verde”, Innova Labs brindará servicios de robótica e impresión 3D, En 2025, 91% de las empresas  requerirá trabajadores “T”, El TSJ fijó pautas para  el concurso de meritorios, En plena puja paritaria, Indec informó suba real de salarios, Estado cordobés responde por la discapacidad de un alumno, El auge del e-commerce amplió las inversiones en logística y depósitos, Una técnica villamariense de cultivos hidropónicos y sin agroquímicos, Para revalorizar la Costanera licitan Rambla del Suquía">15</a></td><td id="today"><a href="http://comercioyjusticia.info/blog/2018/02/16/" title="Violencias  consentidas, De las leyes al cine, Médicos sin  Fronteras reveló casos de abuso sexual por parte de su personal, Un espacio para que los emprendedores puedan desarrollarse, Plataforma de exportación de Mercado Libre  estará activa en junio, Verifican un crédito basado en una sentencia laboral, Los créditos hipotecarios crecieron 148% en 2017, Los precios mayoristas subieron 4,6% en el primer mes del año, No hacen lugar a  cautelar planteada   por la petrolera YPF, La Bancaria ratificó paro y entidades sugieren  alternativas al cliente, Ecogas obtuvo ganancias por $770,5 millones, 444% más que en 2016, Cada vez más trabajadores piensan que &#8220;no se jubilarán nunca&#8221;, Daños y perjuicios por la  desinfección de un hogar, Aplican indemnización agravada por despedir  a trabajadora embarazada, Córdoba se mantiene como segundo  distrito en cantidad de femicidios, Crean centro terapéutico para  jóvenes en conflicto con la ley penal, Córdoba es la provincia donde menos creció la venta de  motos usadas durante 2017, Inflación cordobesa fue de 2,21%, por alza de servicios">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><iframe src="https://drive.google.com/file/d/1oAzPZ5OmjDmorpUKYbYJ8i9uNkWtmajH/preview" width="300" height="400"></iframe></div>
		</aside>		</div><!-- #secondary -->
        
		</div>

	</div><!-- #main .wrapper -->

    <footer id="colophon" class="footer">

		<nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-footer"><ul id="menu-principal-1" class="nav-menu footnav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-112520"><a href="http://comercioyjusticia.info" >Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174758"><a href="http://comercioyjusticia.info/blog/category/economia/" >Economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178776"><a href="http://comercioyjusticia.info/blog/category/comercio-exterior/" >Comercio Exterior</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178275"><a href="http://comercioyjusticia.info/blog/category/mercado-financiero/" >Mercado Financiero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174759"><a href="http://comercioyjusticia.info/blog/category/justicia/" >Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174760"><a href="http://comercioyjusticia.info/blog/category/negocios/" >Negocios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181217"><a href="http://comercioyjusticia.info/blog/category/negocios/marketing/" >Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181216"><a href="http://comercioyjusticia.info/blog/category/tecnologia/" >Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174762"><a href="http://comercioyjusticia.info/blog/category/pymes/" >Pymes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181215"><a href="http://comercioyjusticia.info/blog/category/profesionales/" >Profesionales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181218"><a href="http://comercioyjusticia.info/blog/category/formacioncontinua/" >#FormaciónContinua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181220"><a href="http://comercioyjusticia.info/blog/category/rrhh/" >RRHH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174765"><a href="http://comercioyjusticia.info/blog/category/rse/" >#BuenasPracticas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-181222"><a href="http://comercioyjusticia.info/suplementos/" >Más secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174764"><a href="http://comercioyjusticia.info/blog/category/leyes-y-comentarios/" >Leyes y Comentarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181219"><a href="http://comercioyjusticia.info/blog/category/mundopsy/" >#MundoPsy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181224"><a href="http://comercioyjusticia.info/valormas" >Valor +</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181226"><a href="http://comercioyjusticia.info/blog/category/opinion/" >Opinión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186121"><a href="http://comercioyjusticia.info/edicion-en-pdf/" >Edicion en PDF</a></li>
</ul>
</li>
</ul></div>
                <div class="menu-footer"><ul id="menu-footer-institucional" class="nav-menu"><li id="menu-item-112519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112519"><a href="http://comercioyjusticia.info/historia/" >Historia</a></li>
<li id="menu-item-119079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119079"><a href="http://comercioyjusticia.info/edicion-en-pdf/" >Edicion en PDF</a></li>
<li id="menu-item-112515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112515"><a href="http://comercioyjusticia.info/suscribase/" >Suscríbase</a></li>
<li id="menu-item-120473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120473"><a href="http://comercioyjusticia.info/gestion-de-cliente/" >Gestión de Cliente</a></li>
<li id="menu-item-112517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112517"><a href="http://comercioyjusticia.info/terminos-y-condiciones/" >Términos y Condiciones</a></li>
<li id="menu-item-112518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112518"><a href="http://comercioyjusticia.info/oficinas-comerciales-redaccion-y-taller/" >Oficinas comerciales, Redacción y Taller</a></li>
</ul></div>
         </nav><!-- #site-navigation -->


	</footer><!-- .footer -->


</div><!-- #page -->


<!-- abre outfooter-->
<div class="outfooter clear">
    <p class="left">© Comercio y Justicia Editores </p>
</div>
<!-- cierra outfooter-->

<!-- Powered by WPtouch: 3.7.5.3 --><script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=3.7.19' type='text/css' media='all' />
<style type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.45.0-2013.10.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/comercioyjusticia.info\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.effect.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.effect-shake.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/navigation.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=3.7.19'></script>
<script type="text/javascript" charset="utf-8">
    $j(document).ready(function() {
        $j(".tab_content_login").hide();
        $j("ul.tabs_login li:first").addClass("active_login").show();
        $j(".tab_content_login:first").show();
        $j("ul.tabs_login li").click(function() {
            $j("ul.tabs_login li").removeClass("active_login");
            $j(this).addClass("active_login");
            $j(".tab_content_login").hide();
            var activeTab = $j(this).find("a").attr("href");
            if ($j.browser.msie) {$j(activeTab).show();}
            else {$j(activeTab).show();}
            return false;
        });
    });
</script>
</body>
</html>
