<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://comercioyjusticia.info/xmlrpc.php" />
    <title>Cómo siguen las negociaciones con el FMI y cuándo habrá un nuevo desembolso &#8211; Comercio y Justicia</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Cómo siguen las negociaciones con el FMI y cuándo habrá un nuevo desembolso">
<meta property="og:site_name" content="Comercio y Justicia">
<meta property="og:description" content="El Fondo Monetario Internacional (FMI) finalizó este viernes su visita técnica en el país y se espera que hacia fin">
<meta property="og:url" content="https://comercioyjusticia.info/economia/como-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://comercioyjusticia.info/wp-content/uploads/2022/11/Fmi.png">
<meta property="og:image:height" content="381">
<meta property="og:image:width" content="678">
<meta property="article:published_time" content="2022-11-18T21:00:00-03:00">
<meta property="article:modified_time" content="2022-11-18T15:54:40-03:00">
<meta property="article:section" content="Economía">
<meta property="article:tag" content="FMI">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cómo siguen las negociaciones con el FMI y cuándo habrá un nuevo desembolso">
<meta name="twitter:description" content="El Fondo Monetario Internacional (FMI) finalizó este viernes su visita técnica en el país y se espera que hacia fin">
<meta name="twitter:url" content="https://comercioyjusticia.info/economia/como-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://comercioyjusticia.info/wp-content/uploads/2022/11/Fmi.png">
<meta name="twitter:image:width" content="678">
<meta name="twitter:image:height" content="381">
<meta property="fb:app_id" content="436921171203606">			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="https://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed de los comentarios" href="https://comercioyjusticia.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Comentario Cómo siguen las negociaciones con el FMI y cuándo habrá un nuevo desembolso del feed" href="https://comercioyjusticia.info/economia/como-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- comercioyjusticia.info is managing ads with Advanced Ads 1.33.2 – https://wpadvancedads.com/ --><script id="cyjads-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://comercioyjusticia.info/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='utils_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/utils/css/utils_admin_style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://comercioyjusticia.info/wp-content/themes/jnews/style.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://comercioyjusticia.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CNoto+Serif+JP%3A500%2C900&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://comercioyjusticia.info/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://comercioyjusticia.info/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://comercioyjusticia.info/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://comercioyjusticia.info/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://comercioyjusticia.info/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-paywall-css'  href='https://comercioyjusticia.info/wp-content/plugins/jnews-paywall/assets/css/jpw-frontend.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://comercioyjusticia.info/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://comercioyjusticia.info/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://comercioyjusticia.info/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7' id='unslider-js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.33.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.17.2' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-C816BR68GH' id='jnews-google-tag-manager-js'></script>
<script type='text/javascript' id='jnews-google-tag-manager-js-after'>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());
				gtag('config', 'G-C816BR68GH');
				
</script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-15937423-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["comercioyjusticia.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-15937423-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://comercioyjusticia.info/wp-json/" /><link rel="alternate" type="application/json" href="https://comercioyjusticia.info/wp-json/wp/v2/posts/334926" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="https://comercioyjusticia.info/economia/como-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso/" />
<link rel='shortlink' href='https://comercioyjusticia.info/?p=334926' />
<link rel="alternate" type="application/json+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Feconomia%2Fcomo-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Feconomia%2Fcomo-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
		
<!-- Fragmento de código de Google Tag Manager añadido por Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-WQV6P3' );
			
</script>

<!-- Final del fragmento de código de Google Tag Manager añadido por Site Kit -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3684530800444200" crossorigin="anonymous"></script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/comercioyjusticia.info\/#organization","url":"https:\/\/comercioyjusticia.info\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/comercioyjusticia.info\/","https:\/\/www.instagram.com\/comercioyjusticia.info","https:\/\/twitter.com\/cyjpuntoinfo","https:\/\/ar.linkedin.com\/showcase\/diario-comercio-y-justicia","https:\/\/youtube.com\/user\/ComercioyJusticia"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/comercioyjusticia.info\/#website","url":"https:\/\/comercioyjusticia.info\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/comercioyjusticia.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2021/08/cropped-comercioyjusticia-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2021/08/cropped-comercioyjusticia-logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://comercioyjusticia.info/wp-content/uploads/2021/08/cropped-comercioyjusticia-logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://comercioyjusticia.info/wp-content/uploads/2021/08/cropped-comercioyjusticia-logo-1-270x270.png" />
<script>

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1072596880099867'); 
fbq('track', 'PageView');


 

</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style>				<style id="jeg_extended_category_css" type="text/css" data-type="jeg_custom-css">.jeg_heroblock .jeg_post_category a.category-salidas,.jeg_thumb .jeg_post_category a.category-salidas,.jeg_pl_lg_box .jeg_post_category a.category-salidas,.jeg_pl_md_box .jeg_post_category a.category-salidas,.jeg_postblock_carousel_2 .jeg_post_category a.category-salidas,.jeg_slide_caption .jeg_post_category a.category-salidas { background-color:#a6dcfc; }.jeg_heroblock .jeg_post_category a.category-salidas,.jeg_thumb .jeg_post_category a.category-salidas,.jeg_pl_lg_box .jeg_post_category a.category-salidas,.jeg_pl_md_box .jeg_post_category a.category-salidas,.jeg_postblock_carousel_2 .jeg_post_category a.category-salidas,.jeg_slide_caption .jeg_post_category a.category-salidas { border-color:#a6dcfc; }</style>
						<style type="text/css" id="wp-custom-css">
			mark { 
    box-sizing: border-box;
    margin: 0;
    padding: 0;
    border: 0;
    font-size: 100%;
    font: inherit;
    vertical-align: baseline;
    color: inherit;
    background: transparent;
    text-decoration: underline;
    text-decoration-color: #ffef31;
    text-decoration-thickness: 2px;
    font-weight: 700;
}
#add_payment_method #payment ul.payment_methods li img, .woocommerce-cart #payment ul.payment_methods li img, .woocommerce-checkout #payment ul.payment_methods li img {
    vertical-align: middle;
    margin: -2px 0 0 .5em;
    padding: 0;
    position: relative;
    box-shadow: none;
    width: 100%;
    max-width: 170px !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-334926 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_shortcode'></div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="https://comercioyjusticia.info/newsletter/"
		   class="btn default "
		   target="_self">
			<i class="fa fa-envelope"></i>
			NEWSLETTER		</a>
		</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    viernes 18, noviembre 2022</div><div class="jeg_nav_item jeg_nav_html">
    <!-- www.tutiempo.net - Ancho:80px - Alto:20px -->
<div id="TT_JAhwrxdxtaWBWchU1fqaKaKqa9aUBYD">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JAhwrxdxtaWBWchU1fqaKaKqa9aUBYD"></script></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar sesión</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrate</a></li>    </ul>
</div><div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="https://comercioyjusticia.info/calculos-judiciales/">JUS: <b>$4.974,09</b></a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><!-- Button -->
<div class="jeg_nav_item jeg_button_2">
    		<a href="https://comercioyjusticia.info/suscribite/"
		   class="btn outline "
		   target="_self">
			<i class=""></i>
			Suscribite		</a>
		</div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/comercioyjusticia.info/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/comercioyjusticia.info" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/cyjpuntoinfo" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://ar.linkedin.com/showcase/diario-comercio-y-justicia" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://youtube.com/user/ComercioyJusticia" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://comercioyjusticia.info/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://comercioyjusticia.info/wp-content/uploads/2021/11/logo-comercio-y-justicia.svg"  alt="Comercio y Justicia"data-light-src="https://comercioyjusticia.info/wp-content/uploads/2021/11/logo-comercio-y-justicia.svg" data-light-srcset="https://comercioyjusticia.info/wp-content/uploads/2021/11/logo-comercio-y-justicia.svg 1x,  2x" data-dark-src="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg" data-dark-srcset="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg 1x, https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://comercioyjusticia.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No encontramos nada...    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="https://www.comercioyjusticia.info/cyjcapacitaciones"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/11/cyj-capacitaciones-1.png" alt="Comercio y Justicia Capacitaciones"></a></div><div class="jeg_separator separator4"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="https://www.comercioyjusticia.info/club"><img src="https://comercioyjusticia.info/wp-content/uploads/2022/09/club-cyj.png" width="30" height="30" alt="Club Comercio y Justicia"></a></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    
<style>
  body {
    margin: 0;
  }

  .pd-moneda-contenedor {
    color: #000;
    display: grid;
    padding: 3px 0;
    font-family: "Work Sans", Helvetica, Arial, sans-serif;
    font-size: 13px;
    max-width: 70vw;
    justify-content: center;
    grid-template-rows: 1fr;
    grid-template-columns: repeat(12, auto);
    grid-template-areas:
      'dolar-bna-nombre dolar-bna-compra dolar-bna-venta dolar-blue-nombre dolar-blue-compra dolar-blue-venta euro-nombre euro-compra euro-venta real-nombre real-compra real-venta';
  }

  :root {
    --cotizacion-bg-color: #F2F2F2;
  }

  #dolar-bna-nombre {
    background-color: var(--cotizacion-bg-color);
    grid-area: dolar-bna-nombre;
  }

  #dolar-blue-nombre {
    grid-area: dolar-blue-nombre;
  }

  #euro-nombre {
    background-color: var(--cotizacion-bg-color);
    grid-area: euro-nombre;
  }

  #real-nombre {
    grid-area: real-nombre;
  }

  #dolar-bna-compra {
    background-color: var(--cotizacion-bg-color);
    grid-area: dolar-bna-compra;
  }

  #dolar-bna-venta {
    background-color: var(--cotizacion-bg-color);
    grid-area: dolar-bna-venta;
  }

  #dolar-blue-compra {
    grid-area: dolar-blue-compra;
  }

  #dolar-blue-venta {
    grid-area: dolar-blue-venta;
  }

  #euro-compra {
    background-color: var(--cotizacion-bg-color);
    grid-area: euro-compra;
  }

  #euro-venta {
    background-color: var(--cotizacion-bg-color);
    grid-area: euro-venta;
  }

  #real-compra {
    grid-area: real-compra;
  }

  #real-venta {
    grid-area: real-venta;
  }

  @media only screen and (max-width: 720px) {
    .pd-moneda-contenedor {
      font-size: 12px;
     max-width: 100vw;
      grid-template-rows: 1fr 1fr;
      grid-template-columns: repeat(6, 1fr);
      grid-template-areas:
        'dolar-bna-nombre dolar-bna-nombre dolar-blue-nombre dolar-blue-nombre euro-nombre euro-nombre'
        'dolar-bna-compra dolar-bna-venta dolar-blue-compra dolar-blue-venta euro-compra euro-venta';
    }
   #real-nombre, #real-compra, #real-venta {
     display: none;
}

    .pd-moneda-nombre,
    .pd-moneda-compra,
    .pd-moneda-venta {
      text-transform: uppercase;
      padding: 0px !important;
      text-align: center;
      width: 100%;
    }

    .pd-moneda-nombre {
      font-weight: 500;
      padding-left: 0px !important;
      padding-right: 0px !important;
      white-space: nowrap;
    }

    .pd-moneda-venta {
      padding-left: 0px !important;
      padding-right: 0px !important;
    }
  }

  #form-brand-name {
    grid-area: name;
  }

  .pd-moneda-nombre,
  .pd-moneda-compra,
  .pd-moneda-venta {
    text-transform: uppercase;
    padding: 2px;
  }

  .pd-moneda-nombre {
    font-weight: 500;
    padding-left: 20px;
    padding-right: 30px;
    white-space: nowrap;
  }

  .pd-moneda-venta {
    padding-left: 10px;
    padding-right: 10px;
  }
</style>

  <nav id="moneda-contenedor"></nav>


  <script defer>
    

    const getDataStructure = (data) => {
      data = data || {};
      return {
        dolarBna: { nombre: 'Dólar BNA', compra: data.dolarBNACompra, venta: data.dolarBNAVenta, prefix: 'dolar-bna' },
        dolarBlue: { nombre: 'Dólar blue', compra: data.dolarBlueCompra, venta: data.dolarBlueVenta, prefix: 'dolar-blue' },
        euro: { nombre: 'Euro', compra: data.euroCompra, venta: data.euroVenta, prefix: 'euro' },
        real: { nombre: 'Real', compra: data.realCompra, venta: data.realVenta, prefix: 'real' }
      }
    }

    const getItemsKey = () => {
      return ['nombre', 'compra', 'venta'];
    }

    const createSchema = (containerID) => {
      const nav = document.querySelector(`#${containerID}`);
      nav.classList.add('pd-moneda-contenedor');
      const dataStructure = getDataStructure();
      const keys = Object.keys(dataStructure);
      const itemsKey = getItemsKey();
      keys.forEach(key => {
        itemsKey.forEach(itemKey => {
          const item = document.createElement('span');
          item.id = `${dataStructure[key].prefix}-${itemKey}`;
          item.innerText = dataStructure[key][itemKey] || 0;
          item.classList.add(`pd-moneda-${itemKey}`);
          nav.appendChild(item);
        });
      });
    };

    const getJSON = (text) => {
      const from = text.indexOf('{');
      const to = text.lastIndexOf('}');
      const jsonText = text.slice(from, to + 1);
      return JSON.parse(jsonText);
    }

    const mostrarCotizacion = async (containerID) => {
      createSchema(containerID);
      loadDataFromLocalStorage();
      const spreadsheetId = '1GDCfZXuFmbe3wux1AnrXgCa_q08BuWcCUejLVFQWCxg';
      const url = `https://docs.google.com/spreadsheets/d/${spreadsheetId}/gviz/tq?tqx=out:json`;
      const myJson = await fetch(url, { credentials: 'omit', }).then(res => res.text()).then(getJSON);
      const arrayValores = myJson.table.rows
        .filter(({ c: row }) => row[3] != null)
        .map(row => row.c)
        .reduce((acc, row) => acc.concat([row[3].v, row[4].v]), [1]);
      const data = {
        dolarBNACompra: parseFloat(arrayValores[1]),
        dolarBNAVenta: parseFloat(arrayValores[2]),
        dolarBlueCompra: Math.round((parseFloat(arrayValores[1]) * 1.84 + Number.EPSILON) * 100) / 100,
        dolarBlueVenta: Math.round((parseFloat(arrayValores[2]) * 1.82 + Number.EPSILON) * 100) / 100,
        euroCompra: parseFloat(arrayValores[3]),
        euroVenta: parseFloat(arrayValores[4]),
        realCompra: parseFloat(arrayValores[5]) / 100,
        realVenta: parseFloat(arrayValores[6]) / 100
      };
      localStorage.setItem("ultimasCotizaciones", JSON.stringify(data));
      writeCotizaciones(data);
    };

    const loadDataFromLocalStorage = () => {
      let data = localStorage.getItem("ultimasCotizaciones");
      if (data) {
        writeCotizaciones(JSON.parse(data));
      }
    }

    const writeCotizaciones = (data) => {
      const cotizaciones = getDataStructure(data);
      const keys = Object.keys(cotizaciones);
      const itemsKey = getItemsKey();
      keys.forEach(item => {
        itemsKey.forEach(itemKey => {
          document.getElementById(`${cotizaciones[item].prefix}-${itemKey}`).innerHTML = cotizaciones[item][itemKey];
        });
      });
    }
       let intentos = 0;

    const cloneCotizacionBar = () => {
      setTimeout(() => {
        intentos++;
        const nav = document.querySelector('.jeg_navbar_mobile_wrapper');
        if (nav && intentos <= 3) {
          const monedaCont = document.querySelector(`#moneda-contenedor`).cloneNode(true);
          monedaCont.id = 'pd-moneda-contenedor-mobile';
          nav.appendChild(monedaCont);
        } else {
          cloneCotizacionBar()
        }
      }, 1000);
    }

    const renderCotizacionBar = async () => {
      await mostrarCotizacion('moneda-contenedor');
      cloneCotizacionBar()
    }

    renderCotizacionBar()
  </script>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_top_date">
    viernes 18, noviembre 2022</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://comercioyjusticia.info/">
    	    <img class='jeg_logo_img' src="https://comercioyjusticia.info/wp-content/uploads/2021/11/logo-comercio-y-justicia.svg" srcset="https://comercioyjusticia.info/wp-content/uploads/2021/11/logo-comercio-y-justicia.svg 1x, https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia4.svg 2x" alt="Comercio y Justicia"data-light-src="https://comercioyjusticia.info/wp-content/uploads/2021/11/logo-comercio-y-justicia.svg" data-light-srcset="https://comercioyjusticia.info/wp-content/uploads/2021/11/logo-comercio-y-justicia.svg 1x, https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia4.svg 2x" data-dark-src="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg" data-dark-srcset="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg 1x, https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg 2x">    	</a>
    </div>
</div><div class="jeg_separator separator2"></div><div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar sesión</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrate</a></li>    </ul>
</div><!-- Button -->
<div class="jeg_nav_item jeg_button_2">
    		<a href="https://comercioyjusticia.info/suscribite/"
		   class="btn outline "
		   target="_self">
			<i class=""></i>
			Suscribite		</a>
		</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://comercioyjusticia.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No encontramos nada...    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://comercioyjusticia.info/">
		        <img class='jeg_logo_img' src="https://comercioyjusticia.info/wp-content/uploads/2021/10/logo-comercio-y-justicia-final.svg" srcset="https://comercioyjusticia.info/wp-content/uploads/2021/10/logo-comercio-y-justicia-final.svg 1x, https://comercioyjusticia.info/wp-content/uploads/2021/10/logo-comercio-y-justicia-final.svg 2x" alt="Comercio y Justicia"data-light-src="https://comercioyjusticia.info/wp-content/uploads/2021/10/logo-comercio-y-justicia-final.svg" data-light-srcset="https://comercioyjusticia.info/wp-content/uploads/2021/10/logo-comercio-y-justicia-final.svg 1x, https://comercioyjusticia.info/wp-content/uploads/2021/10/logo-comercio-y-justicia-final.svg 2x" data-dark-src="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg" data-dark-srcset="https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg 1x, https://desarrollo.comercioyjusticia.info/wp-content/uploads/2021/06/logo-comercio-y-justicia-blanco1.svg 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://comercioyjusticia.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No encontramos nada...    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_nav_item jeg_nav_html">
    <a href="https://www.comercioyjusticia.info/cyjcapacitaciones"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/11/cerebro.png" alt="Comercio y Justicia Capacitaciones"></a> | <a href="https://www.comercioyjusticia.info/club"><img src="https://comercioyjusticia.info/wp-content/uploads/2022/09/club-cyj.png" width="25" height="25" alt="Club Comercio y Justicia"></a></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><div class='ads_shortcode'>
</div></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Cómo siguen las negociaciones con el FMI y cuándo habrá un nuevo desembolso</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://comercioyjusticia.info/economia/como-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso/">18 noviembre, 2022</a>
			</div>
		
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><a href="https://comercioyjusticia.info/wp-content/uploads/2022/11/Fmi.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:55.31%"><img width="678" height="375" src="https://comercioyjusticia.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Cómo siguen las negociaciones con el FMI y cuándo habrá un nuevo desembolso" loading="lazy" data-src="https://comercioyjusticia.info/wp-content/uploads/2022/11/Fmi-678x375.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div>
						<div class="jeg_share_top_container"></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content with-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomercioyjusticia.info%2Feconomia%2Fcomo-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartí en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=C%C3%B3mo%20siguen%20las%20negociaciones%20con%20el%20FMI%20y%20cu%C3%A1ndo%20habr%C3%A1%20un%20nuevo%20desembolso%20via%20%40cyjpuntoinfo&url=https%3A%2F%2Fcomercioyjusticia.info%2Feconomia%2Fcomo-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Comparti en Twitter</span></a><a href="//api.whatsapp.com/send?text=C%C3%B3mo%20siguen%20las%20negociaciones%20con%20el%20FMI%20y%20cu%C3%A1ndo%20habr%C3%A1%20un%20nuevo%20desembolso%0Ahttps%3A%2F%2Fcomercioyjusticia.info%2Feconomia%2Fcomo-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviá</span></a>
                <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomercioyjusticia.info%2Feconomia%2Fcomo-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso%2F&text=C%C3%B3mo%20siguen%20las%20negociaciones%20con%20el%20FMI%20y%20cu%C3%A1ndo%20habr%C3%A1%20un%20nuevo%20desembolso" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="mailto:?subject=C%C3%B3mo%20siguen%20las%20negociaciones%20con%20el%20FMI%20y%20cu%C3%A1ndo%20habr%C3%A1%20un%20nuevo%20desembolso&amp;body=https%3A%2F%2Fcomercioyjusticia.info%2Feconomia%2Fcomo-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>							</div>

							<div class="content-inner  jeg_link_underline">
								
<p>El Fondo Monetario Internacional (FMI) finalizó este viernes su visita técnica en el país y se espera que hacia fin de este mes una comitiva argentina viaje hacia Washington para terminar de negociar en la sede central del organismo la tercera revisión del programa, que permitirá el desembolso de US$5.800 millones antes de fin de año.</p>



<p>La tercera revisión corresponde a la auditoría del FMI de los números económicos de la Argentina del tercer trimestre del año, y forma parte del programa que el país suscribió con el FMI en marzo de 2022 para refinanciar los US$45.000 millones con el organismo, heredados de la gestión anterior.</p>



<p>La misión del Fondo consistió en un grupo de técnicos que responden al jefe de la Misión para la Argentina, Luis Cubeddu, y se manejó en el país de manera muy reservada, mientras desde Bali el presidente Alberto Fernández se reunió el miércoles con la titular del Fondo, Kristalina Georgieva, acompañado del ministro de Economía, Sergio Massa.</p>



<p>En Bali, Argentina pidió por la eliminación de sobrecargos que aplica el FMI, un tema que quedó nuevamente expuesto en la declaración de presidentes del G20, y que Georgieva se comprometió a volver a ponerlo sobre la mesa y a discutirlo en el directorio del Fondo en diciembre próximo.</p>



<p><strong>«Es muy importante que la Argentina mantenga el rumbo tal como lo hizo tan exitosamente durante los últimos meses», dijo la titular del Fondo cuando salió de la reunión el último miércoles.</strong></p>
								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://comercioyjusticia.info/tag/fmi/" rel="tag">FMI</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						<div class='jeg_push_notification single_post'>
                        
                    </div>
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_334926_0_63782b48561cf   " data-unique="jnews_module_334926_0_63782b48561cf">
					<div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Leé también</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_postsmall jeg_load_more_flag">
                            <article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://comercioyjusticia.info/economia/la-secretaria-de-agricultura-proyecta-una-caida-de-casi-40-en-la-produccion-de-trigo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://comercioyjusticia.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La Secretaría de Agricultura proyecta una caída de casi 40% en la producción de trigo" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://comercioyjusticia.info/wp-content/uploads/2022/11/Trigo-1-120x86.jpg" data-srcset="https://comercioyjusticia.info/wp-content/uploads/2022/11/Trigo-1-120x86.jpg 120w, https://comercioyjusticia.info/wp-content/uploads/2022/11/Trigo-1-350x250.jpg 350w, https://comercioyjusticia.info/wp-content/uploads/2022/11/Trigo-1-750x536.jpg 750w, https://comercioyjusticia.info/wp-content/uploads/2022/11/Trigo-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                                    <h3 class="jeg_post_title">
                                        <a href="https://comercioyjusticia.info/economia/la-secretaria-de-agricultura-proyecta-una-caida-de-casi-40-en-la-produccion-de-trigo/">La Secretaría de Agricultura proyecta una caída de casi 40% en la producción de trigo</a>
                                    </h3>
                                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://comercioyjusticia.info/economia/la-secretaria-de-agricultura-proyecta-una-caida-de-casi-40-en-la-produccion-de-trigo/" ><i class="fa fa-clock-o"></i> 18 noviembre, 2022</a></div></div>
                                </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://comercioyjusticia.info/economia/el-desajuste-de-precios-ya-arrastra-a-toda-la-economia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://comercioyjusticia.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://comercioyjusticia.info/wp-content/uploads/2022/03/Venta-de-motos-0-Km-120x86.jpg" data-srcset="https://comercioyjusticia.info/wp-content/uploads/2022/03/Venta-de-motos-0-Km-120x86.jpg 120w, https://comercioyjusticia.info/wp-content/uploads/2022/03/Venta-de-motos-0-Km-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                                    <h3 class="jeg_post_title">
                                        <a href="https://comercioyjusticia.info/economia/el-desajuste-de-precios-ya-arrastra-a-toda-la-economia/">El desajuste de precios ya arrastra a toda la economía</a>
                                    </h3>
                                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://comercioyjusticia.info/economia/el-desajuste-de-precios-ya-arrastra-a-toda-la-economia/" ><i class="fa fa-clock-o"></i> 18 noviembre, 2022</a></div></div>
                                </div>
                </article><article class="jeg_post jeg_pl_xs format-standard">
                    <div class="jeg_postblock_content">
                                    <h3 class="jeg_post_title">
                                        <a href="https://comercioyjusticia.info/economia/destinaran-250-millones-para-impulsar-proyectos-de-videojuegos/">Destinarán $ 250 millones para impulsar proyectos de videojuegos</a>
                                    </h3>
                                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://comercioyjusticia.info/economia/destinaran-250-millones-para-impulsar-proyectos-de-videojuegos/" ><i class="fa fa-clock-o"></i> 18 noviembre, 2022</a></div></div>
                                </div>
                </article><article class="jeg_post jeg_pl_xs format-standard">
                    <div class="jeg_postblock_content">
                                    <h3 class="jeg_post_title">
                                        <a href="https://comercioyjusticia.info/economia/problemas-con-los-cierres-para-la-ropa/">Problemas con los cierres para la ropa</a>
                                    </h3>
                                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://comercioyjusticia.info/economia/problemas-con-los-cierres-para-la-ropa/" ><i class="fa fa-clock-o"></i> 17 noviembre, 2022</a></div></div>
                                </div>
                </article>
                        </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_334926_0_63782b48561cf = {"header_icon":"","first_title":"Le\u00e9 tambi\u00e9n","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":334926,"include_category":"4","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","category":"","post_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"10","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_20"};</script>
				</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/como-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='334926' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3bc8fcb073" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="148"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget cyjads-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="cyjads-1779754715" data-advadstrackid="327799" data-advadstrackbid="1" class="cyjads-target"><a href="https://www.indusplast.com/section/promociones/una-vez-mas-vamos-a-sorprenderte" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2022/09/Infusplast300x450.gif" alt=""  width="300" height="450"  style="display: inline-block;" /></a></div></div><div class="widget cyjads-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="cyjads-587770041" data-advadstrackid="318267" data-advadstrackbid="1" class="cyjads-target"><a href="https://www.aguascordobesas.com.ar" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2022/06/aguas-300x300-1.jpg" alt=""  width="300" height="300"  style="display: inline-block;" /></a></div></div><div class="widget cyjads-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="cyjads-187556557" data-advadstrackid="320560" data-advadstrackbid="1" class="cyjads-target"><a href="https://comercioyjusticia.info/adelanto-semanario-juridico/" rel="noopener" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2022/07/SemanarioJuridico300x400.gif" alt=""  width="300" height="400"  style="display: inline-block;" /></a></div></div><div class="widget cyjads-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="cyjads-1246997988" data-advadstrackid="334091" data-advadstrackbid="1" class="cyjads-target"><a href="https://bit.ly/3TjU2Zq" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2022/11/TDA-300x250-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></div><div class="widget cyjads-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="cyjads-1717986832" data-advadstrackid="299616" data-advadstrackbid="1" class="cyjads-target"><a href="https://www.fbco.org.ar/2020/11/24/creditos-productivos-o-servicios/" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2022/01/Creditos300x450.png" alt=""  width="300" height="450"  style="display: inline-block;" /></a></div></div><div class="widget widget_jnews_module_block_17" id="jnews_module_block_17-2"><div  class="jeg_postblock_17 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_334926_1_63782b4859e59  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_334926_1_63782b4859e59">
					<div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                     <h3 class="jeg_block_title"><a href='https://comercioyjusticia.info/opinion/'><span>Opinión</span></a></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://comercioyjusticia.info/opinion/la-condena-a-muerte-de-dostoyevski/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://comercioyjusticia.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La condena a muerte de Dostoyevski " loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://comercioyjusticia.info/wp-content/uploads/2022/11/Fiodor-Dostoyevski_1872-360x180.jpg" data-srcset="https://comercioyjusticia.info/wp-content/uploads/2022/11/Fiodor-Dostoyevski_1872-360x180.jpg 360w, https://comercioyjusticia.info/wp-content/uploads/2022/11/Fiodor-Dostoyevski_1872-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://comercioyjusticia.info/category/opinion/" class="category-opinion">Opinión</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://comercioyjusticia.info/opinion/la-condena-a-muerte-de-dostoyevski/">La condena a muerte de Dostoyevski </a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://comercioyjusticia.info/opinion/la-condena-a-muerte-de-dostoyevski/"><i class="fa fa-clock-o"></i> 17/11/2022</a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>Fiódor Mijáilovich Dostoyevski no sólo es uno de los principales escritores rusos sino uno de los más grandes escritores de la literatura...</p>
                        </div>
                    </div>
                </article>
                        <article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://comercioyjusticia.info/opinion/vivencias-del-encuentro-de-mediadores-vaquerias-2022/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://comercioyjusticia.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Psicología al servicio de la mediación: ¿empatía o empatías?" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://comercioyjusticia.info/wp-content/uploads/2021/10/Mediacion-1-120x86.jpg" data-srcset="https://comercioyjusticia.info/wp-content/uploads/2021/10/Mediacion-1-120x86.jpg 120w, https://comercioyjusticia.info/wp-content/uploads/2021/10/Mediacion-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://comercioyjusticia.info/opinion/vivencias-del-encuentro-de-mediadores-vaquerias-2022/">Vivencias del Encuentro de Mediadores-Vaquerías 2022</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://comercioyjusticia.info/opinion/vivencias-del-encuentro-de-mediadores-vaquerias-2022/" ><i class="fa fa-clock-o"></i> 16/11/2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://comercioyjusticia.info/opinion/moraleja-la-novedad-es-irrecuperable/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://comercioyjusticia.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Moraleja: la novedad es irrecuperable" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://comercioyjusticia.info/wp-content/uploads/2022/11/DEmpresas-120x86.jpg" data-srcset="https://comercioyjusticia.info/wp-content/uploads/2022/11/DEmpresas-120x86.jpg 120w, https://comercioyjusticia.info/wp-content/uploads/2022/11/DEmpresas-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://comercioyjusticia.info/opinion/moraleja-la-novedad-es-irrecuperable/">Moraleja: la novedad es irrecuperable</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://comercioyjusticia.info/opinion/moraleja-la-novedad-es-irrecuperable/" ><i class="fa fa-clock-o"></i> 15/11/2022</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_334926_1_63782b4859e59 = {"header_icon":"","first_title":"Opini\u00f3n","second_title":"","url":"https:\/\/comercioyjusticia.info\/opinion\/","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"","post_type":"post","content_type":"all","number_post":"3","post_offset":"","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"36","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","category":"","post_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d\/m\/Y","excerpt_length":"22","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_17"};</script>
				</div></div><div class="widget cyjads-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="cyjads-1151917603" data-advadstrackid="329650" data-advadstrackbid="1" class="cyjads-target"><a href="https://www.coophorizonte.com.ar/busqueda-de-proveedores-de-movimiento-de-suelo/" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2022/10/horizonte-300x100-1.gif" alt=""  width="300" height="100"  style="display: inline-block;" /></a></div></div><div class="widget_text widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_custom_html" id="custom_html-92"><div class="textwidget custom-html-widget"><a href="https://www.comercioyjusticia.info/valormas"><img src="https://comercioyjusticia.info/valormas/wp-content/uploads/sites/15/2022/08/valorJUL.jpg" border="1" width="300" alt="Valor +"></a></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-334926 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_2 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-lg-4 col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Newsletter</span></h3></div>        <div class="jeg_about ">
									            <p>Formá parte de nuestra comunidad de Empresarios y Profesionales y recibí la información especializada más relevante para que puedas anticiparte en tus decisiones estratégicas.<br><br><br/><a class="btn btn-default" href="https://comercioyjusticia.info/newsletter/">SUBSCRIBITE</a></p>

			        </div>
		</div><div class="footer_widget widget_jnews_social" id="jnews_social-3">
        <div class="jeg_social_wrap ">
			
            <div class="socials_widget   nobg">
				<a href="https://www.facebook.com/comercioyjusticia.info/" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://www.instagram.com/comercioyjusticia.info" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://twitter.com/cyjpuntoinfo" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://ar.linkedin.com/showcase/diario-comercio-y-justicia" target="_blank" rel="external noopener nofollow" class="jeg_linkedin">
                                            <i class="fa fa-linkedin"></i>
                                            
                                        </a><a href="https://youtube.com/user/ComercioyJusticia" target="_blank" rel="external noopener nofollow" class="jeg_youtube">
                                            <i class="fa fa-youtube-play"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div><div class="widget_text footer_widget widget_custom_html" id="custom_html-94"><div class="textwidget custom-html-widget">© 2021 <a href="https://comercioyjusticia.info" title="El especialista, a diario">Comercio y Justicia Editores</a></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Gestión</span></h3></div><div class="menu-gestion-d-container"><ul id="menu-gestion-d" class="menu"><li id="menu-item-282825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282825"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
<li id="menu-item-325487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325487"><a href="https://comercioyjusticia.info/suscribite/">Suscribite<span class="menu-item-badge jeg-badge-floating"style="background-color: #f70d28; color: #fff"></span></a></li>
<li id="menu-item-282507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282507"><a href="https://comercioyjusticia.info/gestion-de-cliente/">Gestión de Cliente</a></li>
<li id="menu-item-282522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282522"><a href="https://comercioyjusticia.info/wp-content/uploads/2020/10/Mediakit-V09.20.pdf">Mediakit</a></li>
<li id="menu-item-282504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-282504"><a href="https://comercioyjusticia.info/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-283496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283496"><a href="https://comercioyjusticia.info/contacto/">Oficinas comerciales, Redacción y Taller</a></li>
<li id="menu-item-282506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282506"><a href="https://comercioyjusticia.info/historia/">Historia</a></li>
</ul></div></div>                        </div>

                        <div class="col-lg-2 col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-6"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Canales</span></h3></div><div class="menu-canales-d-container"><ul id="menu-canales-d" class="menu"><li id="menu-item-282524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282524"><a href="https://comercioyjusticia.info/losdatosclaveatualcance/">Alertas por WhatsApp</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-7"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Publicaciones</span></h3></div><div class="menu-publicaciones-d-container"><ul id="menu-publicaciones-d" class="menu"><li id="menu-item-282212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282212"><a href="http://www.semanariojuridico.info/">Semanario Jurídico</a></li>
<li id="menu-item-282194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282194"><a href="https://comercioyjusticia.info/factor/">Factor</a></li>
<li id="menu-item-282195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282195"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/">El Inversor y la Construcción</a></li>
<li id="menu-item-282205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282205"><a href="https://comercioyjusticia.info/valormas/">Valor +</a></li>
<li id="menu-item-282210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282210"><a href="https://comercioyjusticia.info/diadelabogado/">Día del Abogado</a></li>
<li id="menu-item-282207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282207"><a href="https://comercioyjusticia.info/formacioncontinua/">Formación continua</a></li>
<li id="menu-item-282208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282208"><a href="https://comercioyjusticia.info/diadelprofesional/">Día del Profesional</a></li>
<li id="menu-item-282211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282211"><a href="https://comercioyjusticia.info/graduadoscpce/">Día del Graduado en Cs. Económicas</a></li>
<li id="menu-item-282209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282209"><a href="https://comercioyjusticia.info/buenas-practicas/">Buenas Prácticas</a></li>
<li id="menu-item-282206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282206"><a href="https://comercioyjusticia.info/salud/">Salud</a></li>
</ul></div></div>                        </div>
                    </div>
                </div>


                
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar sesión</a></li>
                    <li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrate</a></li>
                    
                </ul>	</div>
</div><!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://comercioyjusticia.info/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No encontramos nada...    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-282530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282530"><a href="https://comercioyjusticia.info/category/justicia/">Justicia</a>
<ul class="sub-menu">
	<li id="menu-item-282539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282539"><a href="https://comercioyjusticia.info/calculos-judiciales/">Cálculos judiciales</a></li>
	<li id="menu-item-283435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283435"><a href="https://comercioyjusticia.info/tag/mediacion/">Mediación</a></li>
</ul>
</li>
<li id="menu-item-282531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-282531"><a href="https://comercioyjusticia.info/category/economia/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-282536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282536"><a href="https://comercioyjusticia.info/category/comercio-exterior/">Comercio Exterior</a></li>
	<li id="menu-item-282533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282533"><a href="https://comercioyjusticia.info/category/pymes/">Pymes</a></li>
	<li id="menu-item-330914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330914"><a href="https://comercioyjusticia.info/category/economia-verde/">Economía Verde</a></li>
	<li id="menu-item-282540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282540"><a href="https://comercioyjusticia.info/dolar-y-mercados/">Dólar y Mercados</a></li>
</ul>
</li>
<li id="menu-item-282532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282532"><a href="https://comercioyjusticia.info/category/negocios/">Negocios</a></li>
<li id="menu-item-282534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282534"><a href="https://comercioyjusticia.info/category/profesionales/">Profesionales</a>
<ul class="sub-menu">
	<li id="menu-item-282541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282541"><a href="https://comercioyjusticia.info/category/formacion-continua/">#FormaciónContinua</a></li>
	<li id="menu-item-282538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282538"><a href="https://comercioyjusticia.info/category/rrhh/">RRHH</a></li>
</ul>
</li>
<li id="menu-item-282535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282535"><a href="https://comercioyjusticia.info/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
<li id="menu-item-282543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-282543"><a href="#">Oportunidades</a>
<ul class="sub-menu">
	<li id="menu-item-282550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282550"><a href="https://comercioyjusticia.info/remates">Remates</a></li>
	<li id="menu-item-282548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282548"><a href="https://comercioyjusticia.info/licitaciones-internacionales/">Licitaciones</a></li>
	<li id="menu-item-282810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282810"><a href="https://comercioyjusticia.info/inversiones/">Inversiones</a></li>
	<li id="menu-item-283019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283019"><a href="https://comercioyjusticia.info/hacienda-y-agro/">Hacienda y agro</a></li>
</ul>
</li>
<li id="menu-item-282551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282551"><a href="https://comercioyjusticia.info/factor">Factor</a></li>
<li id="menu-item-282542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282542"><a href="https://comercioyjusticia.info/cyjcapacitaciones">Comercio y Justicia Capacitaciones</a></li>
<li id="menu-item-282552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-282552"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-282553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282553"><a href="https://comercioyjusticia.info/edicion-en-pdf">Edición en PDF</a></li>
	<li id="menu-item-282822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282822"><a href="https://comercioyjusticia.info/salidas/">Salidas</a></li>
	<li id="menu-item-282544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282544"><a href="https://comercioyjusticia.info/category/opinion/">Opinión</a></li>
	<li id="menu-item-282549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282549"><a href="https://comercioyjusticia.info/category/mundopsy/">#MundoPsy</a></li>
</ul>
</li>
<li id="menu-item-325484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325484"><a href="https://comercioyjusticia.info/suscribite/">Suscribite</a></li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/comercioyjusticia.info/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/comercioyjusticia.info" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/cyjpuntoinfo" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://ar.linkedin.com/showcase/diario-comercio-y-justicia" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://youtube.com/user/ComercioyJusticia" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2022 <a href="https://comercioyjusticia.info" title="El especialista, a diario">Comercio y Justicia Editores</a></p>
</div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Bienvenid@ de nuevo!</h3><div class="social-login-wrapper login normal">
                            <div class="social-login-item">
                                <a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=436921171203606&#038;state=a943c96887760f1d2e89140d707bd9b8&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Fcomercioyjusticia.info%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
                                    <i class="fa fa-facebook"></i> 
                                    <span>Ingresá con Facebook</span>
                                </a>
                            </div><div class="social-login-item">
                                <a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Fcomercioyjusticia.info%2Fsocial-callback%2Fgoogle&#038;client_id=276704472100-2jhc3a6nsgn30vh6skocciu1d0fi5vht.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
                                    <i class="fa fa-google"></i> 
                                    <span>Ingresá con Google</span>
                                </a>
                            </div><div class="social-login-item">
                                <a href="https://www.linkedin.com/oauth/v2/authorization?response_type=code&#038;client_id=776sxnbm62okdf&#038;scope=r_liteprofile%20r_emailaddress&#038;state=63782b486056f4.26468288&#038;redirect_uri=https%3A%2F%2Fcomercioyjusticia.info%2Fsocial-callback%2Flinkedin" class="btn btn-linkedin">
                                    <i class="fa fa-linkedin"></i> 
                                    <span>Ingresá con Linked In</span>
                                </a>
                            </div>
                            <div class="social-login-line">
                                <span>O</span>
                            </div>
                        </div>            <p>Iniciá sesión con tu usuario</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Recordarme en este equipo</label>
            </p>
						<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="2a52d96107">
                <input type="submit" name="jeg_login_button" class="button" value="Iniciá sesión" data-process="Cargando . . ." data-string="Iniciá sesión">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Olvidaste la contraseña?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrate</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>¡Creá una nueva cuenta!</h3><div class="social-login-wrapper register normal">
                            <div class="social-login-item">
                                <a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=436921171203606&#038;state=a943c96887760f1d2e89140d707bd9b8&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Fcomercioyjusticia.info%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
                                    <i class="fa fa-facebook"></i> 
                                    <span>Registrate con Facebook</span>
                                </a>
                            </div><div class="social-login-item">
                                <a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Fcomercioyjusticia.info%2Fsocial-callback%2Fgoogle&#038;client_id=276704472100-2jhc3a6nsgn30vh6skocciu1d0fi5vht.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
                                    <i class="fa fa-google"></i> 
                                    <span>Registrate con Google</span>
                                </a>
                            </div><div class="social-login-item">
                                <a href="https://www.linkedin.com/oauth/v2/authorization?response_type=code&#038;client_id=776sxnbm62okdf&#038;scope=r_liteprofile%20r_emailaddress&#038;state=63782b486056f4.26468288&#038;redirect_uri=https%3A%2F%2Fcomercioyjusticia.info%2Fsocial-callback%2Flinkedin" class="btn btn-linkedin">
                                    <i class="fa fa-linkedin"></i> 
                                    <span>Registrate con Linked In</span>
                                </a>
                            </div>
                            <div class="social-login-line">
                                <span>O</span>
                            </div>
                        </div>            <p>Completá este formulario para registrarte</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="2a52d96107">
                <input type="submit" name="jeg_login_button" class="button" value="Registrate" data-process="Cargando . . ." data-string="Registrate">
            </p>
                        <div class="bottom_links clearfix">
                <span>Ambos campos son obligatorios.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciá sesión</a>
            </div>
        </form>
    </div>
</div>

<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recuperar contraseña</h3>
            <p>Ingresá tu usuario o email para restablecer tu contraseña.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Tu usuario o email" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="2a52d96107">
                <input type="submit" name="jeg_login_button" class="button" value="Obtener contraseña" data-process="Cargando . . ." data-string="Obtener contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciá sesión</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><script>(function(){var advanced_ads_ga_UID="G-C816BR68GH",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>				<script>
					(function (i, s, o, g, r, a, m) {
						i['GoogleAnalyticsObject'] = r
						i[r] = i[r] || function () {
							(i[r].q = i[r].q || []).push(arguments)
						}, i[r].l = 1 * new Date()
						a = s.createElement(o),
							m = s.getElementsByTagName(o)[0]
						a.async = 1
						a.src = g
						m.parentNode.insertBefore(a, m)
					})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

					ga('create', 'G-C816BR68GH', 'auto')
					ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fcomercioyjusticia.info%2Feconomia%2Fcomo-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso%2F" data-image-url="" data-title="C%C3%B3mo%20siguen%20las%20negociaciones%20con%20el%20FMI%20y%20cu%C3%A1ndo%20habr%C3%A1%20un%20nuevo%20desembolso" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fcomercioyjusticia.info%2Feconomia%2Fcomo-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso%2F" data-image-url="" data-title="C%C3%B3mo%20siguen%20las%20negociaciones%20con%20el%20FMI%20y%20cu%C3%A1ndo%20habr%C3%A1%20un%20nuevo%20desembolso%20via%20%40cyjpuntoinfo" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><div id='jpw_unlock_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to unlock this post?</h5>
                            <span>Unlock left : 0</span>
                            <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div><div id='jpw_cancel_subs_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to cancel subscription?</h5>
                            <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div>		<!-- Fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQV6P3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Final del fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/comercioyjusticia.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/jnews-paywall/assets/js/frontend.js?ver=10.0.5' id='jnews-paywall-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/utils/js/utils.js?ver=1.0' id='utils_js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"cyjads-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=5.8.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/comercioyjusticia.info\/economia\/como-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"334926","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Recaptcha equivocado!","empty_username":"\u00a1Por favor, ingres\u00e1 tu usuario!","empty_email":"\u00a1Por favor, ingres\u00e1 tu email!","empty_password":"\u00a1Por favor, ingres\u00e1 tu contrase\u00f1a!"},"recaptcha":"0","site_slug":"\/","site_domain":"comercioyjusticia.info","zoom_button":"0","paywall_login":"Inici\u00e1 sesi\u00f3n para comprar o acceder a tu paquete de suscripci\u00f3n","paywall_register":"Registrate para comprar y acceder a tu paquete de suscripci\u00f3n"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.17.2' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"cyjads-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.3.1' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.3.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdtDAEaAAAAAHS54d_YcZaLWSXbg42Db4Lig8oT&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdtDAEaAAAAAHS54d_YcZaLWSXbg42Db4Lig8oT","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.2' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=10.0.1' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Finesa - Indusplast","type":"anuncio"},{"title":"Indusplast","type":"grupo"},{"title":"Somos agua - Aguas Cordobesas","type":"anuncio"},{"title":"Aguas Cordobesas","type":"grupo"},{"title":"Adelanto Semanario - Comercio y Justicia","type":"anuncio"},{"title":"TDA - T\u00e9lam","type":"anuncio"},{"title":"T\u00e9lam","type":"grupo"},{"title":"C\u00f3rdoba emprendedora - Fundaci\u00f3n Banco de C\u00f3rdoba","type":"anuncio"},{"title":"Fundaci\u00f3n Banco de C\u00f3rdoba","type":"grupo"},{"title":"Movimiento de suelo- Cooperativa Horizonte","type":"anuncio"},{"title":"Cooperativa Horizonte","type":"grupo"}];</script><script>window.advads_has_ads = [["327799","ad","Finesa - Indusplast","off"],["318267","ad","Somos agua - Aguas Cordobesas","off"],["320560","ad","Adelanto Semanario - Comercio y Justicia","off"],["334091","ad","TDA - T\u00e9lam","off"],["299616","ad","C\u00f3rdoba emprendedora - Fundaci\u00f3n Banco de C\u00f3rdoba","off"],["329650","ad","Movimiento de suelo- Cooperativa Horizonte","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/comercioyjusticia.info\/economia\/como-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso\/"},"dateCreated":"2022-11-18 21:00:00","datePublished":"2022-11-18 21:00:00","dateModified":"2022-11-18 18:54:40","url":"https:\/\/comercioyjusticia.info\/economia\/como-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso\/","headline":"C\u00f3mo siguen las negociaciones con el FMI y cu\u00e1ndo habr\u00e1 un nuevo desembolso","name":"C\u00f3mo siguen las negociaciones con el FMI y cu\u00e1ndo habr\u00e1 un nuevo desembolso","articleBody":"<!-- wp:paragraph -->\n<p>El Fondo Monetario Internacional (FMI) finaliz\u00f3 este viernes su visita t\u00e9cnica en el pa\u00eds y se espera que hacia fin de este mes una comitiva argentina viaje hacia Washington para terminar de negociar en la sede central del organismo la tercera revisi\u00f3n del programa, que permitir\u00e1 el desembolso de US$5.800 millones antes de fin de a\u00f1o.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>La tercera revisi\u00f3n corresponde a la auditor\u00eda del FMI de los n\u00fameros econ\u00f3micos de la Argentina del tercer trimestre del a\u00f1o, y forma parte del programa que el pa\u00eds suscribi\u00f3 con el FMI en marzo de 2022 para refinanciar los US$45.000 millones con el organismo, heredados de la gesti\u00f3n anterior.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>La misi\u00f3n del Fondo consisti\u00f3 en un grupo de t\u00e9cnicos que responden al jefe de la Misi\u00f3n para la Argentina, Luis Cubeddu, y se manej\u00f3 en el pa\u00eds de manera muy reservada, mientras desde Bali el presidente Alberto Fern\u00e1ndez se reuni\u00f3 el mi\u00e9rcoles con la titular del Fondo, Kristalina Georgieva, acompa\u00f1ado del ministro de Econom\u00eda, Sergio Massa.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>En Bali, Argentina pidi\u00f3 por la eliminaci\u00f3n de sobrecargos que aplica el FMI, un tema que qued\u00f3 nuevamente expuesto en la declaraci\u00f3n de presidentes del G20, y que Georgieva se comprometi\u00f3 a volver a ponerlo sobre la mesa y a discutirlo en el directorio del Fondo en diciembre pr\u00f3ximo.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>\"Es muy importante que la Argentina mantenga el rumbo tal como lo hizo tan exitosamente durante los \u00faltimos meses\", dijo la titular del Fondo cuando sali\u00f3 de la reuni\u00f3n el \u00faltimo mi\u00e9rcoles.<\/strong><\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Luz Saint Phat","url":"https:\/\/comercioyjusticia.info\/author\/lsaintphat\/"},"articleSection":["Econom\u00eda"],"image":{"@type":"ImageObject","url":"https:\/\/comercioyjusticia.info\/wp-content\/uploads\/2022\/11\/Fmi.png","width":678,"height":381},"publisher":{"@type":"Organization","name":"","url":"https:\/\/comercioyjusticia.info","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/comercioyjusticia.info\/","https:\/\/www.instagram.com\/comercioyjusticia.info","https:\/\/twitter.com\/cyjpuntoinfo","https:\/\/ar.linkedin.com\/showcase\/diario-comercio-y-justicia","https:\/\/youtube.com\/user\/ComercioyJusticia"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"C\u00f3mo siguen las negociaciones con el FMI y cu\u00e1ndo habr\u00e1 un nuevo desembolso","published":"2022-11-18 21:00:00","updated":"2022-11-18 18:54:40"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="cyjads-tracking">var advads_tracking_ads = {"1":[327799,318267,320560,334091,299616,329650]};var advads_tracking_urls = {"1":"https:\/\/comercioyjusticia.info\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/comercioyjusticia.info\/linkout\/"};var advads_gatracking_uids = {"1":"G-301011426"};var advads_gatracking_allads = {"1":{"334091":{"title":"TDA - T\u00e9lam","target":"https:\/\/bit.ly\/3TjU2Zq","impression":true,"click":true},"333328":{"title":"Pag\u00e1 tus impuestos noviembre - Kolektor","target":"https:\/\/www.rentascordoba.gob.ar\/emisiontributaria\/ver-y-pagar","impression":true,"click":true},"332820":{"title":"Sponsor de la selecci\u00f3n - Sancor","target":"https:\/\/qatar.sancorseguros.com.ar\/","impression":true,"click":true},"331633":{"title":"Negocios internacionales - Siglo 21","target":"https:\/\/inscribite.21.edu.ar\/maestr%C3%ADa-en-administraci%C3%B3n-de-negocios-y-aplicaciones-tecnol%C3%B3gicas-en-la-empresa?utm_source=CyJ&utm_id=CyJ","impression":true,"click":true},"330738":{"title":"Regulaci\u00f3n de honorarios  - CyJ Capacitaciones","target":"https:\/\/comercioyjusticia.info\/cyjcapacitaciones\/2022\/10\/12\/regulacion-y-ejecucion-de-honorarios-judiciales\/","impression":true,"click":true},"329650":{"title":"Movimiento de suelo- Cooperativa Horizonte","target":"https:\/\/www.coophorizonte.com.ar\/busqueda-de-proveedores-de-movimiento-de-suelo\/","impression":true,"click":true},"328321":{"title":"Club CyJ -  Comercio y Justicia","target":"https:\/\/comercioyjusticia.info\/club\/","impression":true,"click":true},"327799":{"title":"Finesa - Indusplast","target":"https:\/\/www.indusplast.com\/section\/promociones\/una-vez-mas-vamos-a-sorprenderte","impression":true,"click":true},"327797":{"title":"Septiembre - EPEC","target":"https:\/\/epec.com.ar","impression":true,"click":true},"322627":{"title":"Tu bondi - Municipalidad de C\u00f3rdoba","target":"https:\/\/cordoba.gob.ar\/ya-podes-ingresar-a-tubondi-com-bajar-la-aplicacion-y-saber-cuando-pasa-el-colectivo\/","impression":true,"click":true},"320560":{"title":"Adelanto Semanario - Comercio y Justicia","target":"https:\/\/comercioyjusticia.info\/adelanto-semanario-juridico\/","impression":true,"click":true},"318267":{"title":"Somos agua - Aguas Cordobesas","target":"https:\/\/www.aguascordobesas.com.ar","impression":true,"click":true},"317724":{"title":"Fuego invierno 2022 - Gobierno de C\u00f3rdoba","target":"https:\/\/www.cba.gov.ar\/prevencion-incendios\/","impression":true,"click":true},"317533":{"title":"20 aniversario cooperativo - Comercio y Justicia","target":"https:\/\/comercioyjusticia.info\/20aniversariocooperativo\/","impression":true,"click":true},"305555":{"title":"Mediaci\u00f3n 20 a\u00f1os - mobile","target":"https:\/\/comercioyjusticia.info\/tag\/mediacion\/","impression":true,"click":true},"305548":{"title":"Mediaci\u00f3n 20 a\u00f1os","target":"https:\/\/comercioyjusticia.info\/tag\/mediacion\/","impression":false,"click":false},"299616":{"title":"C\u00f3rdoba emprendedora - Fundaci\u00f3n Banco de C\u00f3rdoba","target":"https:\/\/www.fbco.org.ar\/2020\/11\/24\/creditos-productivos-o-servicios\/","impression":true,"click":true},"295383":{"title":"Dolarizate diciembre movil - Dycsa","target":"https:\/\/www.dycsa.com.ar\/https:\/\/www.dycsa.com.ar\/dolarizate-inversor.html?utm_source=CyJ&utm_medium=Banner300x100","impression":true,"click":true},"295377":{"title":"Dolarizate diciembre desktop - Dycsa","target":"https:\/\/www.dycsa.com.ar\/dolarizate-inversor.html?utm_source=CyJ&utm_medium=Banner770x120","impression":true,"click":true},"294806":{"title":"Lanzamiento - Bumeran Selecta m\u00f3vil","target":"https:\/\/www.bumeran.com.ar\/selecta\/?utm_source=ComercioyJusticia&utm_medium=Brand&utm_campaign=PublinotaSelecta_banners","impression":true,"click":true},"294802":{"title":"Lanzamiento -  Bumeran Selecta desktop","target":"https:\/\/www.bumeran.com.ar\/selecta\/?utm_source=ComercioyJusticia&utm_medium=Brand&utm_campaign=PublinotaSelecta_banners","impression":true,"click":true},"282040":{"title":"Campus - CyJ Capacitaciones","target":"https:\/\/campus.comercioyjusticia.info\/","impression":true,"click":true},"276251":{"title":"Suscribite interior notas - m\u00f3vil","target":"https:\/\/comercioyjusticia.info\/suscribase\/","impression":true,"click":true},"276089":{"title":"Suscribite interior notas - desktop","target":"","impression":true,"click":true},"275422":{"title":"Que todo sea posible - Edisur","target":"https:\/\/www.grupoedisur.com.ar\/web\/landings\/que-todo-sea-posible\/","impression":true,"click":true},"272889":{"title":"Adsense Cuadrado","target":"","impression":true,"click":true}}};var advads_gatracking_anonym = false;var advads_gatracking_transmitpageqs = {};</script>			<script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":334926,"postSlug":"como-siguen-las-negociaciones-con-el-fmi-y-cuando-habra-un-nuevo-desembolso","cats":"economia"};
							</script>
			</body>
</html>
