<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<!-- <script src="https://kit.fontawesome.com/a076d05399.js"></script> -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script>
$(document).ready(function(){
  $("#end").click(function(){
	$("ul#menu-principal").toggleClass("flex-end");
	$("#end i").toggleClass("fa-rotate-90");
  $("#end i").toggleClass("fa-rotate-270");
	});
});
</script>

<link rel="stylesheet" href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
<script>
	$(function () {
		$("#datepicker").datepicker();
	});
</script>
<title>Sancor Seguros crece 50% y se enfoca en el Banco del Sol &#8211; Comercio y Justicia</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
						div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground{background:#9a9a9a!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground{background:#9a9a9a;}
										.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							background-color: #9a9a9a;
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		</style>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-15937423-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="canonical" href="https://comercioyjusticia.info/negocios/sancor-seguros-crece-50-y-se-enfoca-en-el-banco-del-sol/" />
<meta property="description" content="El grupo de origen cooperativo es líder del mercado asegurador y suma más de 42 mil clientes en su compañía prepaga. Ahora se concentra en consolidar la entidad que lanzó en agosto y qu" />
<meta property="og:image" content="https://comercioyjusticia.info/wp-content/uploads/2020/11/14-Sancor-Captura.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="380" />
<meta property="og:title" content="Sancor Seguros crece 50% y se enfoca en el Banco del Sol" />
<meta property="og:url" content="https://comercioyjusticia.info/negocios/sancor-seguros-crece-50-y-se-enfoca-en-el-banco-del-sol/" />
<meta property="og:description" content="El grupo de origen cooperativo es líder del mercado asegurador y suma más de 42 mil clientes en su compañía prepaga. Ahora se concentra en consolidar la entidad que lanzó en agosto y qu" />
<meta property="og:type" content="article" />
<meta itemprop="description" content="El grupo de origen cooperativo es líder del mercado asegurador y suma más de 42 mil clientes en su compañía prepaga. Ahora se concentra en consolidar la entidad que lanzó en agosto y qu" />
<meta itemprop="image" content="https://comercioyjusticia.info/wp-content/uploads/2020/11/14-Sancor-Captura.jpg" />
<meta name="twitter:url" content="https://comercioyjusticia.info/negocios/sancor-seguros-crece-50-y-se-enfoca-en-el-banco-del-sol/" />
<meta name="twitter:title" content="Sancor Seguros crece 50% y se enfoca en el Banco del Sol" />
<meta name="twitter:description" content="El grupo de origen cooperativo es líder del mercado asegurador y suma más de 42 mil clientes en su compañía prepaga. Ahora se concentra en consolidar la entidad que lanzó en agosto y qu" />
<meta name="twitter:image" content="https://comercioyjusticia.info/wp-content/uploads/2020/11/14-Sancor-Captura.jpg" />
<meta property="og:site_name" content="Comercio y Justicia" />
<meta itemprop="name" content="Comercio y Justicia" />
<meta name="twitter:card" content="summary" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="https://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed de los comentarios" href="https://comercioyjusticia.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Comentario Sancor Seguros crece 50% y se enfoca en el Banco del Sol del feed" href="https://comercioyjusticia.info/negocios/sancor-seguros-crece-50-y-se-enfoca-en-el-banco-del-sol/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='netspostscss-css'  href='https://comercioyjusticia.info/wp-content/plugins/network-shared-posts/net_shared_posts.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://comercioyjusticia.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/responsive.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.13' type='text/css' media='all' />
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor, int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un error de configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Respuesta inesperada del servidor. El archivo puede haber sido subido correctamente. Comprueba la biblioteca de medios o recarga la p\u00e1gina.","http_error_image":"El posproceso de la imagen ha fallado probablemente porque el servidor est\u00e1 ocupado o no tiene suficientes recursos. Puede ayudar el subir una imagen m\u00e1s peque\u00f1a. El tama\u00f1o m\u00e1ximo sugerido es de 2500 p\u00edxeles.","upload_failed":"Subida fallida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u00ab%s\u00bb","unsupported_image":"Esta imagen no se puede mostrar en un navegador web. Antes de subirla, para un mejor resultado, convi\u00e9rtela a JPEG."};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/handlers.min.js?ver=5.5.3' id='plupload-handlers-js'></script>
<script type='text/javascript' id='wppas_vbc_upload-js-extra'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","nonce":"3204f6147d","remove":"df5eed18f7","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=9ae209b0ee","flash_swf_url":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.5.3' id='wppas_vbc_upload-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.5.3' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.5.3' id='wppas_dummy_advertising-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/cyjnews/js/scripts.js?ver=5.5.3' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://comercioyjusticia.info/wp-json/" /><link rel="alternate" type="application/json" href="https://comercioyjusticia.info/wp-json/wp/v2/posts/252718" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Córdoba: cuando la violencia de género se agrava por el maltrato institucional' href='https://comercioyjusticia.info/opinion/cordoba-cuando-la-violencia-de-genero-se-agrava-por-el-maltrato-institucional/' />
<link rel='next' title='Estudio sobre efecto histéresis e inestabilidad del peso le valió a un cordobés un premio del Banco Central' href='https://comercioyjusticia.info/profesionales/estudio-sobre-efecto-histeresis-e-inestabilidad-del-peso-le-valio-a-un-cordobes-un-premio-del-banco-central/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://comercioyjusticia.info/negocios/sancor-seguros-crece-50-y-se-enfoca-en-el-banco-del-sol/" />
<link rel='shortlink' href='https://comercioyjusticia.info/?p=252718' />
<link rel="alternate" type="application/json+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Fnegocios%2Fsancor-seguros-crece-50-y-se-enfoca-en-el-banco-del-sol%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Fnegocios%2Fsancor-seguros-crece-50-y-se-enfoca-en-el-banco-del-sol%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://comercioyjusticia.info/wp-content/themes/cyjnews/js/css3-mediaqueries.js"></script>
<![endif]-->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15937423-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-15937423-1');
  </script>
  <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- Ads on this site are served by Adning v1.5.7 - adning.com -->
<style></style><!-- / Adning. -->

<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" sizes="32x32" />
<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" />
<meta name="msapplication-TileImage" content="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '624772721415215');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=624772721415215&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="post-template-default single single-post postid-252718 single-format-standard custom-background mh-right-sb">

<header class="mh-header">
	<!-- Publicidad Header -->
	<div class="header-menu111 mh-clearfix">
		<div class="angwp_244178 _ning_outer ang_zone_244178 _ning_jss_zone _align_center" style="max-width:1320px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_244178_2117979729" class="_ning_zone_inner" style="width:1320px; height:60px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1320px; height:60px;"><div class="angwp_245264 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="245264" data-aid="244178" style="max-width:1320px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=245264&aid=244178&t=1604653708" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/09/tienda-naranja.gif" /></div></div></div><div class="clear"></div></div></div></div><div class="clear"></div>	</div>

	<div class="header-sup">
		<div class="header-wrap mh-clearfix">
			<div class="container-fluid mh-col mh-1-3 col-header">
<nav class="header-nav-login header-nav clearfix" itemscope="itemscope">
<div class="menu-header-container"><ul id="menu-header" class="menu">
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290">
<a href="https://comercioyjusticia.info/iniciar-sesion">Iniciar Sesión</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263">
<a href="https://comercioyjusticia.info/suscribase/"></i>&nbsp;Suscribite</a>
</li>
</ul></div></nav></div>

<div class="mh-col mh-1-3 content-logo-cyj mh-col text-center"> 
<a href="https://comercioyjusticia.info/" title="Comercio y Justicia" rel="home">
<span></span>
</a>
</div>
<div class="mh-col mh-1-3 col-header search-form hidden-sm">
<div class="mh-col mh-1-2">
<nav class="social-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-social-container"><ul id="menu-social" class="menu">
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239">
<a target="_blank" href="https://www.facebook.com/comercioyjusticia.info"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240">
<a target="_blank" href="https://twitter.com/cyjpuntoinfo"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241">
<a target="_blank" href="https://www.instagram.com/comercioyjusticia.info/"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242">
<a target="_blank" href="https://www.linkedin.com/showcase/diario-comercio-y-justicia"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242">
<a target="_blank" href="https://www.youtube.com/user/ComercioyJusticia"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">YouTube</span></a></li>
</ul></div></nav></div><div class="mh-col mh-1-2">
	<form role="search" method="get" class="search-form" action="https://comercioyjusticia.info/"> <label> 
	<span class="screen-reader-text">Search for:</span> 
	<button type="submit"><i class="fa fa-search"></i></button>
	<input type="search" class="search-field" placeholder="Buscar …" value="" name="s"> </label> 
	<input type="submit" class="search-submit" value="Search">
	</form>

</div></div>

		</div>
	</div>
	<div class="header-menu mh-clearfix">
	<nav class="main-nav container">
			<div class="date-format hidden-sm">
				<h6>
					06 de Noviembre de 2020</h6>
			</div>
			<div class="d-flex align-items-center">
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-237540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237540"><a href="https://comercioyjusticia.info/category/justicia/">Justicia</a></li>
<li id="menu-item-237539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237539"><a href="https://comercioyjusticia.info/category/economia/">Economía</a></li>
<li id="menu-item-237538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237538"><a href="https://comercioyjusticia.info/category/comercio-exterior/">Comercio Exterior</a></li>
<li id="menu-item-237542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237542"><a href="https://comercioyjusticia.info/category/negocios/">Negocios</a></li>
<li id="menu-item-237544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237544"><a href="https://comercioyjusticia.info/category/pymes/">Pymes</a></li>
<li id="menu-item-237543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237543"><a href="https://comercioyjusticia.info/category/profesionales/">Profesionales</a></li>
<li id="menu-item-237541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237541"><a href="https://comercioyjusticia.info/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
<li id="menu-item-246979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246979"><a href="https://comercioyjusticia.info/salidas">Salidas</a></li>
<li id="menu-item-245140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245140"><a href="https://comercioyjusticia.info/cyjcapacitaciones">Comercio y Justicia Capacitaciones</a></li>
<li id="menu-item-246309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246309"><a href="https://comercioyjusticia.info/calculos-judiciales/">Cálculos judiciales</a></li>
<li id="menu-item-249142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249142"><a href="https://comercioyjusticia.info/mercados/">Mercados</a></li>
<li id="menu-item-248855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248855"><a href="https://comercioyjusticia.info/licitaciones-internacionales/">Licitaciones internacionales</a></li>
<li id="menu-item-237547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237547"><a href="https://comercioyjusticia.info/category/rrhh/">RRHH</a></li>
<li id="menu-item-249803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249803"><a href="https://comercioyjusticia.info/category/opinion/">Opinión</a></li>
<li id="menu-item-239301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239301"><a href="https://comercioyjusticia.info/category/mediacion/">Mediación</a></li>
<li id="menu-item-249133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249133"><a href="https://comercioyjusticia.info/category/formacion-continua/">#FormaciónContinua</a></li>
<li id="menu-item-239563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239563"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
</ul></div>				<div class="flex-shrink-0">
					<a id="end" href="#" class="btn-right btn-link toggle"><i class="fa fa-caret-up fa-rotate-90 hidden-sm"></i></a>
				</div>
			</div>
		</nav>
		
	</div>
	
</header>
<!-- Publicidad Debajo del Menu -->
<div class="publicidad-top-contenido">
	</div>
<div id="mh-wrapper">
<div class="mh-section mh-group">
	<div id="main-content" class="mh-content">		<!-- breadcrum-->
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/category/negocios/" rel="category tag">Negocios</a></span>
</p>
	<article id="post-252718" class="post-252718 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios">
	<header class="entry-header">
		<h1 class="entry-title">Sancor Seguros crece 50% y se enfoca en el Banco del Sol</h1>
			</header>
	
<figure class="entry-thumbnail">
<img width="777" height="437" src="https://comercioyjusticia.info/wp-content/uploads/2020/11/14-Sancor-Captura-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2020/11/14-Sancor-Captura-777x437.jpg 777w, https://comercioyjusticia.info/wp-content/uploads/2020/11/14-Sancor-Captura-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /><figcaption class="wp-caption-text">JUAN MANUEL PAGLIANO. Gerente de la unidad de negocios Córdoba del Grupo Sancor Seguros, ayer, en rueda de prensa virtual.</figcaption>
</figure>
			<div class="angwp_244183 _ning_outer ang_zone_244183 _ning_jss_zone _align_center" style="max-width:950px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_244183_1529008804" class="_ning_zone_inner" style="width:950px; height:90px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:950px; height:90px;"><div class="angwp_248858 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="248858" data-aid="244183" data-lid="0" style="max-width:950px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=248858&aid=244183&t=1604653708" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/Fiat-Cronos-950x90.gif" /></div></div></div><div class="clear"></div></div></div></div><div class="clear"></div>				<div class="mh-clearfix">
			<p class="entry-meta">
<span class="entry-meta-date updated">6 noviembre, 2020</span>
</p>
		</div>
		<div class="entry-content mh-clearfix">
			<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://comercioyjusticia.info/negocios/sancor-seguros-crece-50-y-se-enfoca-en-el-banco-del-sol/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcomercioyjusticia.info%2Fnegocios%2Fsancor-seguros-crece-50-y-se-enfoca-en-el-banco-del-sol%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Sancor%20Seguros%20crece%2050%25%20y%20se%20enfoca%20en%20el%20Banco%20del%20Sol https%3A%2F%2Fcomercioyjusticia.info%2Fnegocios%2Fsancor-seguros-crece-50-y-se-enfoca-en-el-banco-del-sol%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcomercioyjusticia.info%2Fnegocios%2Fsancor-seguros-crece-50-y-se-enfoca-en-el-banco-del-sol%2F&title=Sancor%20Seguros%20crece%2050%25%20y%20se%20enfoca%20en%20el%20Banco%20del%20Sol")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Sancor%20Seguros%20crece%2050%25%20y%20se%20enfoca%20en%20el%20Banco%20del%20Sol&url=https%3A%2F%2Fcomercioyjusticia.info%2Fnegocios%2Fsancor-seguros-crece-50-y-se-enfoca-en-el-banco-del-sol%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p><em>El grupo de origen cooperativo es líder del mercado asegurador y suma más de 42 mil clientes en su compañía prepaga. Ahora se concentra en consolidar la entidad que lanzó en agosto y que ya sumó 3.000 clientes en la provincia. Para junio próximo espera haber  crecido 45% más</em></p>



<p>El Grupo Sancor Seguros (GSS), líder del mercado asegurador argentino y cabeza de un agrupamiento de empresas de servicios financieros, de retiro y de salud, cerró un ejercicio con crecimiento de más de 50% en facturación y se dispone a cerrar el año enfocado en su nueva estrella, la entidad 100% digital Banco del Sol, que ya llegó a distintas localidades de Córdoba y suma más de tres mil cuentas.<div class="cyj-rstednotes-loginform"><p class="rstednotes-message">El resto del contenido sólo es accesible para usuarios suscriptos al diario. Si estás suscripto, iniciá sesión con tu usuario/e-mail y tu contraseña. <br> O podés enviar una solicitud de suscripción desde <a href="https://comercioyjusticia.info/suscribase/"><strong>aquí</strong></a>.</p>
		<form name="formulario-login" id="formulario-login" action="https://comercioyjusticia.info/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Usuario / E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Contraseña</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recordarme</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Iniciar Sesión" />
				<input type="hidden" name="redirect_to" value="https://comercioyjusticia.info/negocios/sancor-seguros-crece-50-y-se-enfoca-en-el-banco-del-sol/" />
			</p>
			
		</form></div></p>
<div class="angwp_246276 _ning_outer ang_zone_246276 _ning_jss_zone _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_246276_2012669849" class="_ning_zone_inner" style="width:728px; height:200px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:200px;"><div class="slide_1 slide" idle="5000"><div class="angwp_246277 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="246277" data-aid="246276" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="6987827056"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></p>		</div>
	</article>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Sé el primero en comentar</span> <span class="comment-count-more">en "Sancor Seguros crece 50% y se enfoca en el Banco del Sol"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/negocios/sancor-seguros-crece-50-y-se-enfoca-en-el-banco-del-sol/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Tu direcci&oacute;n de correo no ser&aacute; publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electr&oacute;nico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">P&aacute;gina web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='252718' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b801524b55" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p></form>	</div><!-- #respond -->
				<div class="mh-group content-list articulos-destacados clear">
				<h3 class="widget-title"><span>Artículos destacados</span></h3>
				<div class='mh-group content-list'>
								</div>
			</div>
				</div>
	<aside class="mh-sidebar">
	<div id="adni_widgets-26" class="sb-widget mh-clearfix "><div class="angwp_250967 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="250967" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=250967&t=1604653708" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/Reformas-en-el-proceso-penal-federal-y-provincial-300x400.gif" /></div></div></div><div class="clear"></div></div><div id="wppas_custom_widgets-27" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 81-aniversario-institucional-251986',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 300x400-200085',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-200085   " id="paszonecont_200085" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-200085 " id="200085" style="overflow:hidden; width:300px; height:400px;  "><div class="wppasrotate   paszoneholder-200085" style="" ><div class="pasli pasli-251986 "  data-duration="5000" bid="251986" aid="200085"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUxOTg2&amp;pasZONE=MjAwMDg1" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/81-aniversario300x400.gif?pas=7850888132011061208" alt="81 aniversario Institucional" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-13" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: nayi-81-aniversario-251137',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: nueva-300x400-247862',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: nayi-251129',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-247862   " id="paszonecont_247862" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-247862 " id="247862" style="overflow:hidden; width:300px; height:400px;  "><div class="wppasrotate   paszoneholder-247862" style="" ><div class="pasli pasli-251137 "  data-duration="5000" bid="251137" aid="247862"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUxMTM3&amp;pasZONE=MjQ3ODYy" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/300x400-NAYI.gif?pas=18855203842011061208" alt="NAYI 81 ANIVERSARIO" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-21" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: edisur-81-aniversario-251639',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 81-aniversario-300x400-a-251091',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: edisur-251635',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-251091   " id="paszonecont_251091" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-251091 " id="251091" style="overflow:hidden; width:300px; height:400px;  "><div class="wppasrotate   paszoneholder-251091" style="" ><div class="pasli pasli-251639 "  data-duration="5000" bid="251639" aid="251091"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUxNjM5&amp;pasZONE=MjUxMDkx" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/EDISUR-300X400.gif?pas=6073041602011061208" alt="EDISUR 81 ANIVERSARIO" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-28" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: bolsa-de-comercio-81-aniversario-252571',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 81-aniversario-300x250-m-252569',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: bolsa-de-comercio-de-cordoba-213739',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-252569   " id="paszonecont_252569" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-252569 " id="252569" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-252569" style="" ><div class="pasli pasli-252571 "  data-duration="5000" bid="252571" aid="252569"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUyNTcx&amp;pasZONE=MjUyNTY5" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/11/bolsa-de-comercio300x250.gif?pas=10573414242011061208" alt="Bolsa de Comercio 81 aniversario" border="0"  /></a></div></div></div></div></div><div id="mh_newsdesk_lite_posts_large-3" class="sb-widget mh-clearfix mh_newsdesk_lite_posts_large">		<div class="mh-fp-large-widget mh-clearfix"><article class="content-lead post-252443 post type-post status-publish format-standard has-post-thumbnail hentry category-leyes-y-comentarios">
	<div class="content-thumb content-lead-thumb">
		<a href="https://comercioyjusticia.info/leyes-y-comentarios/implementan-compensacion-a-productores-de-soja-en-pequena-escala/" title="Implementan compensación a productores de soja en pequeña escala">
		<img width="777" height="437" src="https://comercioyjusticia.info/wp-content/uploads/2020/11/soja-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2020/11/soja-777x437.jpg 777w, https://comercioyjusticia.info/wp-content/uploads/2020/11/soja-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></a>
	</div>
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/category/leyes-y-comentarios/" rel="category tag">Leyes y Comentarios</a></span>
</p>
	<h3 class="content-lead-title"><a href="https://comercioyjusticia.info/leyes-y-comentarios/implementan-compensacion-a-productores-de-soja-en-pequena-escala/" title="Implementan compensación a productores de soja en pequeña escala" rel="bookmark">Implementan compensación a productores de soja en pequeña escala</a></h3>
	<div class="content-lead-excerpt">
					</div>
</article>
<hr class="mh-separator">
		</div></div><div id="wppas_custom_widgets-14" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: telefonica-81-aniversario-251082',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 81-aniversario-300x250-a-251084',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: telefonica-251077',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-251084   " id="paszonecont_251084" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-251084 " id="251084" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-251084" style="" ><div class="pasli pasli-251082 "  data-duration="5000" bid="251082" aid="251084"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUxMDgy&amp;pasZONE=MjUxMDg0" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/300x250-1TELEFONICA.gif?pas=13956726752011061208" alt="TELEFONICA 81 ANIVERSARIO" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-15" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: telecom-81-aniversario-251076',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 81-aniversario-300x250-b-251085',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: telecom-251074',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-251085   " id="paszonecont_251085" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-251085 " id="251085" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-251085" style="" ><div class="pasli pasli-251076 "  data-duration="5000" bid="251076" aid="251085"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUxMDc2&amp;pasZONE=MjUxMDg1" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/300x250-TELECOM.gif?pas=10572346642011061208" alt="telecom 81 aniversario" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-24" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: cpce-81-aniversario-251630',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 81-aniversario-300x250-j-251620',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: cpce-251627',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-251620   " id="paszonecont_251620" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-251620 " id="251620" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-251620" style="" ><div class="pasli pasli-251630 "  data-duration="5000" bid="251630" aid="251620"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUxNjMw&amp;pasZONE=MjUxNjIw" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/CPCE300x250.jpg?pas=5499151512011061208" alt="CPCE 81 ANIVERSARIO" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-29" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: colegio-de-abogados-81-aniversario-252574',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 81-aniversario-300x250-n-252570',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: colegio-de-abogados-252568',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-252570   " id="paszonecont_252570" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-252570 " id="252570" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-252570" style="" ><div class="pasli pasli-252574 "  data-duration="5000" bid="252574" aid="252570"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUyNTc0&amp;pasZONE=MjUyNTcw" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/11/Colegio-de-abogados-300X250.gif?pas=17226604912011061208" alt="Colegio de Abogados 81 aniversario" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-26" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: centro-motor-toyota-81-aniversario-251650',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 81-aniversario-300x250-l-251647',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: centro-motor-toyota-251648',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-251647   " id="paszonecont_251647" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-251647 " id="251647" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-251647" style="" ><div class="pasli pasli-251650 "  data-duration="5000" bid="251650" aid="251647"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUxNjUw&amp;pasZONE=MjUxNjQ3" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/CENTROMOTOR300X250.gif?pas=14946909322011061208" alt="CENTRO MOTOR TOYOTA 81 ANIVERSARIO" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-22" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: fepuc-81-aniversario-251135',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 81-aniversario-300x250-h-251618',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: fepuc-251080',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-251618   " id="paszonecont_251618" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-251618 " id="251618" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-251618" style="" ><div class="pasli pasli-251135 "  data-duration="5000" bid="251135" aid="251618"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUxMTM1&amp;pasZONE=MjUxNjE4" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/300x250-FEPUC.gif?pas=11885442442011061208" alt="FEPUC 81 ANIVERSARIO" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-25" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: colegio-de-arquitectos-81-aniversario-251644',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 81-aniversario-300x250-k-251621',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: colegio-de-arquitectos-cordoba-251642',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-251621   " id="paszonecont_251621" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-251621 " id="251621" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-251621" style="" ><div class="pasli pasli-251644 "  data-duration="5000" bid="251644" aid="251621"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUxNjQ0&amp;pasZONE=MjUxNjIx" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/CAPC300X250.gif?pas=10208521062011061208" alt="COLEGIO DE ARQUITECTOS 81 ANIVERSARIO" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-23" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: fecacor-81-aniversario-251625',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 81-aniversario-300x250-i-251619',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: federacion-de-colegios-de-abogados-pcia-de-cordoba-251622',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-251619   " id="paszonecont_251619" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-251619 " id="251619" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-251619" style="" ><div class="pasli pasli-251625 "  data-duration="5000" bid="251625" aid="251619"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUxNjI1&amp;pasZONE=MjUxNjE5" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/Federacion-col-abog-300x250.jpg?pas=19240557592011061208" alt="Fecacor 81 ANIVERSARIO" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-16" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: indusplast-81-aniversario-251133',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 81-aniversario-300x250-d-251087',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: indusplast-199431',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-251087   " id="paszonecont_251087" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-251087 " id="251087" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-251087" style="" ><div class="pasli pasli-251133 "  data-duration="5000" bid="251133" aid="251087"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUxMTMz&amp;pasZONE=MjUxMDg3" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/300x250-INDUSPLAST.gif?pas=11833333722011061208" alt="INDUSPLAST 81 ANIVERSARIO" border="0"  /></a></div></div></div></div></div><div id="mh_newsdesk_lite_custom_posts-2" class="sb-widget mh-clearfix mh_newsdesk_lite_custom_posts"><h4 class="widget-title"><span><a href="https://comercioyjusticia.info/category/opinion/" class="widget-title-link">Opinion</a></span></h4>		<div class="mh-cp-widget mh-clearfixwg">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/opinion/salvar-el-mundo-mejora-la-reputacion-judicial/" title="Salvar el mundo mejora la reputación judicial"><img width="120" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/11/11-Opinion-ODS-2030-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2020/11/11-Opinion-ODS-2030-120x67.jpg 120w, https://comercioyjusticia.info/wp-content/uploads/2020/11/11-Opinion-ODS-2030-777x437.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">6 noviembre, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/opinion/salvar-el-mundo-mejora-la-reputacion-judicial/" title="Salvar el mundo mejora la reputación judicial" rel="bookmark">Salvar el mundo mejora la reputación judicial</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/opinion/novedades-en-la-economia-del-conocimiento/" title="Novedades en la Economía del Conocimiento"><img width="120" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/10/lLEY-DE-ECONOMIA-DEL-CONOCIMIENTO.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" /></a>
					</div>
					<p class="entry-meta"><span class="updated">6 noviembre, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/opinion/novedades-en-la-economia-del-conocimiento/" title="Novedades en la Economía del Conocimiento" rel="bookmark">Novedades en la Economía del Conocimiento</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/opinion/cordoba-cuando-la-violencia-de-genero-se-agrava-por-el-maltrato-institucional/" title="Córdoba: cuando la violencia de género se agrava por el maltrato institucional"><img width="120" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/11/15-Cuota1-Archivo-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2020/11/15-Cuota1-Archivo-120x67.jpg 120w, https://comercioyjusticia.info/wp-content/uploads/2020/11/15-Cuota1-Archivo-300x164.jpg 300w, https://comercioyjusticia.info/wp-content/uploads/2020/11/15-Cuota1-Archivo-768x420.jpg 768w, https://comercioyjusticia.info/wp-content/uploads/2020/11/15-Cuota1-Archivo-777x437.jpg 777w, https://comercioyjusticia.info/wp-content/uploads/2020/11/15-Cuota1-Archivo.jpg 800w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">6 noviembre, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/opinion/cordoba-cuando-la-violencia-de-genero-se-agrava-por-el-maltrato-institucional/" title="Córdoba: cuando la violencia de género se agrava por el maltrato institucional" rel="bookmark">Córdoba: cuando la violencia de género se agrava por el maltrato institucional</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/opinion/una-transformacion-en-el-ejercicio-de-la-abogacia/" title="¿Una transformación en el ejercicio de la abogacía?"><img width="113" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2015/04/Tribunales-I-pasillos-abogados.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2015/04/Tribunales-I-pasillos-abogados.jpg 640w, https://comercioyjusticia.info/wp-content/uploads/2015/04/Tribunales-I-pasillos-abogados-300x178.jpg 300w" sizes="(max-width: 113px) 100vw, 113px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">5 noviembre, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/opinion/una-transformacion-en-el-ejercicio-de-la-abogacia/" title="¿Una transformación en el ejercicio de la abogacía?" rel="bookmark">¿Una transformación en el ejercicio de la abogacía?</a></h3>
				</article>
				<hr class="mh-separator">		</div></div><div id="wppas_custom_widgets-17" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: sc-81-aniversario-251121',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 81-aniversario-300x250-c-251086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: sc-251081',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-251086   " id="paszonecont_251086" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-251086 " id="251086" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-251086" style="" ><div class="pasli pasli-251121 "  data-duration="5000" bid="251121" aid="251086"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUxMTIx&amp;pasZONE=MjUxMDg2" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/SCGIFST2-b.gif?pas=14593494612011061208" alt="S&#038;C 81 ANIVERSARIO" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-30" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: caja-de-abogados-81-aniversario-252580',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 81-aniversario-300x250-o-252579',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: caja-de-abogados-252577',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-252579   " id="paszonecont_252579" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-252579 " id="252579" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-252579" style="" ><div class="pasli pasli-252580 "  data-duration="5000" bid="252580" aid="252579"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUyNTgw&amp;pasZONE=MjUyNTc5" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/11/caja-de-abogados300x250.jpg?pas=1992976292011061208" alt="Caja de Abogados 81 ANIVERSARIO" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-19" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 81-aniversario-colegio-medico-de-cordoba-251479',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 81aniversario-300x250-f-251089',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: cmpc-colegio-medico-de-cordoba-251476',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-251089   " id="paszonecont_251089" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-251089 " id="251089" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-251089" style="" ><div class="pasli pasli-251479 "  data-duration="5000" bid="251479" aid="251089"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUxNDc5&amp;pasZONE=MjUxMDg5" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/medicos-cmpc-300x250.jpg?pas=10555011002011061208" alt="81 ANIVERSARIO COLEGIO MÉDICO DE CÓRDOBA" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-18" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: sirelyf-81-aniversario-251134',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 81-aniversario-300x250-e-251088',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: syrelif-221893',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-251088   " id="paszonecont_251088" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-251088 " id="251088" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-251088" style="" ><div class="pasli pasli-251134 "  data-duration="5000" bid="251134" aid="251088"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUxMTM0&amp;pasZONE=MjUxMDg4" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/300x250-SIRELYF.gif?pas=3002995712011061208" alt="SIRELYF 81 ANIVERSARIO" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-20" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: horizonte-81-aniversario-251615',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 81-aniversario-300x250-g-251090',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: cooperativa-horizonte-251078',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-251090   " id="paszonecont_251090" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-251090 " id="251090" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-251090" style="" ><div class="pasli pasli-251615 "  data-duration="5000" bid="251615" aid="251090"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjUxNjE1&amp;pasZONE=MjUxMDkw" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/300x250horizonte.gif?pas=21150722702011061208" alt="HORIZONTE 81 ANIVERSARIO" border="0"  /></a></div></div></div></div></div><div id="adni_widgets-24" class="sb-widget mh-clearfix "><div class="angwp_249197 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="249197" data-aid="0" data-lid="1" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=249197&t=1604653708" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/Aguas-cordobesas-300X400.gif" /></div></div></div><div class="clear"></div></div><div id="adni_widgets-25" class="sb-widget mh-clearfix "><div class="angwp_248504 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="248504" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=248504&t=1604653708" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/08/epec-septiembre.gif" /></div></div></div><div class="clear"></div></div><div id="adni_widgets-23" class="sb-widget mh-clearfix "><div class="angwp_248856 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="248856" data-aid="0" data-lid="2" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=248856&t=1604653708" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/Fiat-Cronos-300x400.gif" /></div></div></div><div class="clear"></div></div><div id="adni_widgets-21" class="sb-widget mh-clearfix "><div class="angwp_246505 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="246505" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=246505&t=1604653708" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/09/diadelprofesional300x400.gif" /></div></div></div><div class="clear"></div></div><div id="adni_widgets-14" class="sb-widget mh-clearfix "><div class="angwp_251315 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="251315" data-aid="0" data-lid="3" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=251315&t=1604653708" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/10/pilay-300x400.gif" /></div></div></div><div class="clear"></div></div><div id="adni_widgets-15" class="sb-widget mh-clearfix "><div class="angwp_248504 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="248504" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=248504&t=1604653708" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/08/epec-septiembre.gif" /></div></div></div><div class="clear"></div></div><div id="cyj_popular_posts-2" class="sb-widget mh-clearfix cyj_popular_posts"><h4 class="widget-title"><span>Lo más leído</span><span class="float_adzone_right"></span></h4>		<ul class="mh-rp-widget widget-list">								<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">1</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/justicia/abren-convocatoria-para-los-mediadores-que-quieran-obtener-la-matricula-definitiva/" title="Abren convocatoria para los mediadores que quieran obtener la matrícula definitiva" rel="bookmark">Abren convocatoria para los mediadores que quieran obtener la matrícula definitiva</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">2</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/justicia/ordenan-que-los-trabajadores-sociales-sean-incorporados-al-registro-de-prestadores-de-la-salud/" title="Ordenan que los trabajadores sociales sean incorporados al registro de prestadores de la Salud" rel="bookmark">Ordenan que los trabajadores sociales sean incorporados al registro de prestadores de la Salud</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">3</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/justicia/condenaron-a-tres-de-los-acusados-en-la-causa-ribeiro/" title="Condenaron a tres de los acusados en la causa Ribeiro" rel="bookmark">Condenaron a tres de los acusados en la causa Ribeiro</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">4</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/economia/llaryora-prorroga-por-tres-meses-nuevo-tributo-a-transferencia-de-inmuebles/" title="Llaryora prorroga por tres meses nuevo tributo a transferencia de inmuebles" rel="bookmark">Llaryora prorroga por tres meses nuevo tributo a transferencia de inmuebles</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">5</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/economia/rentas-agiliza-embargos-ahora-tambien-en-cuentas-sueldo-mientras-sube-la-recaudacion/" title="Rentas agiliza embargos -ahora también en cuentas sueldo- mientras sube la recaudación" rel="bookmark">Rentas agiliza embargos -ahora también en cuentas sueldo- mientras sube la recaudación</a></div>
				</div>
				</li>
				</div>
						</ul></div><div id="wppas_custom_widgets-11" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banco-de-tiempo-234718',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-sidebar-300x400-188377',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: gamba-234716',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188377   " id="paszonecont_188377" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-188377 " id="188377" style="overflow:hidden; width:300px; height:400px;  "><div class="wppasrotate   paszoneholder-188377" style="" ><div class="pasli pasli-234718 "  data-duration="5000" bid="234718" aid="188377"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjM0NzE4&amp;pasZONE=MTg4Mzc3" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/06/Banco-de-Tiempo-300-x-400.gif?pas=204424802011061208" alt="Banco de tiempo" border="0"  /></a></div></div></div></div></div><div id="adni_widgets-12" class="sb-widget mh-clearfix "><div class="angwp_245261 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="245261" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=245261&t=1604653708" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/09/agec.gif" /></div></div></div><div class="clear"></div></div></aside></div>
</div>
<footer class="mh-footer">
	<div>
		
		<div class="wrapper-inner mh-group">
		
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Secciones</h3>
				<div class="menu-footer"><ul id="menu-principal-1" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237540"><a href="https://comercioyjusticia.info/category/justicia/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237539"><a href="https://comercioyjusticia.info/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237538"><a href="https://comercioyjusticia.info/category/comercio-exterior/">Comercio Exterior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237542"><a href="https://comercioyjusticia.info/category/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237544"><a href="https://comercioyjusticia.info/category/pymes/">Pymes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237543"><a href="https://comercioyjusticia.info/category/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237541"><a href="https://comercioyjusticia.info/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246979"><a href="https://comercioyjusticia.info/salidas">Salidas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245140"><a href="https://comercioyjusticia.info/cyjcapacitaciones">Comercio y Justicia Capacitaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246309"><a href="https://comercioyjusticia.info/calculos-judiciales/">Cálculos judiciales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249142"><a href="https://comercioyjusticia.info/mercados/">Mercados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248855"><a href="https://comercioyjusticia.info/licitaciones-internacionales/">Licitaciones internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237547"><a href="https://comercioyjusticia.info/category/rrhh/">RRHH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249803"><a href="https://comercioyjusticia.info/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239301"><a href="https://comercioyjusticia.info/category/mediacion/">Mediación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249133"><a href="https://comercioyjusticia.info/category/formacion-continua/">#FormaciónContinua</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239563"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Gestión/Contacto</h3>
				<div class="menu-footer"><ul id="menu-footer-institucional" class="nav-menu"><li id="menu-item-239521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239521"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
<li id="menu-item-243151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243151"><a href="https://comercioyjusticia.info/suscribase/">Suscribite</a></li>
<li id="menu-item-120473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120473"><a href="https://comercioyjusticia.info/gestion-de-cliente/">Gestión de Cliente</a></li>
<li id="menu-item-112517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-112517"><a href="https://comercioyjusticia.info/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-112518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112518"><a href="https://comercioyjusticia.info/oficinas-comerciales-redaccion-y-taller/">Oficinas comerciales, Redacción y Taller</a></li>
<li id="menu-item-112519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112519"><a href="https://comercioyjusticia.info/historia/">Historia</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Canales</h3>
				<div class="menu-footer"><ul id="menu-paginas" class="nav-menu"><li id="menu-item-237550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237550"><a href="https://comercioyjusticia.info/newsletter/">Suscribite a nuestro newsletter</a></li>
<li id="menu-item-237551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237551"><a href="https://comercioyjusticia.info/losdatosclaveatualcance/">Alertas por WhatsApp</a></li>
<li id="menu-item-237571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237571"><a href="https://comercioyjusticia.info/cyjcapacitaciones/">Comercio y Justicia Capacitaciones</a></li>
<li id="menu-item-237552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237552"><a href="https://comercioyjusticia.info/blog/category/video/">Comercio y Justicia Videos</a></li>
<li id="menu-item-250142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250142"><a href="https://comercioyjusticia.info/wp-content/uploads/2020/10/Mediakit-V09.20.pdf">Mediakit</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4">
				<h3 class="content-list-title">Nuestras publicaciones</h3>
					<div class="menu-footer"><ul id="menu-otras" class="nav-menu"><li id="menu-item-237570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237570"><a href="http://www.semanariojuridico.info/">Semanario Jurídico</a></li>
<li id="menu-item-237561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237561"><a href="https://comercioyjusticia.info/factor/">Factor</a></li>
<li id="menu-item-237562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237562"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/">El Inversor y la Construcción</a></li>
<li id="menu-item-237563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237563"><a href="https://comercioyjusticia.info/valormas/">Valor +</a></li>
<li id="menu-item-237568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237568"><a href="https://comercioyjusticia.info/diadelabogado/">Día del Abogado</a></li>
<li id="menu-item-237565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237565"><a href="https://comercioyjusticia.info/formacioncontinua/">Formación continua</a></li>
<li id="menu-item-237566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237566"><a href="https://comercioyjusticia.info/diadelprofesional/">Día del Profesional</a></li>
<li id="menu-item-237569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237569"><a href="https://comercioyjusticia.info/graduadoscpce/">Día del Graduado en Cs. Económicas</a></li>
<li id="menu-item-237567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237567"><a href="https://comercioyjusticia.info/buenas-practicas/">Buenas Prácticas</a></li>
<li id="menu-item-237564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237564"><a href="https://comercioyjusticia.info/salud/">Salud</a></li>
</ul></div>			</div>

		</div>
		
		<div class="content-logo">
			<nav id="site-navigation" class="menu-secciones" role="navigation">
			<div class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-113106" class="seminario menu-item menu-item-type-custom menu-item-object-custom menu-item-113106"><a href="http://www.semanariojuridico.info/"><span id="semanario"></span></a></li>
<li id="menu-item-113122" class="factor menu-item menu-item-type-custom menu-item-object-custom menu-item-113122"><a href="https://comercioyjusticia.info/factor/"><span id="factor"></span></a></li>
<li id="menu-item-113105" class="inversor menu-item menu-item-type-custom menu-item-object-custom menu-item-113105"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/"><span id="inversor"></span></a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
		
		<div class="wrapper-inner">
		<p class="copyright">Copyright 2020 | Comercio y Justicia Editores</p>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.5.3' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.cyj_a1 img {
				max-width: 100%;
				height:auto;
			}
			.cyj_a1 {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .cyj_a1 {visibility: hidden !important; }
			.pas_fly_in.showing .cyj_a1 {visibility: visible !important; }
			
			.wppasrotate, .cyj_a1 li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.cyj_a1 .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/x017vm09\/public_html\/releases\/20200904113030\/wp-content\/uploads\/angwp\/","src":"https:\/\/comercioyjusticia.info\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.5.7' id='_ning_global-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.5.7' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.5.7' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/comercioyjusticia.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1' id='WPPAS_VBC_EF-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1' id='WPPAS_POSRBE-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1' id='WPPAS_DOMTOIMG-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1' id='WPPAS_VBC-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfzXN8ZAAAAAAUyRaocID_8ROVJD4NdrNOSJRmf&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfzXN8ZAAAAAAUyRaocID_8ROVJD4NdrNOSJRmf","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='author-tracking-js-extra'>
/* <![CDATA[ */
var author = {"name":"Redacci\u00f3n"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/cyjnews/js/google.js?ver=1.0.0' id='author-tracking-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://comercioyjusticia.info/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.13' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"252718"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.5.3' id='strack_js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.5.3' id='wp_pro_add_js_functions-js'></script>
<script async="async" type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- Ads on this site are served by Adning v1.5.7 - adning.com -->
<script>jQuery(document).ready(function($){var options_244178_2117979729 = {$ArrowKeyNavigation:false,$DragOrientation:0,};if( $("#_ning_zone_244178_2117979729").length ){var _ning_slider_244178_2117979729 = new $JssorSlider$('_ning_zone_244178_2117979729', options_244178_2117979729);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_244178_2117979729').parent().width();if(parentWidth){if( typeof _ning_slider_244178_2117979729 !== "undefined" ){_ning_slider_244178_2117979729.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_244183_1529008804 = {$ArrowKeyNavigation:false,$DragOrientation:0,};if( $("#_ning_zone_244183_1529008804").length ){var _ning_slider_244183_1529008804 = new $JssorSlider$('_ning_zone_244183_1529008804', options_244183_1529008804);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_244183_1529008804').parent().width();if(parentWidth){if( typeof _ning_slider_244183_1529008804 !== "undefined" ){_ning_slider_244183_1529008804.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_246276_2012669849 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_246276_2012669849 = [];options_246276_2012669849.$AutoPlay = 1;options_246276_2012669849.$ArrowKeyNavigation = false;options_246276_2012669849.$DragOrientation = 0;options_246276_2012669849.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_246276_2012669849,$TransitionsOrder:1,$ShowLink:true};function Slider_246276_2012669849_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_246276_2012669849").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_246276_2012669849").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_246276_2012669849").find(".slide").removeClass("active");
								$("#_ning_zone_246276_2012669849").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_246276_2012669849").length ){var _ning_slider_246276_2012669849 = new $JssorSlider$('_ning_zone_246276_2012669849', options_246276_2012669849);_ning_slider_246276_2012669849.$On($JssorSlider$.$EVT_PARK, Slider_246276_2012669849_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_246276_2012669849').parent().width();if(parentWidth){if( typeof _ning_slider_246276_2012669849 !== "undefined" ){_ning_slider_246276_2012669849.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><style></style><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-15937423-1";var loaded_ang = [{"248858":{"name":"Fiat Cronos interior octubre"}},{"249197":{"name":"Pag\u00e1 desde la app Aguas Cordobesas"}},{"248856":{"name":"Fiat Cronos sidebar octubre"}},{"251315":{"name":"Pilay octubre"}}];var loaded_angzones = {"244183":"NOTAS-Bajo-Imagen 950\u00d790"};</script></body>
</html>