<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- <script src="https://kit.fontawesome.com/a076d05399.js"></script> -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script>
$(document).ready(function(){
  $("#end").click(function(){
	$("ul#menu-principal").toggleClass("flex-end");
	$("#end i").toggleClass("fa-rotate-90");
  $("#end i").toggleClass("fa-rotate-270");
	});
});
</script>

<link rel="stylesheet" href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
<script>
	$(function () {
		$("#datepicker").datepicker();
	});
</script>
<title>Deuda: Guzmán y Julie Kozack del FMI se reunieron en Roma &#8211; Comercio y Justicia</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-15937423-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="canonical" href="https://comercioyjusticia.info/economia/deuda-guzman-y-julie-kozack-del-fmi-se-reunieron-en-roma/" />
<meta property="description" content="El ministro de Economía, Martín Guzmán, mantuvo en las últimas horas reuniones con el equipo técnico del Fondo Monetario Internacional (FMI) en Roma, en la previa del encuentro que mant" />
<meta property="og:image" content="https://comercioyjusticia.info/wp-content/uploads/2021/04/Martin-Guzman.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="380" />
<meta property="og:title" content="Deuda: Guzmán y Julie Kozack del FMI se reunieron en Roma" />
<meta property="og:url" content="https://comercioyjusticia.info/economia/deuda-guzman-y-julie-kozack-del-fmi-se-reunieron-en-roma/" />
<meta property="og:description" content="El ministro de Economía, Martín Guzmán, mantuvo en las últimas horas reuniones con el equipo técnico del Fondo Monetario Internacional (FMI) en Roma, en la previa del encuentro que mant" />
<meta property="og:type" content="article" />
<meta itemprop="description" content="El ministro de Economía, Martín Guzmán, mantuvo en las últimas horas reuniones con el equipo técnico del Fondo Monetario Internacional (FMI) en Roma, en la previa del encuentro que mant" />
<meta itemprop="image" content="https://comercioyjusticia.info/wp-content/uploads/2021/04/Martin-Guzman.jpg" />
<meta name="twitter:url" content="https://comercioyjusticia.info/economia/deuda-guzman-y-julie-kozack-del-fmi-se-reunieron-en-roma/" />
<meta name="twitter:title" content="Deuda: Guzmán y Julie Kozack del FMI se reunieron en Roma" />
<meta name="twitter:description" content="El ministro de Economía, Martín Guzmán, mantuvo en las últimas horas reuniones con el equipo técnico del Fondo Monetario Internacional (FMI) en Roma, en la previa del encuentro que mant" />
<meta name="twitter:image" content="https://comercioyjusticia.info/wp-content/uploads/2021/04/Martin-Guzman.jpg" />
<meta property="keywords" content="deuda, FMI" />
<meta property="og:site_name" content="Comercio y Justicia" />
<meta itemprop="name" content="Comercio y Justicia" />
<meta name="twitter:card" content="summary" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="https://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed de los comentarios" href="https://comercioyjusticia.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Comentario Deuda: Guzmán y Julie Kozack del FMI se reunieron en Roma del feed" href="https://comercioyjusticia.info/economia/deuda-guzman-y-julie-kozack-del-fmi-se-reunieron-en-roma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- comercioyjusticia.info is managing ads with Advanced Ads 1.24.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://comercioyjusticia.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='netsposts_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/network-posts-extended/css/net_posts_extended.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='netsposts_star_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/network-posts-extended/css/fontawesome-stars.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/style.css?ver=5797' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/responsive.css?ver=9946' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://comercioyjusticia.info/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://comercioyjusticia.info/wp-includes/css/jquery-ui-dialog.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cyj-dlpdf-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/dlpdf.css?ver=2239' type='text/css' media='all' />
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor, int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un error de configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Respuesta inesperada del servidor. El archivo puede haber sido subido correctamente. Comprueba la biblioteca de medios o recarga la p\u00e1gina.","http_error_image":"El posproceso de la imagen ha fallado probablemente porque el servidor est\u00e1 ocupado o no tiene suficientes recursos. Puede ayudar el subir una imagen m\u00e1s peque\u00f1a. El tama\u00f1o m\u00e1ximo sugerido es de 2500 p\u00edxeles.","upload_failed":"Subida fallida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u00ab%s\u00bb","unsupported_image":"Esta imagen no se puede mostrar en un navegador web. Antes de subirla, para un mejor resultado, convi\u00e9rtela a JPEG."};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/handlers.min.js?ver=5.7.2' id='plupload-handlers-js'></script>
<script type='text/javascript' id='wppas_vbc_upload-js-extra'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","nonce":"6b4b4f7488","remove":"91fd020429","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=237d8d5a11","flash_swf_url":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.7.2' id='wppas_vbc_upload-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7' id='unslider-js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.7.2' id='wppas_dummy_advertising-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/cyjnews/js/scripts.js?ver=5.7.2' id='mh-scripts-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-15937423-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["comercioyjusticia.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-15937423-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://comercioyjusticia.info/wp-json/" /><link rel="alternate" type="application/json" href="https://comercioyjusticia.info/wp-json/wp/v2/posts/271861" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://comercioyjusticia.info/economia/deuda-guzman-y-julie-kozack-del-fmi-se-reunieron-en-roma/" />
<link rel='shortlink' href='https://comercioyjusticia.info/?p=271861' />
<link rel="alternate" type="application/json+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Feconomia%2Fdeuda-guzman-y-julie-kozack-del-fmi-se-reunieron-en-roma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Feconomia%2Fdeuda-guzman-y-julie-kozack-del-fmi-se-reunieron-en-roma%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.32.0" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="comer-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]>
<script src="https://comercioyjusticia.info/wp-content/themes/cyjnews/js/css3-mediaqueries.js"></script>
<![endif]-->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15937423-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-15937423-1');
  </script>
  <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3684530800444200","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-NHGSJ4R' );
</script>
<!-- End Google Tag Manager -->
		<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" sizes="32x32" />
<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" />
<meta name="msapplication-TileImage" content="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '624772721415215');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=624772721415215&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="post-template-default single single-post postid-271861 single-format-standard custom-background mh-right-sb elementor-default elementor-kit-270752 aa-prefix-comer-">

<header class="mh-header">
	<!-- Publicidad Header -->
	<div class="header-menu111 mh-clearfix">
			</div>

	<div class="header-sup">
		<div class="header-wrap mh-clearfix">
			<div class="container-fluid mh-col mh-1-3 col-header">
<nav class="header-nav-login header-nav clearfix" itemscope="itemscope">
<div class="menu-header-container"><ul id="menu-header" class="menu">
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290">
<a href="https://comercioyjusticia.info/iniciar-sesion">Iniciar Sesión</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263">
<a href="https://comercioyjusticia.info/suscribase/"></i>&nbsp;Suscribite</a>
</li>
</ul></div></nav></div>

<div class="mh-col mh-1-3 content-logo-cyj mh-col text-center"> 
<a href="https://comercioyjusticia.info/" title="Comercio y Justicia" rel="home">
<span></span>
</a>
</div>
<div class="mh-col mh-1-3 col-header search-form hidden-sm">
<div class="mh-col mh-1-2">
<nav class="social-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-social-container"><ul id="menu-social" class="menu">
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239">
<a target="_blank" href="http://www.facebook.com/comercioyjusticia.info"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240">
<a target="_blank" href="http://twitter.com/cyjpuntoinfo"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241">
<a target="_blank" href="https://www.instagram.com/comercioyjusticia.info/"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242">
<a target="_blank" href="https://www.linkedin.com/showcase/diario-comercio-y-justicia"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242">
<a target="_blank" href="https://www.youtube.com/user/ComercioyJusticia"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">YouTube</span></a></li>
</ul></div></nav></div><div class="mh-col mh-1-2">
	<form role="search" method="get" class="search-form" action="https://comercioyjusticia.info/"> <label> 
	<span class="screen-reader-text">Search for:</span> 
	<button type="submit"><i class="fa fa-search"></i></button>
	<input type="search" class="search-field" placeholder="Buscar …" value="" name="s"> </label> 
	<input type="submit" class="search-submit" value="Search">
	</form>

</div></div>

		</div>
	</div>
	<div class="header-menu mh-clearfix">
	<nav class="main-nav container">
			<div class="date-format hidden-sm">
				<h6>
					13 de Mayo de 2021</h6>
			</div>
			<div class="d-flex align-items-center">
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li class="menu-item item-search search-item-navbar"><form role="search" method="get" class="search-form" action="https://comercioyjusticia.info"> <label> 
	<span class="screen-reader-text">Search for:</span> 
	<button type="submit"><i class="fa fa-search"></i></button>
	<input type="search" class="search-field" placeholder="Buscar …" value="" name="s"> </label> 
	<input type="submit" class="search-submit" value="Search">
	</form></li><li id="menu-item-237540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237540"><a href="https://comercioyjusticia.info/category/justicia/">Justicia</a></li>
<li id="menu-item-237539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237539"><a href="https://comercioyjusticia.info/category/economia/">Economía</a></li>
<li id="menu-item-237538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237538"><a href="https://comercioyjusticia.info/category/comercio-exterior/">Comercio Exterior</a></li>
<li id="menu-item-237542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237542"><a href="https://comercioyjusticia.info/category/negocios/">Negocios</a></li>
<li id="menu-item-237544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237544"><a href="https://comercioyjusticia.info/category/pymes/">Pymes</a></li>
<li id="menu-item-237543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237543"><a href="https://comercioyjusticia.info/category/profesionales/">Profesionales</a></li>
<li id="menu-item-269768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269768"><a href="https://comercioyjusticia.info/category/informe-especial/">Informes especiales</a></li>
<li id="menu-item-245140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245140"><a href="https://comercioyjusticia.info/cyjcapacitaciones">Comercio y Justicia Capacitaciones</a></li>
<li id="menu-item-266967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266967"><a href="https://comercioyjusticia.info/factor">Factor</a></li>
<li id="menu-item-253071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253071"><a href="https://comercioyjusticia.info/category/economia-empresarial/">Economía empresarial</a></li>
<li id="menu-item-253198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253198"><a href="https://comercioyjusticia.info/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
<li id="menu-item-246309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246309"><a href="https://comercioyjusticia.info/calculos-judiciales/">Cálculos judiciales</a></li>
<li id="menu-item-249142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249142"><a href="https://comercioyjusticia.info/dolar-y-mercados/">Dólar y Mercados</a></li>
<li id="menu-item-271065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271065"><a href="https://comercioyjusticia.info/criptomonedas/">Criptomonedas</a></li>
<li id="menu-item-267288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267288"><a href="https://comercioyjusticia.info/remates/">Remates</a></li>
<li id="menu-item-248855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248855"><a href="https://comercioyjusticia.info/licitaciones-internacionales/">Licitaciones</a></li>
<li id="menu-item-267541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267541"><a href="http://comercioyjusticia.info/salud">Salud</a></li>
<li id="menu-item-246979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246979"><a href="http://comercioyjusticia.info/salidas">Salidas</a></li>
<li id="menu-item-237547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237547"><a href="https://comercioyjusticia.info/category/rrhh/">RRHH</a></li>
<li id="menu-item-249803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249803"><a href="https://comercioyjusticia.info/category/opinion/">Opinión</a></li>
<li id="menu-item-265267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265267"><a href="https://comercioyjusticia.info/tag/mediacion/">Mediación</a></li>
<li id="menu-item-249133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249133"><a href="https://comercioyjusticia.info/category/formacion-continua/">#FormaciónContinua</a></li>
<li id="menu-item-252763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252763"><a href="https://comercioyjusticia.info/category/mundopsy/">#MundoPsy</a></li>
<li id="menu-item-239563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239563"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
</ul></div>				<div class="flex-shrink-0">
					<a id="end" href="#" class="btn-right btn-link toggle"><i class="fa fa-caret-up fa-rotate-90 hidden-sm"></i></a>
				</div>
			</div>
		</nav>
		
	</div>
	
</header>
  <style>
    body {
      margin: 0;
    }

    .pd-moneda-contenedor {
      background-color: #FFFF;
      color: #000;
      display: flex;
      justify-content: space-evenly;
      padding: 3px 0;
      width: 100vw;
      font-family: "Oswald", Helvetica, Arial, sans-serif;
    }

    .pd-moneda-contenedor ul {
      text-align: right;
      overflow: hidden;
      overflow-x: auto;
      white-space: nowrap;
      transition: opacity 0.2s;
      opacity: 1;
      margin: 0 auto;
    }

    .pd-moneda-contenedor li {
      display: inline-block;
      line-height: 20px;
      vertical-align: middle;
      font-size: 13px;
    }

    .pd-moneda-contenedor li::after {
      content: "";
      margin: 0 10px;
      background-color: #000;
      height: 20px;
      width: 1px;
      display: inline-block;
      vertical-align: middle;
    }

    .pd-moneda-contenedor li:last-child:after {
        display: none
    }

    .pd-moneda-nombre, .pd-moneda-compra, .pd-moneda-venta  {
      text-transform: uppercase;
      padding: 2px;
    }

    .pd-moneda-compra, .pd-moneda-venta  {
      font-weight: 350;
    }

    .pd-moneda-nombre {
      font-weight: 500;
      padding-right: 20px;
    }

    .pd-moneda-compra {
      padding-right: 10px;
    }
    

  </style>
  <nav class="pd-moneda-contenedor">
    <ul id="market-scrll-2" data-vplscroll="1">
      <li data-vplscroll-item="1" class="selected">
        <span id="dolar-bna-name" class="pd-moneda-nombre">Dolar BNA</span>
        <span id="dolar-bna-compra" class="pd-moneda-compra">--</span>
        <span id="dolar-bna-venta" class="pd-moneda-venta">--</span>
      </li>
      <li>
        <span id="dolar-blue-name" class="pd-moneda-nombre">Dolar blue</span>
        <span id="dolar-blue-compra" class="pd-moneda-compra">--</span>
        <span id="dolar-blue-venta" class="pd-moneda-venta">--</span>
      </li>
      <li>
        <span id="euro-name" class="pd-moneda-nombre">Euro</span>
        <span id="euro-compra" class="pd-moneda-compra">--</span>
        <span id="euro-venta" class="pd-moneda-venta">--</span>
      </li>
      <li>
        <span id="real-name" class="pd-moneda-nombre">Real</span>
        <span id="real-compra" class="pd-moneda-compra">--</span>
        <span id="real-venta" class="pd-moneda-venta">--</span>
      </li>
    </ul>
  </nav>

  <script>
    const mostrarCotizacion = async () => {
      loadDataFromLocalStorage();
      const response = await fetch('https://spreadsheets.google.com/feeds/cells/1GDCfZXuFmbe3wux1AnrXgCa_q08BuWcCUejLVFQWCxg/1/public/full?alt=json', { credentials: 'omit', });
      const myJson = await response.json();
      const arrayValores = myJson.feed.entry.map(row => row.gs$cell.inputValue).slice(3, 12);
      Math.round(( + Number.EPSILON) * 100) / 100
      const data = {
        dolarBNACompra: parseFloat(arrayValores[1]),
        dolarBNAVenta: parseFloat(arrayValores[2]),
        dolarBlueCompra: Math.round((parseFloat(arrayValores[1]) * 1.65 + Number.EPSILON) * 100) / 100,
        dolarBlueVenta: Math.round((parseFloat(arrayValores[2]) * 1.65 + Number.EPSILON) * 100) / 100,      
        euroCompra: parseFloat(arrayValores[4]),
        euroVenta: parseFloat(arrayValores[5]),
        realCompra: parseFloat(arrayValores[7]) / 100,
        realVenta: parseFloat(arrayValores[8]) / 100
      };
      localStorage.setItem("ultimasCotizaciones", JSON.stringify(data));
      writeCotizaciones(data);
    };

    const loadDataFromLocalStorage = () => {
      let data = localStorage.getItem("ultimasCotizaciones");
      if (data) {
        writeCotizaciones(JSON.parse(data));
      }
    }

    const writeCotizaciones = (data) => {
      const cotizaciones = {
        dolarBna: { nombre: 'Dólar BNA', compra: data.dolarBNACompra, venta: data.dolarBNAVenta, prefix: 'dolar-bna' },
        dolarBlue: { nombre: 'Dólar blue', compra: data.dolarBlueCompra, venta: data.dolarBlueVenta, prefix: 'dolar-blue' },
        euro: { nombre: 'Euro', compra: data.euroCompra, venta: data.euroVenta, prefix: 'euro' },
        real: { nombre: 'Real', compra: data.realCompra, venta: data.realVenta, prefix: 'real' }
      };
      const keys = Object.keys(cotizaciones);
      keys.forEach(item => {
        document.getElementById(`${cotizaciones[item].prefix}-name`).innerHTML = cotizaciones[item].nombre;
        document.getElementById(`${cotizaciones[item].prefix}-compra`).innerHTML = cotizaciones[item].compra;
        document.getElementById(`${cotizaciones[item].prefix}-venta`).innerHTML = cotizaciones[item].venta;
      });
    }

    mostrarCotizacion();
  </script>
<!-- Publicidad Debajo del Menu -->
<div class="publicidad-top-contenido">
		</div>
<div id="mh-wrapper">
<div class="mh-section mh-group">
	<div id="main-content" class="mh-content">		<!-- breadcrum-->
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/category/economia/" rel="category tag">Economía</a></span>
</p>
	<article id="post-271861" class="post-271861 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-deuda tag-fmi">
	<header class="entry-header">
		<h1 class="entry-title">Deuda: Guzmán y Julie Kozack del FMI se reunieron en Roma</h1>
		<div class="entry-tags mh-clearfix"><span>Claves:</span><a href="https://comercioyjusticia.info/tag/deuda/" rel="tag">deuda</a><a href="https://comercioyjusticia.info/tag/fmi/" rel="tag">FMI</a></div>	
	</header>
	
<figure class="entry-thumbnail">
<img width="777" height="437" src="https://comercioyjusticia.info/wp-content/uploads/2021/04/Martin-Guzman-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2021/04/Martin-Guzman-777x437.jpg 777w, https://comercioyjusticia.info/wp-content/uploads/2021/04/Martin-Guzman-300x169.jpg 300w, https://comercioyjusticia.info/wp-content/uploads/2021/04/Martin-Guzman-768x432.jpg 768w, https://comercioyjusticia.info/wp-content/uploads/2021/04/Martin-Guzman-286x161.jpg 286w, https://comercioyjusticia.info/wp-content/uploads/2021/04/Martin-Guzman-120x67.jpg 120w, https://comercioyjusticia.info/wp-content/uploads/2021/04/Martin-Guzman.jpg 800w" sizes="(max-width: 777px) 100vw, 777px" /></figure>
		
					<div class="mh-clearfix">
			<p class="entry-meta">
<span class="entry-meta-date updated">13 mayo, 2021</span>
</p>
		</div>
		<div class="pd_social-share">
<a href="#" alt="Facebook" title="Facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://comercioyjusticia.info/economia/deuda-guzman-y-julie-kozack-del-fmi-se-reunieron-en-roma/' , '' , 'width=600,height=400,top=200, left=500,')">
<span class="pd_social-share-icon-content">
<svg class="pd_social_share_icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
</span>
</a>
<a href="https://web.whatsapp.com/send?text=https://comercioyjusticia.info/economia/deuda-guzman-y-julie-kozack-del-fmi-se-reunieron-en-roma/" target="_blank">
   <span class="pd_social-share-icon-content">
   <svg class="pd_social_share_icon icon-whatsapp"><use xlink:href="#icon-whatsapp"></use></svg>
   </span>
   </a> 

<a href="#" alt="Linkedin" title="Linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://comercioyjusticia.info/economia/deuda-guzman-y-julie-kozack-del-fmi-se-reunieron-en-roma/' , '' , 'width=600,height=400,top=200, left=500,')">
<span class="pd_social-share-icon-content">
<svg class="pd_social_share_icon icon-linkedin"><use xlink:href="#icon-linkedin"></use></svg>
</span>
</a>
<a href="#" alt="Twitter" title="Twitter" onclick="window.open('https://twitter.com/share?url=https://comercioyjusticia.info/economia/deuda-guzman-y-julie-kozack-del-fmi-se-reunieron-en-roma/&text=Deuda: Guzmán y Julie Kozack del FMI se reunieron en Roma' , '' , 'width=600,height=400,top=200, left=500,')">
<span class="pd_social-share-icon-content">
<svg class="pd_social_share_icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
</span>
</a>

<svg display="none" xmlns="http://www.w3.org/2000/svg">
<symbol id="icon-facebook" viewBox="0 0 16 28">
<path d="M14.984 0.187v4.125h-2.453c-1.922 0-2.281 0.922-2.281 2.25v2.953h4.578l-0.609 4.625h-3.969v11.859h-4.781v-11.859h-3.984v-4.625h3.984v-3.406c0-3.953 2.422-6.109 5.953-6.109 1.687 0 3.141 0.125 3.563 0.187z"></path>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 28">
<path d="M5.453 9.766v15.484h-5.156v-15.484h5.156zM5.781 4.984c0.016 1.484-1.109 2.672-2.906 2.672v0h-0.031c-1.734 0-2.844-1.188-2.844-2.672 0-1.516 1.156-2.672 2.906-2.672 1.766 0 2.859 1.156 2.875 2.672zM24 16.375v8.875h-5.141v-8.281c0-2.078-0.75-3.5-2.609-3.5-1.422 0-2.266 0.953-2.641 1.875-0.125 0.344-0.172 0.797-0.172 1.266v8.641h-5.141c0.063-14.031 0-15.484 0-15.484h5.141v2.25h-0.031c0.672-1.062 1.891-2.609 4.672-2.609 3.391 0 5.922 2.219 5.922 6.969z"></path>
</symbol>
<symbol id="icon-whatsapp" viewBox="0 0 24 28">
<path d="M15.391 15.219c0.266 0 2.812 1.328 2.922 1.516 0.031 0.078 0.031 0.172 0.031 0.234 0 0.391-0.125 0.828-0.266 1.188-0.359 0.875-1.813 1.437-2.703 1.437-0.75 0-2.297-0.656-2.969-0.969-2.234-1.016-3.625-2.75-4.969-4.734-0.594-0.875-1.125-1.953-1.109-3.031v-0.125c0.031-1.031 0.406-1.766 1.156-2.469 0.234-0.219 0.484-0.344 0.812-0.344 0.187 0 0.375 0.047 0.578 0.047 0.422 0 0.5 0.125 0.656 0.531 0.109 0.266 0.906 2.391 0.906 2.547 0 0.594-1.078 1.266-1.078 1.625 0 0.078 0.031 0.156 0.078 0.234 0.344 0.734 1 1.578 1.594 2.141 0.719 0.688 1.484 1.141 2.359 1.578 0.109 0.063 0.219 0.109 0.344 0.109 0.469 0 1.25-1.516 1.656-1.516zM12.219 23.5c5.406 0 9.812-4.406 9.812-9.812s-4.406-9.812-9.812-9.812-9.812 4.406-9.812 9.812c0 2.063 0.656 4.078 1.875 5.75l-1.234 3.641 3.781-1.203c1.594 1.047 3.484 1.625 5.391 1.625zM12.219 1.906c6.5 0 11.781 5.281 11.781 11.781s-5.281 11.781-11.781 11.781c-1.984 0-3.953-0.5-5.703-1.469l-6.516 2.094 2.125-6.328c-1.109-1.828-1.687-3.938-1.687-6.078 0-6.5 5.281-11.781 11.781-11.781z"></path>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 32 32">
<path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
</symbol>
</svg>
</div>		<div class="entry-content mh-clearfix">
			
<p><strong>El ministro de Economía, Martín Guzmán, mantuvo en las últimas horas reuniones con el equipo técnico del Fondo Monetario Internacional (FMI) en Roma</strong>, en la previa del encuentro que mantendrá mañana el presidente Alberto Fernández con la titular del organismo, Kristalina Georgieva.</p>



<p>Durante su estadía en la capital italiana, <strong>Guzmán aprovechó para reunirse ayer y hoy con Julie Kozack, la funcionaria del FMI a cargo de las negociaciones con la Argentina</strong> por un nuevo programa de financiamiento, para negociar detalles de un acuerdo.</p>



<p><strong>En tanto, el ministro participará mañana de un seminario organizado por el Vaticano denominado «Soñando con un mejor comienzo</strong>«, que tendrá como oradores principales a la secretaria del Tesoro de Estados Unidos, Yanet Yellen (quien participará de manera virtual), y a Kristalina Georgieva, de manera presencial.</p>



<p>Luego del discurso de Georgieva, Guzmán participará de un panel junto a otros ministros de Economía de la Comunidad europea y de México, y otros economistas como el premio Nobel Joseph Stiglitz.</p>



<p></p>
</p>		</div>
	</article>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Sé el primero en comentar</span> <span class="comment-count-more">en "Deuda: Guzmán y Julie Kozack del FMI se reunieron en Roma"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/deuda-guzman-y-julie-kozack-del-fmi-se-reunieron-en-roma/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Tu direcci&oacute;n de correo no ser&aacute; publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electr&oacute;nico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">P&aacute;gina web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='271861' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="02ace2a2f3" /></p><input type="hidden" id="ak_js" name="ak_js" value="155"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
				<div class="mh-group content-list articulos-destacados clear">
				<h3 class="widget-title"><span>Artículos destacados</span></h3>
				<div class='mh-group content-list'>
								</div>
			</div>
				</div>
	<aside class="mh-sidebar">
	<div id="wppas_custom_widgets-50" class="sb-widget mh-clearfix cyj_C1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: recursos-de-apelacion-y-nulidades-en-el-proceso-civil-y-comercial-271361',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: sidebar-300x400-b-188385',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188385   " id="paszonecont_188385" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_C1 paszone-188385 " id="188385" style="overflow:hidden; width:300px; height:400px;  "><div class="wppasrotate   paszoneholder-188385" style="" ><div class="pasli pasli-271361 "  data-duration="600000" bid="271361" aid="188385"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjcxMzYx&amp;pasZONE=MTg4Mzg1" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2021/05/Recursos-Ordinarios-300x400-1.gif?pas=3429096372105132254" alt="Recursos de Apelación y Nulidades en el Proceso Civil y Comercial" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-53" class="sb-widget mh-clearfix cyj_C1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: que-todo-sea-posible-270416',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: sidebar-300x400-b-2-257114',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: edisur-251635',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-257114   " id="paszonecont_257114" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_C1 paszone-257114 " id="257114" style="overflow:hidden; width:300px; height:400px;  "><div class="wppasrotate   paszoneholder-257114" style="" ><div class="pasli pasli-270416 "  data-duration="5000" bid="270416" aid="257114"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjcwNDE2&amp;pasZONE=MjU3MTE0" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2021/05/edisur-300x400-1.gif?pas=4858705832105132254" alt="Que todo sea posible" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-51" class="sb-widget mh-clearfix cyj_C1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: balance-de-la-economia-argentina-2020-269806',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: sidebar-300x330-264561',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: bolsa-de-comercio-de-cordoba-213739',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-264561   " id="paszonecont_264561" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_C1 paszone-264561 " id="264561" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-264561" style="" ><div class="pasli pasli-269806 "  data-duration="5000" bid="269806" aid="264561"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjY5ODA2&amp;pasZONE=MjY0NTYx" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2021/04/bolsa-de-comercio-balance-300x250-1.gif?pas=12218920632105132254" alt="Balance de la Economía Argentina 2020" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-52" class="sb-widget mh-clearfix cyj_C1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: syrelif-dia-del-trabajador-270230',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: telam-300x281-264981',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: syrelif-221893',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-264981   " id="paszonecont_264981" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_C1 paszone-264981 " id="264981" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-264981" style="" ><div class="pasli pasli-270230 "  data-duration="5000" bid="270230" aid="264981"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjcwMjMw&amp;pasZONE=MjY0OTgx" target="_blank" rel="nofollow"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/04/SiReLyF-dia-del-trabajador.gif?pas=19316491502105132254" alt="Syrelif Dia del Trabajador" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-41" class="sb-widget mh-clearfix cyj_C1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: inscribite-263525',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-300x250-e-188367',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: fundacion-graduados-263523',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188367   " id="paszonecont_188367" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_C1 paszone-188367 " id="188367" style="overflow:hidden; max-width:300px; max-height:250px;  "><div class="wppasrotate   paszoneholder-188367" style="" ><div class="pasli pasli-263525 "  data-duration="5000" bid="263525" aid="188367"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjYzNTI1&amp;pasZONE=MTg4MzY3" target="_blank" rel="nofollow"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/02/fundacion-graduados-300x250-1.gif?pas=13079357062105132254" alt="Inscribite" border="0"  /></a></div></div></div></div></div><div id="mh_newsdesk_lite_posts_large-3" class="sb-widget mh-clearfix mh_newsdesk_lite_posts_large">		<div class="mh-fp-large-widget mh-clearfix"><article class="content-lead post-271814 post type-post status-publish format-standard has-post-thumbnail hentry category-leyes-y-comentarios tag-municipalidad-de-oliva tag-oliva tag-plan-lo-tengo">
	<div class="content-thumb content-lead-thumb">
		<a href="https://comercioyjusticia.info/leyes-y-comentarios/la-provincia-le-compro-90-inmuebles-a-la-municipalidad-de-oliva/" title="El gobierno de Córdoba le compró 90 inmuebles a la Municipalidad de Oliva">
		<img width="777" height="437" src="https://comercioyjusticia.info/wp-content/uploads/2020/11/loteo_lo_tengo-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2020/11/loteo_lo_tengo-777x437.jpg 777w, https://comercioyjusticia.info/wp-content/uploads/2020/11/loteo_lo_tengo-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></a>
	</div>
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/category/leyes-y-comentarios/" rel="category tag">Leyes y Comentarios</a></span>
</p>
	<h3 class="content-lead-title"><a href="https://comercioyjusticia.info/leyes-y-comentarios/la-provincia-le-compro-90-inmuebles-a-la-municipalidad-de-oliva/" title="El gobierno de Córdoba le compró 90 inmuebles a la Municipalidad de Oliva" rel="bookmark">El gobierno de Córdoba le compró 90 inmuebles a la Municipalidad de Oliva</a></h3>
	<div class="content-lead-excerpt">
					</div>
</article>
<hr class="mh-separator">
		</div></div><div class="sb-widget mh-clearfix comer-widget"><div data-advadstrackid="271840" data-advadstrackbid="1" data-advadsredirect="" class="comer-target" id="comer-336453797"><a href="https://www.ucc.edu.ar/posgrados/derecho-judicial" rel="nofollow sponsored" class="adv-link" target="_blank"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/05/ucc_Mesa-de-trabajo-1.jpg" alt=""  width="300" height="400"   /></a></div></div><div id="wppas_custom_widgets-43" class="sb-widget mh-clearfix cyj_C1"></div><div id="wppas_custom_widgets-44" class="sb-widget mh-clearfix cyj_C1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: obras-en-cordoba-266345',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: sidebar-300x250-b-262667',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: secretaria-de-medios-y-comunicacion-publica-255054',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-262667   " id="paszonecont_262667" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_C1 paszone-262667 " id="262667" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-262667" style="" ><div class="pasli pasli-266345 "  data-duration="5000" bid="266345" aid="262667"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjY2MzQ1&amp;pasZONE=MjYyNjY3" target="_blank" rel="nofollow"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/03/Telam-300x250-1.gif?pas=15424461862105132254" alt="Obras en Cordoba" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-39" class="sb-widget mh-clearfix cyj_C1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: litigacion-penal-269433',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: sidebar-cyj-capacitaciones-c-263066',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-263066   " id="paszonecont_263066" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_C1 paszone-263066 " id="263066" style="overflow:hidden; width:300px; height:400px;  "><div class="wppasrotate   paszoneholder-263066" style="" ><div class="pasli pasli-269433 "  data-duration="5000" bid="269433" aid="263066"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjY5NDMz&amp;pasZONE=MjYzMDY2" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2021/04/Litigacion-Penal-Cafure-Romero.gif?pas=6465902312105132254" alt="Litigación penal" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-34" class="sb-widget mh-clearfix cyj_C1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: factura-digital-noviembre-254620',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-sidebar-300x250-c-188381',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: epec-190790',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188381   " id="paszonecont_188381" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_C1 paszone-188381 " id="188381" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-188381" style="" ><div class="pasli pasli-254620 "  data-duration="5000" bid="254620" aid="188381"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjU0NjIw&amp;pasZONE=MTg4Mzgx" target="_blank" rel="nofollow"><img src="https://comercioyjusticia.info/wp-content/uploads/2019/04/factura-digital-epec-300x250.gif?pas=12486281972105132254" alt="Factura digital" border="0"  /></a></div></div></div></div></div><div id="cyj_popular_posts-2" class="sb-widget mh-clearfix cyj_popular_posts"><h4 class="widget-title"><span>Lo más leído</span><span class="float_adzone_right"><div  class="paszone_container paszone-container-235954   " id="paszonecont_235954" style="overflow:hidden; max-width:50px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_C1 paszone-235954 " id="235954" style="overflow:hidden; width:50px; height:35px;  "><div class="wppasrotate   paszoneholder-235954" style="width:100%; height:100%;" ></div></div></div></span></h4>		<ul class="mh-rp-widget widget-list">								<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">1</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/justicia/el-tsj-cesanteo-a-un-ayudante-fiscal-acusado-de-violencia-laboral-y-de-genero/" title="El TSJ cesanteó a un ayudante fiscal acusado de violencia laboral y de género" rel="bookmark">El TSJ cesanteó a un ayudante fiscal acusado de violencia laboral y de género</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">2</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/justicia/orden-de-merito-para-cubrir-cargos-en-juzgados-de-concursos-y-sociedades/" title="Orden de mérito para cubrir cargos en Juzgados de Concursos y Sociedades" rel="bookmark">Orden de mérito para cubrir cargos en Juzgados de Concursos y Sociedades</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">3</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/coronavirus/el-gobierno-suspende-el-feriado-puente-del-24-de-mayo-y-no-habra-fin-de-semana-largo/" title="El Gobierno suspende el feriado puente del 24 de mayo y no habrá fin de semana largo" rel="bookmark">El Gobierno suspende el feriado puente del 24 de mayo y no habrá fin de semana largo</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">4</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/economia/las-jubilaciones-de-cordoba-subieron-293-13-puntos-menos-que-la-inflacion/" title="Las jubilaciones de Córdoba subieron 29,3%, 13 puntos menos que la inflación" rel="bookmark">Las jubilaciones de Córdoba subieron 29,3%, 13 puntos menos que la inflación</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">5</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/justicia/la-corte-suprema-confirmo-las-condenas-por-la-explosiones-en-rio-tercero/" title="La Corte Suprema confirmó las condenas por la explosiones en Río Tercero" rel="bookmark">La Corte Suprema confirmó las condenas por la explosiones en Río Tercero</a></div>
				</div>
				</li>
				</div>
						</ul></div><div id="wppas_custom_widgets-49" class="sb-widget mh-clearfix cyj_C1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: maestria-derecho-procesal-266836',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: sidebar-300x250-f-266839',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: siglo21-238189',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-266839   " id="paszonecont_266839" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_C1 paszone-266839 " id="266839" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-266839" style="" ><div class="pasli pasli-266836 "  data-duration="5000" bid="266836" aid="266839"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjY2ODM2&amp;pasZONE=MjY2ODM5" target="_blank" rel="nofollow"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/03/Siglo-21-300x250-1.jpg?pas=4099434642105132254" alt="Maestria derecho procesal" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-40" class="sb-widget mh-clearfix cyj_C1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: cuidar-el-agua-263369',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-sidebar-300x400-188377',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: aguas-cordobesas-263368',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188377   " id="paszonecont_188377" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_C1 paszone-188377 " id="188377" style="overflow:hidden; width:300px; height:400px;  "><div class="wppasrotate   paszoneholder-188377" style="" ><div class="pasli pasli-263369 "  data-duration="5000" bid="263369" aid="188377"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjYzMzY5&amp;pasZONE=MTg4Mzc3" target="_blank" rel="nofollow"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/02/cuidar-el-agua-300-x-400.gif?pas=14040499232105132254" alt="Cuidar el agua" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-48" class="sb-widget mh-clearfix cyj_C1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: agec-1-de-mayo-270232',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: sidebar-300x250-d-265905',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: agec-231157',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-265905   " id="paszonecont_265905" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_C1 paszone-265905 " id="265905" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-265905" style="" ><div class="pasli pasli-270232 "  data-duration="5000" bid="270232" aid="265905"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjcwMjMy&amp;pasZONE=MjY1OTA1" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2021/04/agec-1-de-mayo.gif?pas=16134625482105132254" alt="Agec 1 de mayo" border="0"  /></a></div></div></div></div></div><div id="mh_newsdesk_lite_custom_posts-2" class="sb-widget mh-clearfix mh_newsdesk_lite_custom_posts"><h4 class="widget-title"><span><a href="https://comercioyjusticia.info/category/opinion/" class="widget-title-link">Opinion</a></span></h4>		<div class="mh-cp-widget mh-clearfixwg">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/opinion/imaginando-al-cyborg-mediador/" title="Imaginando al “cyborg” mediador"><img width="120" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2021/05/cyborg-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2021/05/cyborg-120x67.jpg 120w, https://comercioyjusticia.info/wp-content/uploads/2021/05/cyborg-777x437.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">13 mayo, 2021</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/opinion/imaginando-al-cyborg-mediador/" title="Imaginando al “cyborg” mediador" rel="bookmark">Imaginando al “cyborg” mediador</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/opinion/visitas-reiteradas-de-jueces-a-despachos-ejecutivos-la-etica-de-la-hospitalidad/" title="Visitas reiteradas de jueces a despachos ejecutivos: la ética de la hospitalidad"><img width="120" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2021/05/Comision-Iberoamericana-de-Etica-Judicial-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2021/05/Comision-Iberoamericana-de-Etica-Judicial-120x67.jpg 120w, https://comercioyjusticia.info/wp-content/uploads/2021/05/Comision-Iberoamericana-de-Etica-Judicial-777x437.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">12 mayo, 2021</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/opinion/visitas-reiteradas-de-jueces-a-despachos-ejecutivos-la-etica-de-la-hospitalidad/" title="Visitas reiteradas de jueces a despachos ejecutivos: la ética de la hospitalidad" rel="bookmark">Visitas reiteradas de jueces a despachos ejecutivos: la ética de la hospitalidad</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/opinion/la-caba-su-autonomia-y-las-clases-presenciales-segun-la-corte/" title="La CABA, su autonomía y las clases presenciales, según la Corte"><img width="120" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2021/05/clases-caba-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2021/05/clases-caba-120x67.jpg 120w, https://comercioyjusticia.info/wp-content/uploads/2021/05/clases-caba-777x432.jpg 777w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">12 mayo, 2021</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/opinion/la-caba-su-autonomia-y-las-clases-presenciales-segun-la-corte/" title="La CABA, su autonomía y las clases presenciales, según la Corte" rel="bookmark">La CABA, su autonomía y las clases presenciales, según la Corte</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/opinion/maradona-prohibido/" title="Maradona Prohibido"><img width="120" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2021/01/07-Maradona-Luque-Archivo-TELAM-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://comercioyjusticia.info/wp-content/uploads/2021/01/07-Maradona-Luque-Archivo-TELAM-120x67.jpg 120w, https://comercioyjusticia.info/wp-content/uploads/2021/01/07-Maradona-Luque-Archivo-TELAM-300x169.jpg 300w, https://comercioyjusticia.info/wp-content/uploads/2021/01/07-Maradona-Luque-Archivo-TELAM-768x432.jpg 768w, https://comercioyjusticia.info/wp-content/uploads/2021/01/07-Maradona-Luque-Archivo-TELAM-777x437.jpg 777w, https://comercioyjusticia.info/wp-content/uploads/2021/01/07-Maradona-Luque-Archivo-TELAM-286x161.jpg 286w, https://comercioyjusticia.info/wp-content/uploads/2021/01/07-Maradona-Luque-Archivo-TELAM.jpg 800w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">12 mayo, 2021</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/opinion/maradona-prohibido/" title="Maradona Prohibido" rel="bookmark">Maradona Prohibido</a></h3>
				</article>
				<hr class="mh-separator">		</div></div><div id="custom_html-86" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.comercioyjusticia.info/valormas"><img src="https://comercioyjusticia.info/wp-content/uploads/2021/05/valorABR.jpg" border="1" width="300" alt="Valor +"></a></div></div><div id="custom_html-74" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://drive.google.com/file/d/1EMt1LSMOwbs4x64zbQZrXwTZ4FV4P92w/preview" width="265" height="400"></iframe></div></div><div id="wppas_custom_widgets-46" class="sb-widget mh-clearfix cyj_C1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: adsense-sidebar-266197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: adsense-300x400-2-sidebar-239295',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-239295   " id="paszonecont_239295" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_C1 paszone-239295 " id="239295" style="overflow:hidden; max-width:300px; max-height:px;  "><div class="wppasrotate   paszoneholder-239295" style="" ><div class="pasli pasli-266197 "  data-duration="5000" bid="266197" aid="239295"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense 300x400 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="4288518623"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></aside>
</div>
</div>
<footer class="mh-footer">
	<div>
		
		<div class="wrapper-inner mh-group">
		
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Secciones</h3>
				<div class="menu-footer"><ul id="menu-principal-1" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237540"><a href="https://comercioyjusticia.info/category/justicia/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237539"><a href="https://comercioyjusticia.info/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237538"><a href="https://comercioyjusticia.info/category/comercio-exterior/">Comercio Exterior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237542"><a href="https://comercioyjusticia.info/category/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237544"><a href="https://comercioyjusticia.info/category/pymes/">Pymes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237543"><a href="https://comercioyjusticia.info/category/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269768"><a href="https://comercioyjusticia.info/category/informe-especial/">Informes especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245140"><a href="https://comercioyjusticia.info/cyjcapacitaciones">Comercio y Justicia Capacitaciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266967"><a href="https://comercioyjusticia.info/factor">Factor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253071"><a href="https://comercioyjusticia.info/category/economia-empresarial/">Economía empresarial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253198"><a href="https://comercioyjusticia.info/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246309"><a href="https://comercioyjusticia.info/calculos-judiciales/">Cálculos judiciales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249142"><a href="https://comercioyjusticia.info/dolar-y-mercados/">Dólar y Mercados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271065"><a href="https://comercioyjusticia.info/criptomonedas/">Criptomonedas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267288"><a href="https://comercioyjusticia.info/remates/">Remates</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248855"><a href="https://comercioyjusticia.info/licitaciones-internacionales/">Licitaciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267541"><a href="http://comercioyjusticia.info/salud">Salud</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246979"><a href="http://comercioyjusticia.info/salidas">Salidas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237547"><a href="https://comercioyjusticia.info/category/rrhh/">RRHH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249803"><a href="https://comercioyjusticia.info/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265267"><a href="https://comercioyjusticia.info/tag/mediacion/">Mediación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249133"><a href="https://comercioyjusticia.info/category/formacion-continua/">#FormaciónContinua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252763"><a href="https://comercioyjusticia.info/category/mundopsy/">#MundoPsy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239563"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Gestión/Contacto</h3>
				<div class="menu-footer"><ul id="menu-footer-institucional" class="nav-menu"><li id="menu-item-239521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239521"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
<li id="menu-item-243151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243151"><a href="https://comercioyjusticia.info/suscribase/">Suscribite</a></li>
<li id="menu-item-120473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120473"><a href="https://comercioyjusticia.info/gestion-de-cliente/">Gestión de Cliente</a></li>
<li id="menu-item-112517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-112517"><a href="https://comercioyjusticia.info/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-112518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112518"><a href="https://comercioyjusticia.info/oficinas-comerciales-redaccion-y-taller/">Oficinas comerciales, Redacción y Taller</a></li>
<li id="menu-item-112519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112519"><a href="https://comercioyjusticia.info/historia/">Historia</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Canales</h3>
				<div class="menu-footer"><ul id="menu-paginas" class="nav-menu"><li id="menu-item-237550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237550"><a href="https://comercioyjusticia.info/newsletter/">Suscribite a nuestro newsletter</a></li>
<li id="menu-item-237551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237551"><a href="https://comercioyjusticia.info/losdatosclaveatualcance/">Alertas por WhatsApp</a></li>
<li id="menu-item-237571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237571"><a href="https://comercioyjusticia.info/cyjcapacitaciones/">Comercio y Justicia Capacitaciones</a></li>
<li id="menu-item-237552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237552"><a href="https://comercioyjusticia.info/blog/category/video/">Comercio y Justicia Videos</a></li>
<li id="menu-item-250142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250142"><a href="https://comercioyjusticia.info/wp-content/uploads/2020/10/Mediakit-V09.20.pdf">Mediakit</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4">
				<h3 class="content-list-title">Nuestras publicaciones</h3>
					<div class="menu-footer"><ul id="menu-otras" class="nav-menu"><li id="menu-item-237570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237570"><a href="http://www.semanariojuridico.info/">Semanario Jurídico</a></li>
<li id="menu-item-237561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237561"><a href="https://comercioyjusticia.info/factor/">Factor</a></li>
<li id="menu-item-237562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237562"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/">El Inversor y la Construcción</a></li>
<li id="menu-item-237563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237563"><a href="https://comercioyjusticia.info/valormas/">Valor +</a></li>
<li id="menu-item-237568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237568"><a href="https://comercioyjusticia.info/diadelabogado/">Día del Abogado</a></li>
<li id="menu-item-237565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237565"><a href="https://comercioyjusticia.info/formacioncontinua/">Formación continua</a></li>
<li id="menu-item-237566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237566"><a href="https://comercioyjusticia.info/diadelprofesional/">Día del Profesional</a></li>
<li id="menu-item-237569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237569"><a href="https://comercioyjusticia.info/graduadoscpce/">Día del Graduado en Cs. Económicas</a></li>
<li id="menu-item-237567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237567"><a href="https://comercioyjusticia.info/buenas-practicas/">Buenas Prácticas</a></li>
<li id="menu-item-237564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237564"><a href="https://comercioyjusticia.info/salud/">Salud</a></li>
</ul></div>			</div>

		</div>
		
		<div class="content-logo">
			<nav id="site-navigation" class="menu-secciones" role="navigation">
			<div class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-113106" class="seminario menu-item menu-item-type-custom menu-item-object-custom menu-item-113106"><a href="http://www.semanariojuridico.info/"><span id="semanario"></span></a></li>
<li id="menu-item-113122" class="factor menu-item menu-item-type-custom menu-item-object-custom menu-item-113122"><a href="https://comercioyjusticia.info/factor/"><span id="factor"></span></a></li>
<li id="menu-item-113105" class="inversor menu-item menu-item-type-custom menu-item-object-custom menu-item-113105"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/"><span id="inversor"></span></a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
		
		<div class="wrapper-inner">
		<p class="copyright">Copyright 2021 | Comercio y Justicia Editores</p>
		</div>
	</div>
</footer>
<script>
		var advanced_ads_ga_UID = 'UA-15937423-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHGSJ4R" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.7.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.cyj_C1 img {
				max-width: 100%;
				height:auto;
			}
			.cyj_C1 {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .cyj_C1 {visibility: hidden !important; }
			.pas_fly_in.showing .cyj_C1 {visibility: visible !important; }
			
			.wppasrotate, .cyj_C1 li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.cyj_C1 .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://comercioyjusticia.info/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/comercioyjusticia.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/network-posts-extended/dist/netsposts-public.js?ver=1.0.2' id='netsposts-js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.12.1' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1' id='WPPAS_VBC_EF-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1' id='WPPAS_POSRBE-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1' id='WPPAS_DOMTOIMG-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1' id='WPPAS_VBC-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"comer-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"comer-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/cyjnews/js/dlpdf/dlpdf.js?ver=1.0' id='dlpdf-modal-js'></script>
<script type='text/javascript' id='author-tracking-js-extra'>
/* <![CDATA[ */
var author = {"name":"Luz Saint Phat"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/cyjnews/js/google.js?ver=1.0.0' id='author-tracking-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"comer-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.0.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.0.1' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.0.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdtDAEaAAAAAHS54d_YcZaLWSXbg42Db4Lig8oT&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdtDAEaAAAAAHS54d_YcZaLWSXbg42Db4Lig8oT","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.7.2' id='wp_pro_add_js_functions-js'></script>
<script async="async" type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script>window.advads_has_ads = [["271840","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>var advads_tracking_ads = {"1":[271840]};var advads_tracking_urls = {"1":"https:\/\/comercioyjusticia.info\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/comercioyjusticia.info\/linkout\/"};var advads_gatracking_uids = {"1":""};var advads_gatracking_allads = {"1":{"271840":{"title":"UCC - Mesa de Trabajo","target":"https:\/\/www.ucc.edu.ar\/posgrados\/derecho-judicial","impression":true,"click":true},"271575":{"title":"El coronavirus no se fue","target":"https:\/\/www.youtube.com\/watch?v=4MQW8z","impression":true,"click":true},"271571":{"title":"Obras en la costanera","target":"https:\/\/youtu.be\/05-7_2fJ1MI","impression":true,"click":true}}};var advads_gatracking_anonym = false;var advads_gatracking_transmitpageqs = {};</script>			<script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":271861,"postSlug":"deuda-guzman-y-julie-kozack-del-fmi-se-reunieron-en-roma","cats":"economia"};
							</script>
			</body>
</html>