<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<link href="//fonts.googleapis.com/css?family=Bitter:400,700" rel="stylesheet" type="text/css">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="bn34l-4wKuCZ7dkIxaWIMosrLurcbuPgE7qZm9Bv0tA" />
<title>Proyectos de impacto  en la Justicia esperan  aprobación en el Congreso | Comercio y Justicia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://comercioyjusticia.info/xmlrpc.php" />
<!--[if lt IE 9]>
    <script src="https://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link href="https://comercioyjusticia.info/wp-content/themes/comercioyjusticia/tab-ui.css" rel="stylesheet" media="screen" type="text/css" />


<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-15937423-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="canonical" href="https://comercioyjusticia.info/blog/justicia/proyectos-de-impacto-en-la-justicia-esperan-aprobacion-en-el-congreso/" />
<meta property="description" content="La designación de Marisa Graham como Defensora de los Niños, Niñas y Adolescentes, es una de las prioridades. La reforma del Código Penal, el juicio por ausencia,el traspaso del mando re" />
<meta property="og:image" content="https://comercioyjusticia.info/wp-content/uploads/2017/12/congreso.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="380" />
<meta property="og:title" content="Proyectos de impacto  en la Justicia esperan  aprobación en el Congreso" />
<meta property="og:url" content="https://comercioyjusticia.info/blog/justicia/proyectos-de-impacto-en-la-justicia-esperan-aprobacion-en-el-congreso/" />
<meta property="og:description" content="La designación de Marisa Graham como Defensora de los Niños, Niñas y Adolescentes, es una de las prioridades. La reforma del Código Penal, el juicio por ausencia,el traspaso del mando re" />
<meta property="og:type" content="article" />
<meta itemprop="description" content="La designación de Marisa Graham como Defensora de los Niños, Niñas y Adolescentes, es una de las prioridades. La reforma del Código Penal, el juicio por ausencia,el traspaso del mando re" />
<meta itemprop="image" content="https://comercioyjusticia.info/wp-content/uploads/2017/12/congreso.jpg" />
<meta name="twitter:url" content="https://comercioyjusticia.info/blog/justicia/proyectos-de-impacto-en-la-justicia-esperan-aprobacion-en-el-congreso/" />
<meta name="twitter:title" content="Proyectos de impacto  en la Justicia esperan  aprobación en el Congreso" />
<meta name="twitter:description" content="La designación de Marisa Graham como Defensora de los Niños, Niñas y Adolescentes, es una de las prioridades. La reforma del Código Penal, el juicio por ausencia,el traspaso del mando re" />
<meta name="twitter:image" content="https://comercioyjusticia.info/wp-content/uploads/2017/12/congreso.jpg" />
<meta property="og:site_name" content="Comercio y Justicia" />
<meta itemprop="name" content="Comercio y Justicia" />
<meta name="twitter:card" content="summary" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="https://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; RSS de los comentarios" href="https://comercioyjusticia.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Proyectos de impacto  en la Justicia esperan  aprobación en el Congreso RSS de los comentarios" href="https://comercioyjusticia.info/blog/justicia/proyectos-de-impacto-en-la-justicia-esperan-aprobacion-en-el-congreso/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-15937423-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-15937423-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='netspostscss-css'  href='https://comercioyjusticia.info/wp-content/plugins/network-shared-posts/net_shared_posts.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://comercioyjusticia.info/wp-content/themes/comercioyjusticia/style.css?ver=4.9.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://comercioyjusticia.info/wp-content/themes/comercioyjusticia/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css'  href='https://comercioyjusticia.info/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/handlers.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","nonce":"d0f006e52d","remove":"a7b6b2e033","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=af2cf161d7","flash_swf_url":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/comercioyjusticia.info","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.6'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://comercioyjusticia.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se avizoran las dificultades para  el pago de la deuda al FMI' href='https://comercioyjusticia.info/blog/economia/se-avizoran-las-dificultades-para-el-pago-de-la-deuda-al-fmi/' />
<link rel='next' title='Administrar bien el tiempo, uno de los principales retos de los emprendedores' href='https://comercioyjusticia.info/blog/pymes/administrar-bien-el-tiempo-uno-de-los-principales-retos-de-los-emprendedores/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://comercioyjusticia.info/blog/justicia/proyectos-de-impacto-en-la-justicia-esperan-aprobacion-en-el-congreso/" />
<link rel='shortlink' href='https://comercioyjusticia.info/?p=213762' />
<link rel="alternate" type="application/json+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fjusticia%2Fproyectos-de-impacto-en-la-justicia-esperan-aprobacion-en-el-congreso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fjusticia%2Fproyectos-de-impacto-en-la-justicia-esperan-aprobacion-en-el-congreso%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://comercioyjusticia.info/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '213762';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'Proyectos+de+impacto++en+la+Justicia+esperan++aprobaci%C3%B3n+en+el+Congreso';
	window._wp_rp_post_tags = ['justicia', 'cinco', 'la', 'gran', 'en', 'tan', 'lo', 'sera', 'el', 'marco', 'semana', 'de', 'nia', 'marisa', 'del', 'solo'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(0,119,126,.88);}</style>
<!-- tabs-->
<script>
	$j = jQuery.noConflict();
	$j(document).ready(function($) {
	$j('.tab-suplementos').tabs();
	$j('.tab-videos').tabs();
	$j('.tab-widget').tabs();

	//hover states on the static widgets
	$j('#dialog_link, ul#icons li').hover(
	function() { $(this).addClass('ui-state-hover'); },
	function() { $(this).removeClass('ui-state-hover'); }
	);
	});
</script>

<script>
    !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
    <script defer src="https://use.fontawesome.com/releases/v5.0.7/js/all.js"></script>
</head>

<body class="post-template-default single single-post postid-213762 single-format-standard custom-font-enabled" >

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=133781580057478";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="bg_header"></div>

<div id="page" class="hfeed site">

    <div id="main" class="wrapper">
        <header class="site-header">
            <!-- Publicidad Adsense Izquierda -->
            <div class="publicidad-adsense-left">
                            </div>

            <!-- Publicidad Derecha -->
            <div class="publicidad-top-right">
                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: top-institucional-especialistas-200083',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-top-235x90-188384',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188384   " id="paszonecont_188384" style="overflow:hidden; max-width:235px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-188384 " id="188384" style="overflow:hidden; width:235px; height:90px;  "><div class="wppasrotate   paszoneholder-188384" style="" ><div class="pasli pasli-200083 "  data-duration="5000" bid="200083" aid="188384"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjAwMDgz&amp;pasZONE=MTg4Mzg0" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2018/10/banner235.gif?pas=429881731907290903" alt="Top institucional Especialistas" border="0"  /></a></div></div></div></div>            </div>

            <div class="site-header__container fixclear">
                <div class="site-header__main-content">
                    <a href="https://comercioyjusticia.info/edicion-en-pdf" class="dlpdf-header-link dlpdf-header-img">
                        <span class="dlpdf-header-text">Edición PDF</span>
                    </a>
                    <a class="cyj-logo" href="https://comercioyjusticia.info">
                        <img src="https://comercioyjusticia.info/wp-content/themes/comercioyjusticia/image/logo_comercioyjusticia.jpg" alt="Comercio y Justicia - Diario para empresarios y profesionales">
                    </a>
                </div>
                <div class="site-header__secondary">
                    <nav id="site-navigation" class="menu-secciones" role="navigation">
                        <div class="menu-contenedor-secciones"><ul id="menu-secciones" class="nav-menu-secciones"><li id="menu-item-113106" class="seminario menu-item menu-item-type-custom menu-item-object-custom menu-item-113106"><a href="http://www.semanariojuridico.info/"><span id="seminario"></span></a></li>
<li id="menu-item-113104" class="salidas menu-item menu-item-type-custom menu-item-object-custom menu-item-113104"><a href="https://comercioyjusticia.info/salidas/"><span id="salidas"></span></a></li>
<li id="menu-item-113105" class="inversor menu-item menu-item-type-custom menu-item-object-custom menu-item-113105"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/"><span id="inversor"></span></a></li>
<li id="menu-item-113122" class="factor menu-item menu-item-type-custom menu-item-object-custom menu-item-113122"><a href="https://comercioyjusticia.info/factor/"><span id="factor"></span></a></li>
</ul></div>                    </nav><!-- #site-navigation -->

                    <div class="site-header__login">
                                                    <a class="sesion" href="https://comercioyjusticia.info/iniciar-sesion">Iniciar Sesión / Registrarse</a>
                                            </div>

                    <div class="site-header__search-social fixclear">
                        <div class="site-header__search">
                            	
    
<form role="search" method="get" id="searchform" action="https://comercioyjusticia.info/">
	<label class="screen-reader-text" for="s">' . __('Search:') . '</label>
    
	<input type="text" class="field" name="s" id="s"  placeholder="Buscar"/>
	
    <input type="submit" class="submit" name="submit" id="searchsubmit" value="" />

</form>

                        </div>
                        <div class="site-header__social">
                            <div class="redes">
   <ul>
        <li class="twitter">
            <a href="http://twitter.com/cyjpuntoinfo" target="_blank">
                <i class="fab fa-twitter fa-lg"></i>
            </a>
        </li>
        <li class="facebook">
            <a href="http://www.facebook.com/comercioyjusticia.info" target="_blank">
                <i class="fab fa-facebook-f fa-lg"></i>
            </a>
        </li>
        <li class="linkedin">
            <a href="https://www.linkedin.com/showcase/diario-comercio-y-justicia" target="_blank">
                <i class="fab fa-linkedin-in fa-lg"></i>
            </a>
        </li>
   </ul>
</div>
                        </div>
                    </div>
                </div>
            </div>

            <nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-container"><ul id="menu-principal" class="nav-menu"><li id="menu-item-174759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174759"><a href="https://comercioyjusticia.info/blog/category/justicia/">Justicia</a></li>
<li id="menu-item-174758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174758"><a href="https://comercioyjusticia.info/blog/category/economia/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-178275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178275"><a href="https://comercioyjusticia.info/blog/category/mercado-financiero/">Mercado Financiero</a></li>
	<li id="menu-item-178776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178776"><a href="https://comercioyjusticia.info/blog/category/comercio-exterior/">Comercio Exterior</a></li>
</ul>
</li>
<li id="menu-item-174760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174760"><a href="https://comercioyjusticia.info/blog/category/negocios/">Negocios</a>
<ul class="sub-menu">
	<li id="menu-item-181217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181217"><a href="https://comercioyjusticia.info/blog/category/negocios/marketing/">Marketing</a></li>
	<li id="menu-item-181216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181216"><a href="https://comercioyjusticia.info/blog/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-174762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174762"><a href="https://comercioyjusticia.info/blog/category/pymes/">Pymes</a></li>
<li id="menu-item-181215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181215"><a href="https://comercioyjusticia.info/blog/category/profesionales/">Profesionales</a>
<ul class="sub-menu">
	<li id="menu-item-181218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181218"><a href="https://comercioyjusticia.info/blog/category/formacioncontinua/">#FormaciónContinua</a></li>
	<li id="menu-item-181220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181220"><a href="https://comercioyjusticia.info/blog/category/rrhh/">RRHH</a></li>
</ul>
</li>
<li id="menu-item-195666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-195666"><a href="https://comercioyjusticia.info/#">Más secciones</a>
<ul class="sub-menu">
	<li id="menu-item-174764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174764"><a href="https://comercioyjusticia.info/blog/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
	<li id="menu-item-174765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174765"><a href="https://comercioyjusticia.info/blog/category/rse/">#BuenasPracticas</a></li>
	<li id="menu-item-181219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181219"><a href="https://comercioyjusticia.info/blog/category/mundopsy/">#MundoPsy</a></li>
	<li id="menu-item-195885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195885"><a href="http://comercioyjusticia.info/salidas">Salidas</a></li>
	<li id="menu-item-181226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181226"><a href="https://comercioyjusticia.info/blog/category/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-195665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195665"><a href="http://https://comercioyjusticia.info/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-181224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181224"><a href="https://comercioyjusticia.info/valormas">Valor +</a></li>
	<li id="menu-item-199156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199156"><a href="https://comercioyjusticia.info/diadelabogado/">Día del Abogado</a></li>
	<li id="menu-item-201349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201349"><a href="https://comercioyjusticia.info/79aniversario/">79 Aniversario</a></li>
	<li id="menu-item-199157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199157"><a href="https://comercioyjusticia.info/diadelprofesional/">Día del Profesional</a></li>
	<li id="menu-item-194548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194548"><a href="http://comercioyjusticia.info/reformauniversitaria">Reforma Universitaria</a></li>
	<li id="menu-item-194152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194152"><a href="https://comercioyjusticia.info/graduadoscpce/">Día del Graduado CPCE</a></li>
	<li id="menu-item-195887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195887"><a href="https://comercioyjusticia.info/factor/">Factor</a></li>
	<li id="menu-item-195886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195886"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/">El Inversor y la Construcción</a></li>
</ul>
</li>
</ul></div>            </nav><!-- #site-navigation -->

                    </header>
        <!-- cierra header -->

        <!-- Publicidad Debajo del Menu -->
        <div class="publicidad-top-contenido">
                                </div>


	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
    <article id="post-213762" class="post-213762 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia">
        
        <header class="entry-header">
                                                <!-- breadcrum-->
                    <div class="archive-header">
                        <p class="archive-title"><span>Home</span>&nbsp; &gt; &nbsp; <a href="https://comercioyjusticia.info/blog/category/justicia/" rel="category tag">Justicia</a> &nbsp; &gt; &nbsp;  Proyectos de impacto  en la Justicia esperan  aprobación en el Congreso</p>
                    </div>
                    <ul class="post-categories">
	<li><a href="https://comercioyjusticia.info/blog/category/justicia/" rel="category tag">Justicia</a></li></ul>                
                <h1 class="entry-title">Proyectos de impacto  en la Justicia esperan  aprobación en el Congreso</h1>

                <div class="post-info">
		   			<span class="date-time"><a href="https://comercioyjusticia.info/blog/2019/07/29/">29 julio, 2019</a>
           			| 5:28 am</span>
           			por <a href="https://comercioyjusticia.info/blog/author/redaccion/">redaccion</a>

           							</div><!-- .post info -->

                <img width="640" height="381" src="https://comercioyjusticia.info/wp-content/uploads/2017/12/congreso.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://comercioyjusticia.info/wp-content/uploads/2017/12/congreso.jpg 640w, https://comercioyjusticia.info/wp-content/uploads/2017/12/congreso-300x178.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />
                
			
		</header><!-- .entry-header -->


		
        <div class="contenido-left">
        	
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Notas Relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-212325" data-post-type="none" ><a href="https://comercioyjusticia.info/blog/justicia/diputados-aprobo-la-designacion-de-marisa-graham-como-defensora-de-ninos/" class="wp_rp_title">Diputados aprobó la designación de Marisa Graham como  defensora de Niños</a></li><li data-position="1" data-poid="in-209474" data-post-type="none" ><a href="https://comercioyjusticia.info/blog/justicia/condenan-a-tres-anos-de-prision-a-policia-retirado-que-golpeo-a-su-pareja/" class="wp_rp_title">Condenan a tres años de prisión a policía retirado  que golpeó a su pareja</a></li><li data-position="2" data-poid="in-212848" data-post-type="none" ><a href="https://comercioyjusticia.info/blog/justicia/dano-moral-por-acoso-laboral-estigmatizante/" class="wp_rp_title">Daño moral por acoso  laboral estigmatizante</a></li></ul></div></div>
        	<!-- Publicidad Adsense left -->
			<div class="publicidad-adsense-nota">
                                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: adsense-dentro-de-notas-188564',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-adsense-interior-notas-160x600-188368',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188368   " id="paszonecont_188368" style="overflow:hidden; max-width:160px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-188368 " id="188368" style="overflow:hidden; width:160px; height:600px;  "><div class="wppasrotate   paszoneholder-188368" style="" ><div class="pasli pasli-188564 "  data-duration="5000" bid="188564" aid="188368"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nota Lateral 160x600 7-11-2013 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="8496598797"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>			</div>
		</div>
			<div class="entry-content right">
				<p><em>La designación de Marisa </em><em>Graham como Defensora de los Niños, Niñas y Adolescentes, es una de las prioridades. </em><em>La reforma del Código Penal, </em><em>el juicio por ausencia,el </em><em>traspaso del mando </em><em>residencial son algunos </em><em>de los temas en agenda</em></p>
<p>A una semana de que se reanude la actividad en el Congreso y en plena campaña electoral es un gran interrogante saber qué proyectos finalmente serán tratados y aprobados en ambas cámaras. Todo dependerá de los ánimos para conseguir el quórum y sesionar, y las posibilidades de llegar a consensos.<br />
No sería arriesgado pronosticar que la proximidad de las elecciones hará caer aún más la actividad parlamentaria. En el primer semestre se realizaron tan solo nueve sesiones -cinco en la Cámara de Diputados y cuatro en el Senado-, de las cuales dos fueron informativas, con la visita del jefe de Gabinete.</p>
<p>Para este segundo semestre la prioridad del oficialismo será la sanción del Presupuesto 2020 pero en materia judicial no son pocas las iniciativas pendientes.<br />
Uno de los proyectos que obtuvo dictamen más recientemente es el de juicio en ausencia, que Cambiemos decidió reflotar en el marco de los 25 años del atentado a la AMIA. La iniciativa permitiría juzgar -y eventualmente condenar- a los iraníes acusados del ataque contra la mutual judía, pero hay dudas respecto de su constitucionalidad. Incluso la Coalición Cívica de Elisa Carrió planteó diferencias con el dictamen, lo que dificulta aún más el camino al recinto.<br />
También está listo para ser tratado en Diputados un proyecto que endurece las penas por el maltrato animal y contempla nuevas modalidades de este delito. Desde todos los bloques calificaron como “histórico” el dictamen alcanzado esta semana en la Comisión de Legislación Penal, ya que la ley actual sobre el tema data de 1954.</p>
<p>La comisión que preside Gabriela Burgos también encabeza otros dos debates la ley contra las barrabravas y el nuevo Código Penal Juvenil, que quedó suspendido en las exposiciones de especialistas. Las chances de que ambas reformas avancen en el segundo semestre son muy bajas.<br />
En la Comisión de Asuntos Constitucionales, un reducido grupo de diputados quedó a cargo de la unificación de los diferentes proyectos sobre ética pública, para avanzar en un dictamen consensuado. También en este ámbito, Pablo Tonelli (PRO) se comprometió a poner en tratamiento las iniciativas de “ficha limpia”, que buscan que los condenados por corrupción no puedan ser candidatos.<br />
En el Senado está pendiente la designación de Marisa Graham como Defensora de los Niños, Niñas y Adolescentes. Este nombramiento recibió preferencia para ser tratado en la próxima sesión, a propuesta de la senadora pampeana Norma Durango. Pero al momento de la votación salió a la luz el rechazo de los legisladores que el año pasado votaron en contra de la legalización del aborto, una ley que Graham apoya. Genera incertidumbre la resolución final de esta discusión.</p>
<p><strong>El megaproyecto</strong><br />
Además, el oficialismo tiene la intención de reflotar el debate sobre el nuevo Código Penal que ingresó para su tratamiento en marzo. Hasta ahora solo se realizó una reunión informativa, el 4 de junio, con la presencia del ministro de Justicia, Germán Garavano, y los integrantes de la comisión redactora, presidida por Mariano Borinsky. Para el próximo encuentro, la intención es convocar a los miembros de la anterior comisión, integrada por Eugenio Zaffaroni, León Arslanián, Ricardo Gil Lavedra, María Elena Barbagelata y el propio Federico Pinedo, ahora senador.<br />
En el Senado también está listo para ser aprobado en el recinto un proyecto sobre traspaso de mando presidencial, que regula el período de transición y establece que el presidente saliente termina en sus funciones a la hora 12 del día 10 de diciembre. Se decidió reglamentar este proceso a raíz de la puja desatada en 2015 entre Cristina Kirchner y Mauricio Macri.</p>
				
				<div class="social-share">
		        	<div class="fb-share-button" data-href="https://comercioyjusticia.info/blog/justicia/proyectos-de-impacto-en-la-justicia-esperan-aprobacion-en-el-congreso/" data-layout="button_count"></div>
		        	<div>
			        	<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://comercioyjusticia.info/blog/justicia/proyectos-de-impacto-en-la-justicia-esperan-aprobacion-en-el-congreso/" data-via="cyjpuntoinfo">Tweet</a>
			        </div>
			        <div>
			        	<script type="IN/Share" data-url="https://comercioyjusticia.info/blog/justicia/proyectos-de-impacto-en-la-justicia-esperan-aprobacion-en-el-congreso/" data-counter="right"></script>
			        </div>
		        </div>
			</div><!-- .entry-content -->

		
	</article><!-- #post -->
                
				<!--<nav class="nav-single">
					<h3 class="assistive-text">Navegación de entradas</h3>
					<span class="nav-previous"><a href="https://comercioyjusticia.info/blog/economia/se-avizoran-las-dificultades-para-el-pago-de-la-deuda-al-fmi/" rel="prev"><span class="meta-nav">&larr;</span> Se avizoran las dificultades para  el pago de la deuda al FMI</a></span>
					<span class="nav-next"><a href="https://comercioyjusticia.info/blog/pymes/administrar-bien-el-tiempo-uno-de-los-principales-retos-de-los-emprendedores/" rel="next">Administrar bien el tiempo, uno de los principales retos de los emprendedores <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->
				
                
                <div class="articulos-destacados clear">
                    <h3>Artículos destacados</h3>
                                                            <li class="articulo">
							<img width="203" height="130" src="https://comercioyjusticia.info/wp-content/uploads/2015/07/Hospital-Niños-203x130.jpg" class="attachment-nota_en_columnas size-nota_en_columnas wp-post-image" alt="" />                            <ul class="post-categories">
	<li><a href="https://comercioyjusticia.info/blog/category/justicia/" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="https://comercioyjusticia.info/blog/justicia/los-cinco-hijos-residiran-con-el-padre-y-la-madre-proveera-cuota-alimentaria/">Los cinco hijos residirán con el padre y la madre proveerá cuota alimentaria</a></h4></span>
                        
                                                            <li class="articulo">
							<img width="203" height="130" src="https://comercioyjusticia.info/wp-content/uploads/2016/02/tribunales-de-rio-cuarto-203x130.jpg" class="attachment-nota_en_columnas size-nota_en_columnas wp-post-image" alt="" />                            <ul class="post-categories">
	<li><a href="https://comercioyjusticia.info/blog/category/justicia/" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="https://comercioyjusticia.info/blog/justicia/no-notificar-a-los-herederos-deja-sin-efecto-la-usucapion/">No notificar a los herederos deja sin efecto la usucapión</a></h4></span>
                        
                                                            <li class="articulo ultimo">
							<img width="203" height="130" src="https://comercioyjusticia.info/wp-content/uploads/2015/09/Alquiler-Venta-Vende-203x130.jpg" class="attachment-nota_en_columnas size-nota_en_columnas wp-post-image" alt="" />                            <ul class="post-categories">
	<li><a href="https://comercioyjusticia.info/blog/category/justicia/" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="https://comercioyjusticia.info/blog/justicia/ordenan-pagar-alquileres-como-lucro-cesante-por-cesion-de-inmueble/">Ordenan pagar alquileres como lucro cesante  por cesión de inmueble</a></h4></span>
                        
                                    </div>
                                
				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/justicia/proyectos-de-impacto-en-la-justicia-esperan-aprobacion-en-el-congreso/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Conectar con:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://comercioyjusticia.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fjusticia%2Fproyectos-de-impacto-en-la-justicia-esperan-aprobacion-en-el-congreso%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="https://comercioyjusticia.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fjusticia%2Fproyectos-de-impacto-en-la-justicia-esperan-aprobacion-en-el-congreso%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='213762' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d61811da7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->
    
    

	    
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="custom_html-31" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=207450" width="300" height="450" scrolling="no"></iframe></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=188381" width="300" height="239" scrolling="no"></iframe></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=188367" width="300" height="250" scrolling="no"></iframe></div></aside>		</div><!-- #secondary -->
        
		

<div class="inferior">
	    
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=188365" width="300" height="250" scrolling="no"></iframe></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://comercioyjusticia.info/valormas"><img src="https://comercioyjusticia.info/wp-content/uploads/suplementos/valormas/2019/valorJUN.jpg" border="1" width="300" alt="Valor+"></a> </div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">Semanario Jurídico</h3><div class="textwidget custom-html-widget"><iframe src="https://drive.google.com/file/d/0B1NUgFBAqgi6Wm4ta3RMenlUdmc/preview" width="300" height="300"></iframe></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widget-title">#MundoPsy</h3><div class="textwidget custom-html-widget"><a href="https://comercioyjusticia.info/blog/category/mundopsy/"><img src="https://comercioyjusticia.info/wp-content/uploads/2015/08/CollageMundoPsy1.jpg" border="1" alt="#MundoPsy"></a> </div></aside><aside id="widget-simple-2" class="widget widget_simple">
		 <div class="pdfs">
            <div class="left" style="width:145px;margin-right:10px;">
                <img src="https://comercioyjusticia.info/wp-content/uploads/2019/01/tapa.jpg" style="width:100%;display:block;border:1px solid #DCDCDC;margin-bottom:15px;" width="143" height="183" />
                <a href="https://comercioyjusticia.info/wp-content/uploads/pdfs/TA.pdf" class="boton-descargarpdf" target="_parent">Descargue la tapa</a>
            </div>

            <div class="left" style="width:145px;">
                <img src="https://www.comercioyjusticia.info/wp-content/uploads/suplementos/factor/2019/factorMAY.jpg" style="width:100%;display:block;border:1px solid #DCDCDC;margin-bottom:15px;" width="143" height="183" />
                <a href="https://www.comercioyjusticia.info/wp-content/uploads/suplementos/factor/2019/factorMAY.pdf" class="boton-descargarpdf" target="_parent">Especiales Suplementos</a>
            </div>

        </div>
		
			
	</aside>		</div><!-- #secondary -->
        
		</div>

	</div><!-- #main .wrapper -->

    <footer id="colophon" class="footer">

		<nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-footer"><ul id="menu-principal-1" class="nav-menu footnav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174759"><a href="https://comercioyjusticia.info/blog/category/justicia/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174758"><a href="https://comercioyjusticia.info/blog/category/economia/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178275"><a href="https://comercioyjusticia.info/blog/category/mercado-financiero/">Mercado Financiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178776"><a href="https://comercioyjusticia.info/blog/category/comercio-exterior/">Comercio Exterior</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174760"><a href="https://comercioyjusticia.info/blog/category/negocios/">Negocios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181217"><a href="https://comercioyjusticia.info/blog/category/negocios/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181216"><a href="https://comercioyjusticia.info/blog/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174762"><a href="https://comercioyjusticia.info/blog/category/pymes/">Pymes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181215"><a href="https://comercioyjusticia.info/blog/category/profesionales/">Profesionales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181218"><a href="https://comercioyjusticia.info/blog/category/formacioncontinua/">#FormaciónContinua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181220"><a href="https://comercioyjusticia.info/blog/category/rrhh/">RRHH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-195666"><a href="https://comercioyjusticia.info/#">Más secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174764"><a href="https://comercioyjusticia.info/blog/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174765"><a href="https://comercioyjusticia.info/blog/category/rse/">#BuenasPracticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181219"><a href="https://comercioyjusticia.info/blog/category/mundopsy/">#MundoPsy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195885"><a href="http://comercioyjusticia.info/salidas">Salidas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181226"><a href="https://comercioyjusticia.info/blog/category/opinion/">Opinión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195665"><a href="http://https://comercioyjusticia.info/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181224"><a href="https://comercioyjusticia.info/valormas">Valor +</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199156"><a href="https://comercioyjusticia.info/diadelabogado/">Día del Abogado</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201349"><a href="https://comercioyjusticia.info/79aniversario/">79 Aniversario</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199157"><a href="https://comercioyjusticia.info/diadelprofesional/">Día del Profesional</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194548"><a href="http://comercioyjusticia.info/reformauniversitaria">Reforma Universitaria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194152"><a href="https://comercioyjusticia.info/graduadoscpce/">Día del Graduado CPCE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195887"><a href="https://comercioyjusticia.info/factor/">Factor</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195886"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/">El Inversor y la Construcción</a></li>
</ul>
</li>
</ul></div>
                <div class="menu-footer"><ul id="menu-footer-institucional" class="nav-menu"><li id="menu-item-112519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112519"><a href="https://comercioyjusticia.info/historia/">Historia</a></li>
<li id="menu-item-119079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119079"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edicion en PDF</a></li>
<li id="menu-item-112515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112515"><a href="https://comercioyjusticia.info/suscribase/">Suscríbase</a></li>
<li id="menu-item-120473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120473"><a href="https://comercioyjusticia.info/gestion-de-cliente/">Gestión de Cliente</a></li>
<li id="menu-item-112517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112517"><a href="https://comercioyjusticia.info/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-112518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112518"><a href="https://comercioyjusticia.info/oficinas-comerciales-redaccion-y-taller/">Oficinas comerciales, Redacción y Taller</a></li>
</ul></div>
         </nav><!-- #site-navigation -->


	</footer><!-- .footer -->


</div><!-- #page -->


<!-- abre outfooter-->
<div class="outfooter clear">
    <p class="left">© Comercio y Justicia Editores </p>
</div>
<!-- cierra outfooter-->

<!-- Powered by WPtouch: 4.3.28 --><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.6' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/comercioyjusticia.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type="text/javascript" charset="utf-8">
    $j(document).ready(function() {
        $j(".tab_content_login").hide();
        $j("ul.tabs_login li:first").addClass("active_login").show();
        $j(".tab_content_login:first").show();
        $j("ul.tabs_login li").click(function() {
            $j("ul.tabs_login li").removeClass("active_login");
            $j(this).addClass("active_login");
            $j(".tab_content_login").hide();
            var activeTab = $j(this).find("a").attr("href");
            if ($j.browser.msie) {$j(activeTab).show();}
            else {$j(activeTab).show();}
            return false;
        });
    });
</script>
</body>
</html>
