<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<link href="//fonts.googleapis.com/css?family=Bitter:400,700" rel="stylesheet" type="text/css">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="bn34l-4wKuCZ7dkIxaWIMosrLurcbuPgE7qZm9Bv0tA" />
<title>Peña dijo que Nación cubre  la mitad del gasto de Córdoba y  la Provincia lo acusó de falsedad | Comercio y Justicia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://comercioyjusticia.info/xmlrpc.php" />
<!--[if lt IE 9]>
    <script src="https://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link href="https://comercioyjusticia.info/wp-content/themes/comercioyjusticia/tab-ui.css" rel="stylesheet" media="screen" type="text/css" />


<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-15937423-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="canonical" href="https://comercioyjusticia.info/blog/economia/pena-dijo-que-nacion-cubre-la-mitad-del-gasto-de-cordoba-y-la-provincia-lo-acuso-de-falsedad/" />
<meta property="description" content="Aseguró que pese a ello, Córdoba cerró 2018 con “déficit del 7% en sus ingresos”. El ministro Giordano lo cuestionó por “desconocimiento” de los derechos y obligaciones propias " />
<meta property="og:image" content="https://comercioyjusticia.info/wp-content/uploads/2019/04/peña.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="380" />
<meta property="og:title" content="Peña dijo que Nación cubre  la mitad del gasto de Córdoba y  la Provincia lo acusó de falsedad" />
<meta property="og:url" content="https://comercioyjusticia.info/blog/economia/pena-dijo-que-nacion-cubre-la-mitad-del-gasto-de-cordoba-y-la-provincia-lo-acuso-de-falsedad/" />
<meta property="og:description" content="Aseguró que pese a ello, Córdoba cerró 2018 con “déficit del 7% en sus ingresos”. El ministro Giordano lo cuestionó por “desconocimiento” de los derechos y obligaciones propias " />
<meta property="og:type" content="article" />
<meta itemprop="description" content="Aseguró que pese a ello, Córdoba cerró 2018 con “déficit del 7% en sus ingresos”. El ministro Giordano lo cuestionó por “desconocimiento” de los derechos y obligaciones propias " />
<meta itemprop="image" content="https://comercioyjusticia.info/wp-content/uploads/2019/04/peña.jpg" />
<meta name="twitter:url" content="https://comercioyjusticia.info/blog/economia/pena-dijo-que-nacion-cubre-la-mitad-del-gasto-de-cordoba-y-la-provincia-lo-acuso-de-falsedad/" />
<meta name="twitter:title" content="Peña dijo que Nación cubre  la mitad del gasto de Córdoba y  la Provincia lo acusó de falsedad" />
<meta name="twitter:description" content="Aseguró que pese a ello, Córdoba cerró 2018 con “déficit del 7% en sus ingresos”. El ministro Giordano lo cuestionó por “desconocimiento” de los derechos y obligaciones propias " />
<meta name="twitter:image" content="https://comercioyjusticia.info/wp-content/uploads/2019/04/peña.jpg" />
<meta property="og:site_name" content="Comercio y Justicia" />
<meta itemprop="name" content="Comercio y Justicia" />
<meta name="twitter:card" content="summary" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="https://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; RSS de los comentarios" href="https://comercioyjusticia.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Peña dijo que Nación cubre  la mitad del gasto de Córdoba y  la Provincia lo acusó de falsedad RSS de los comentarios" href="https://comercioyjusticia.info/blog/economia/pena-dijo-que-nacion-cubre-la-mitad-del-gasto-de-cordoba-y-la-provincia-lo-acuso-de-falsedad/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-15937423-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-15937423-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='netspostscss-css'  href='https://comercioyjusticia.info/wp-content/plugins/network-shared-posts/net_shared_posts.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://comercioyjusticia.info/wp-content/themes/comercioyjusticia/style.css?ver=4.9.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://comercioyjusticia.info/wp-content/themes/comercioyjusticia/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css'  href='https://comercioyjusticia.info/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/handlers.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","nonce":"0c91492e03","remove":"cebd0638a9","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=5f17f76a64","flash_swf_url":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/comercioyjusticia.info","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.6'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://comercioyjusticia.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“La aplicación del nuevo  Código Civil y Comercial  fue un salto al vacío”' href='https://comercioyjusticia.info/blog/justicia/la-aplicacion-del-nuevo-codigo-civil-y-comercial-fue-un-salto-al-vacio/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://comercioyjusticia.info/blog/economia/pena-dijo-que-nacion-cubre-la-mitad-del-gasto-de-cordoba-y-la-provincia-lo-acuso-de-falsedad/" />
<link rel='shortlink' href='https://comercioyjusticia.info/?p=208471' />
<link rel="alternate" type="application/json+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Feconomia%2Fpena-dijo-que-nacion-cubre-la-mitad-del-gasto-de-cordoba-y-la-provincia-lo-acuso-de-falsedad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Feconomia%2Fpena-dijo-que-nacion-cubre-la-mitad-del-gasto-de-cordoba-y-la-provincia-lo-acuso-de-falsedad%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://comercioyjusticia.info/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '208471';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'Pe%C3%B1a+dijo+que+Naci%C3%B3n+cubre++la+mitad+del+gasto+de+C%C3%B3rdoba+y++la+Provincia+lo+acus%C3%B3+de+falsedad';
	window._wp_rp_post_tags = ['econom%C3%ADa', 'al', 'pea', 'del', 'nacion', 'juan', 'la', 'en', 'ayer', 'marco', 'el', 'mario', 'lo', 'ant', 'adriana', 'de'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(0,119,126,.88);}</style>
<!-- tabs-->
<script>
	$j = jQuery.noConflict();
	$j(document).ready(function($) {
	$j('.tab-suplementos').tabs();
	$j('.tab-videos').tabs();
	$j('.tab-widget').tabs();

	//hover states on the static widgets
	$j('#dialog_link, ul#icons li').hover(
	function() { $(this).addClass('ui-state-hover'); },
	function() { $(this).removeClass('ui-state-hover'); }
	);
	});
</script>

<script>
    !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
    <script defer src="https://use.fontawesome.com/releases/v5.0.7/js/all.js"></script>
</head>

<body class="post-template-default single single-post postid-208471 single-format-standard custom-font-enabled" >

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=133781580057478";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="bg_header"></div>

<div id="page" class="hfeed site">

    <div id="main" class="wrapper">
        <header class="site-header">
            <!-- Publicidad Adsense Izquierda -->
            <div class="publicidad-adsense-left">
                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: hola-american-express-728-208402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-adsense-top-728x90-188363',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: aerolineas-196584',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188363   " id="paszonecont_188363" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-188363 " id="188363" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   paszoneholder-188363" style="" ><div class="pasli pasli-208402 "  data-duration="5000" bid="208402" aid="188363"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjA4NDAy&amp;pasZONE=MTg4MzYz" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2019/04/Comercio-y-Justicia-728x90.jpg?pas=19516257171904111454" alt="Hola American Express 728" border="0"  /></a></div></div></div></div>            </div>

            <!-- Publicidad Derecha -->
            <div class="publicidad-top-right">
                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: top-institucional-especialistas-200083',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-top-235x90-188384',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188384   " id="paszonecont_188384" style="overflow:hidden; max-width:235px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-188384 " id="188384" style="overflow:hidden; width:235px; height:90px;  "><div class="wppasrotate   paszoneholder-188384" style="" ><div class="pasli pasli-200083 "  data-duration="5000" bid="200083" aid="188384"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjAwMDgz&amp;pasZONE=MTg4Mzg0" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2018/10/banner235.gif?pas=20287342411904111454" alt="Top institucional Especialistas" border="0"  /></a></div></div></div></div>            </div>

            <div class="site-header__container fixclear">
                <div class="site-header__main-content">
                    <a href="https://comercioyjusticia.info/edicion-en-pdf" class="dlpdf-header-link dlpdf-header-img">
                        <span class="dlpdf-header-text">Edición PDF</span>
                    </a>
                    <a class="cyj-logo" href="https://comercioyjusticia.info">
                        <img src="https://comercioyjusticia.info/wp-content/themes/comercioyjusticia/image/logo_comercioyjusticia.jpg" alt="Comercio y Justicia - Diario para empresarios y profesionales">
                    </a>
                </div>
                <div class="site-header__secondary">
                    <nav id="site-navigation" class="menu-secciones" role="navigation">
                        <div class="menu-contenedor-secciones"><ul id="menu-secciones" class="nav-menu-secciones"><li id="menu-item-113106" class="seminario menu-item menu-item-type-custom menu-item-object-custom menu-item-113106"><a href="http://www.semanariojuridico.info/"><span id="seminario"></span></a></li>
<li id="menu-item-113104" class="salidas menu-item menu-item-type-custom menu-item-object-custom menu-item-113104"><a href="https://comercioyjusticia.info/salidas/"><span id="salidas"></span></a></li>
<li id="menu-item-113105" class="inversor menu-item menu-item-type-custom menu-item-object-custom menu-item-113105"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/"><span id="inversor"></span></a></li>
<li id="menu-item-113122" class="factor menu-item menu-item-type-custom menu-item-object-custom menu-item-113122"><a href="https://comercioyjusticia.info/factor/"><span id="factor"></span></a></li>
</ul></div>                    </nav><!-- #site-navigation -->

                    <div class="site-header__login">
                                                    <a class="sesion" href="https://comercioyjusticia.info/iniciar-sesion">Iniciar Sesión / Registrarse</a>
                                            </div>

                    <div class="site-header__search-social fixclear">
                        <div class="site-header__search">
                            	
    
<form role="search" method="get" id="searchform" action="https://comercioyjusticia.info/">
	<label class="screen-reader-text" for="s">' . __('Search:') . '</label>
    
	<input type="text" class="field" name="s" id="s"  placeholder="Buscar"/>
	
    <input type="submit" class="submit" name="submit" id="searchsubmit" value="" />

</form>

                        </div>
                        <div class="site-header__social">
                            <div class="redes">
   <ul>
        <li class="twitter">
            <a href="http://twitter.com/cyjpuntoinfo" target="_blank">
                <i class="fab fa-twitter fa-lg"></i>
            </a>
        </li>
        <li class="facebook">
            <a href="http://www.facebook.com/comercioyjusticia.info" target="_blank">
                <i class="fab fa-facebook-f fa-lg"></i>
            </a>
        </li>
        <li class="linkedin">
            <a href="https://www.linkedin.com/showcase/diario-comercio-y-justicia" target="_blank">
                <i class="fab fa-linkedin-in fa-lg"></i>
            </a>
        </li>
   </ul>
</div>
                        </div>
                    </div>
                </div>
            </div>

            <nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-container"><ul id="menu-principal" class="nav-menu"><li id="menu-item-174759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174759"><a href="https://comercioyjusticia.info/blog/category/justicia/">Justicia</a></li>
<li id="menu-item-174758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-174758"><a href="https://comercioyjusticia.info/blog/category/economia/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-178275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178275"><a href="https://comercioyjusticia.info/blog/category/mercado-financiero/">Mercado Financiero</a></li>
	<li id="menu-item-178776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178776"><a href="https://comercioyjusticia.info/blog/category/comercio-exterior/">Comercio Exterior</a></li>
</ul>
</li>
<li id="menu-item-174760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174760"><a href="https://comercioyjusticia.info/blog/category/negocios/">Negocios</a>
<ul class="sub-menu">
	<li id="menu-item-181217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181217"><a href="https://comercioyjusticia.info/blog/category/negocios/marketing/">Marketing</a></li>
	<li id="menu-item-181216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181216"><a href="https://comercioyjusticia.info/blog/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-174762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174762"><a href="https://comercioyjusticia.info/blog/category/pymes/">Pymes</a></li>
<li id="menu-item-181215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181215"><a href="https://comercioyjusticia.info/blog/category/profesionales/">Profesionales</a>
<ul class="sub-menu">
	<li id="menu-item-181218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181218"><a href="https://comercioyjusticia.info/blog/category/formacioncontinua/">#FormaciónContinua</a></li>
	<li id="menu-item-181220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181220"><a href="https://comercioyjusticia.info/blog/category/rrhh/">RRHH</a></li>
</ul>
</li>
<li id="menu-item-207457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207457"><a href="https://comercioyjusticia.info/blog/category/cile-2019/">Congreso de la Lengua Española</a></li>
<li id="menu-item-195666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-195666"><a href="https://comercioyjusticia.info/#">Más secciones</a>
<ul class="sub-menu">
	<li id="menu-item-174764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174764"><a href="https://comercioyjusticia.info/blog/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
	<li id="menu-item-174765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174765"><a href="https://comercioyjusticia.info/blog/category/rse/">#BuenasPracticas</a></li>
	<li id="menu-item-181219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181219"><a href="https://comercioyjusticia.info/blog/category/mundopsy/">#MundoPsy</a></li>
	<li id="menu-item-195885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195885"><a href="http://comercioyjusticia.info/salidas">Salidas</a></li>
	<li id="menu-item-181226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181226"><a href="https://comercioyjusticia.info/blog/category/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-195665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195665"><a href="http://https://comercioyjusticia.info/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-181224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181224"><a href="https://comercioyjusticia.info/valormas">Valor +</a></li>
	<li id="menu-item-199156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199156"><a href="https://comercioyjusticia.info/diadelabogado/">Día del Abogado</a></li>
	<li id="menu-item-201349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201349"><a href="https://comercioyjusticia.info/79aniversario/">79 Aniversario</a></li>
	<li id="menu-item-199157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199157"><a href="https://comercioyjusticia.info/diadelprofesional/">Día del Profesional</a></li>
	<li id="menu-item-194548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194548"><a href="http://comercioyjusticia.info/reformauniversitaria">Reforma Universitaria</a></li>
	<li id="menu-item-194152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194152"><a href="https://comercioyjusticia.info/graduadoscpce/">Día del Graduado CPCE</a></li>
	<li id="menu-item-195887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195887"><a href="https://comercioyjusticia.info/factor/">Factor</a></li>
	<li id="menu-item-195886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195886"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/">El Inversor y la Construcción</a></li>
</ul>
</li>
</ul></div>            </nav><!-- #site-navigation -->

                    </header>
        <!-- cierra header -->

        <!-- Publicidad Debajo del Menu -->
        <div class="publicidad-top-contenido">
                                </div>


	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
    <article id="post-208471" class="post-208471 post type-post status-publish format-standard has-post-thumbnail hentry category-economia">
        
        <header class="entry-header">
                                                <!-- breadcrum-->
                    <div class="archive-header">
                        <p class="archive-title"><span>Home</span>&nbsp; &gt; &nbsp; <a href="https://comercioyjusticia.info/blog/category/economia/" rel="category tag">Economía</a> &nbsp; &gt; &nbsp;  Peña dijo que Nación cubre  la mitad del gasto de Córdoba y  la Provincia lo acusó de falsedad</p>
                    </div>
                    <ul class="post-categories">
	<li><a href="https://comercioyjusticia.info/blog/category/economia/" rel="category tag">Economía</a></li></ul>                
                <h1 class="entry-title">Peña dijo que Nación cubre  la mitad del gasto de Córdoba y  la Provincia lo acusó de falsedad</h1>

                <div class="post-info">
		   			<span class="date-time"><a href="https://comercioyjusticia.info/blog/2019/04/11/">11 abril, 2019</a>
           			| 5:30 am</span>
           			por <a href="https://comercioyjusticia.info/blog/author/redaccion/">redaccion</a>

           							</div><!-- .post info -->

                <img width="640" height="427" src="https://comercioyjusticia.info/wp-content/uploads/2019/04/peña.jpg" class="attachment-full size-full wp-post-image" alt="" />
                
			
		</header><!-- .entry-header -->


		
        <div class="contenido-left">
        	
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Notas Relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-208485" data-post-type="none" ><a href="https://comercioyjusticia.info/blog/economia/hubo-rumores-de-renuncia-del-ministro-de-produccion-dante-sica/" class="wp_rp_title">Hubo rumores de renuncia del ministro de  Producción  Dante Sica</a></li><li data-position="1" data-poid="in-205155" data-post-type="none" ><a href="https://comercioyjusticia.info/blog/economia/schiaretti-abre-el-ano-legislativo-con-coparticipacion-y-recaudacion-propia-en-baja/" class="wp_rp_title">Schiaretti abre el año legislativo con  coparticipación y recaudación propia en baja</a></li><li data-position="2" data-poid="in-206922" data-post-type="none" ><a href="https://comercioyjusticia.info/blog/economia/schiaretti-pondero-fortaleza-de-las-cuentas-y-mejora-oferta-a-estatales/" class="wp_rp_title">Schiaretti ponderó fortaleza de las cuentas y mejora oferta a estatales</a></li></ul></div></div>
        	<!-- Publicidad Adsense left -->
			<div class="publicidad-adsense-nota">
                                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: adsense-dentro-de-notas-188564',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-adsense-interior-notas-160x600-188368',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188368   " id="paszonecont_188368" style="overflow:hidden; max-width:160px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-188368 " id="188368" style="overflow:hidden; width:160px; height:600px;  "><div class="wppasrotate   paszoneholder-188368" style="" ><div class="pasli pasli-188564 "  data-duration="5000" bid="188564" aid="188368"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nota Lateral 160x600 7-11-2013 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="8496598797"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>			</div>
		</div>
			<div class="entry-content right">
				<p><em>Aseguró que pese a ello, Córdoba cerró 2018 con “déficit del 7% en sus ingresos”. El ministro Giordano lo cuestionó por “desconocimiento” de los derechos y obligaciones propias del régimen federal al recordar que la coparticipación es fondeo que corresponde por ley a las provincias. Brugue y Nazario también se sumaron y Negri respondió</em></p>
<p><em><a href="https://comercioyjusticia.info/wp-content/uploads/2018/11/Alfredo-Flury.jpg"><img class="alignleft size-full wp-image-201595" src="https://comercioyjusticia.info/wp-content/uploads/2018/11/Alfredo-Flury.jpg" alt="" width="89" height="110" /></a>Por Alfredo Flury &#8211; aflury@comercioyjusticia.info</em></p>
<p>Un renovado y sorpresivo cruce se produjo ayer entre el Gobierno nacional y el de Córdoba luego que el jefe de Gabinete, Marcos Peña, asegurara que la Nación financia el 50 por ciento del gasto primario de la administración de Juan Schiaretti y, sin embargo, la Provincia cerró con déficit del 7 por ciento de sus ingresos, en 2018.<br />
La postura de Peña que formó parte de su exposición ayer ante la Cámara de Diputados, fue cuestionada por el ministro de Finanzas, Osvaldo Giordano, y también por los diputados Juan Brugue y Adriana Nazario, ambos de Unión por Córdoba. En tanto, el radical Mario Negri, avaló la posición de Peña.<br />
Con todo, luego, el jefe de Gabinete buscó bajar la tensión generada, al responder a los cuestionamientos que hicieron los legisladores por Córdoba en el mismo recinto.<br />
En todo caso, la disputa no pareció exenta de parte de la carrera electoral de 2019, más allá de los puntos concretos expuestos por cada parte.<br />
“Hay un claro desconocimiento del jefe de Gabinete en relación a las normas que fijan derechos y obligaciones de un Estado federal”, indicó por su parte a<strong> Comercio y Justicia</strong> el ministro de Finanzas, Osvaldo Giordano.</p>
<p>El funcionario recordó que la coparticipación federal de impuestos que en rigor explica casi el 60 por ciento de los ingresos tributarios de Córdoba, es un derecho de toda provincia fijado por ley de recibir parte de los recursos que aporta por impuestos coparticipables que se recaudan en cada distrito. “No puede sumar esos envíos como parte del financiamiento de la Nación, esa es plata de las provincias y en este caso de Córdoba”, dijo Giordano.<br />
Si bien Peña no lo aclaró, es evidente que al mencionar que la Nación cubría “alrededor del 50 por ciento del gasto primario” de Córdoba, incluída en esa cobertura a la coparticipación y en menor medida a las transferencias corrientes y de capital por fuera de los giros automáticos.<br />
Respecto del déficit, Giordano dijo que la Provincia cerró con superávit corriente y que en todo caso el déficit financiero fue producto, en parte, de que la Nación no cumplió los compromisos asumidos de afrontar parte de obras emblemáticas en Córdoba.<br />
Este medio informó el viernes pasado que la Provincia cuantificó esa deuda por obras ya alcanzaba a 8 mil millones de pesos.</p>
<p>En tanto, Adriana Nazario replicó en duros términos a Peña. “Córdoba no tiene déficit, porque es una provincia que desde la salida de la crisis de 2001, más específicamente desde 2003, estructural y financieramente es superavitaria”, dijo y completó: “Suena no sé si a burla, pero decir que Córdoba tiene déficit fiananciero en 2018 del 7 por ciento… ¡Y claro! Si estamos haciendo las obras que debería hacer la Nación”, completó.<br />
Sin embargo, en ese punto, los números avalan a Peña aunque con alguna aclaración.<br />
Tal como informara este medio el 18 de marzo pasado, la Cuenta de Inversión arrojó un déficit financiero del consolidado de la Administración Pública No Financiera de 19.925,03 millones de pesos. En tanto, sólo la Administración Central informó un rojo de 4.399,4 millones de pesos.<br />
Sin embargo, tal como indica el ministro Giordano e incluso lo sugiere Nazario, Córdoba siguió manteniendo un elevado ahorro corriente, parte del cual se usó para financiar el plan de obras cuyo volúmen determinó finalmente el quebranto en que incurrió la Provincia.<br />
Parte de los fondos erogados por Córdoba que también provinieron de la toma de deuda, debieron haber sido cubiertos por la Nación a tenor de compromisos asumidos y firmados oportunamente para financiar la autovía a Río Cuarto, el cierre de la Circunvalación, el de Altas Cumbres y el puente sobre el San Roque.</p>
<p>Aún con el giro de esos fondos, igual hubiese habido déficit financiero consolidado porque además los recursos que reclama Córdoba, no son sólo de este año y de 2018, sino también de 2017.<br />
Como fuere, Peña luego buscó bajar los decibeles de la postura.<br />
“De ninguna manera consideramos un pase de facturas lo que describí, sino acciones positivas, no tengo dudas de que compartimos el criterio con el gobernador Schiaretti de que se ha podido trabajar muy bien en equipo. Y eso incluye la posibilidad de encontrar mecanismos de financiamiento para ciertas obras a través del esfuerzo que hace la Provincia&#8221;, dijo el jefe de Gabinete. Respecto al reclamo que tanto Nazario como Brugue realizaron por las obras comprometidas pero no financiadas por la Nación, Peña estimó que “es bueno poner sobre la mesa” las obras que han sido realizadas por la Nación en las provincias “no para facturar ni para pedir agradecimientos, sino simplemente para informar a la población”.<br />
“Se acordó con el gobernador (Schiaretti) justamente que las obras más bien federales, como el caso de la ruta 19 o la 158 también, incluyan la renovación del aeropuerto, que implica 7.500 millones de pesos, mientras que las obras más locales seguirían siendo ejecutadas y financiadas por la Provincia. De todas maneras, tomo la inquietud respecto de la 158”, aseveró el funcionario luego de un reclamo planteado por Brugue.</p>
<p>En tanto, respecto a la posición de Nazario, dijo que “no hubo una intención de agresión con la cuestión del déficit” sino que &#8220;simplemente&#8221; marcó “lo que dan los números de Responsabilidad Fiscal”.<br />
“Por supuesto (el déficit de Córdoba) tiene que ver con que la Provincia ha asumido obras y lo valoramos. Cuanto más estos ingresos nuevos para las provincias vayan a obras públicas, mejor.<br />
Es muy discutible si esas obras correspondían a la Nación o no. Lo importante es que se hagan. Además, entendemos la presión que genera la situación económica en las cuentas de la Provincia&#8221;, concluyó Peña.<br />
Previamente, el jefe de Gabinete había recordado cómo Córdoba pasó de ser una Provincia “discriminada” por el anterior Gobierno, a un de las más favorecidas con el envío de fondos.<br />
En ese sentido, recordó que la Provincia se vió beneficiada fuertemente por el fallo de la Corte Suprema que, a días de asumir Mauricio Macri, habilitó girar el 15 por ciento de la coparticipación detraida previamente para financiar a la Anses.</p>
<p>En esa línea, recordó que la Naciónl “ha hecho 176 obras en Córdoba”, que significaron una inversión “de más de 1.700 millones de pesos”.<br />
“Mejoramos la infraestructura urbana, hicimos calles y cloacas, construimos escuelas y jardines y hay, además, otras 233 obras en ejecución por más de 42.700 millones de pesos. A estas obras se suman 1.168 kilómetros de rutas y autopistas en ejecución, 492 kilómetros ya finalizados”, aseveró.<br />
Peña destacó que “el 86 por ciento de las transferencias hechas en 2018 a la provincia fueron automáticas” y que “entre 2016 y 2018 la Provincia ha recibido, en pesos de hoy, 30.000 millones de pesos extra, con respecto a lo que recibía en 2015”, lo que supone “el equivalente a toda la inversión en obra pública que hizo la Provincia en 2018”.</p>
<p><strong>Negri, en apoyo</strong><br />
Por su parte, el diputado nacional y jefe del bloque de la UCR, Mario Negri, salió a avalar a Peña. El también candidato a gobernador de Córdoba dijo que “es necesario dar un debate político, de cara a las elecciones del 12 de mayo, con datos reales, mirando a la cara a los ciudadanos. Hoy en la Cámara de Diputados, el Jefe de Gabinete, Marcos Peña, hizo un pormenorizado repaso de las obras e inversiones realizadas por el Gobierno de Cambiemos en cada provincia. Córdoba pasó de ser una de las cuatro provincias más discriminadas y maltratadas por el kirchnerismo a ser una auténtica prioridad de la Nación”, indicó.<br />
“El dato clave que Marcos Peña puso sobre la mesa y que queremos discutir con el gobierno de Juan Schiaretti es que la Nación financia hoy la mitad de los gastos corrientes primarios de la provincia y que, pese a estas fenomenales transferencias de recursos, la Provincia terminó 2018 con un déficit del orden del 7 por ciento”, aseguró Negri.</p>
				
				<div class="social-share">
		        	<div class="fb-share-button" data-href="https://comercioyjusticia.info/blog/economia/pena-dijo-que-nacion-cubre-la-mitad-del-gasto-de-cordoba-y-la-provincia-lo-acuso-de-falsedad/" data-layout="button_count"></div>
		        	<div>
			        	<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://comercioyjusticia.info/blog/economia/pena-dijo-que-nacion-cubre-la-mitad-del-gasto-de-cordoba-y-la-provincia-lo-acuso-de-falsedad/" data-via="cyjpuntoinfo">Tweet</a>
			        </div>
			        <div>
			        	<script type="IN/Share" data-url="https://comercioyjusticia.info/blog/economia/pena-dijo-que-nacion-cubre-la-mitad-del-gasto-de-cordoba-y-la-provincia-lo-acuso-de-falsedad/" data-counter="right"></script>
			        </div>
		        </div>
			</div><!-- .entry-content -->

		
	</article><!-- #post -->
                
				<!--<nav class="nav-single">
					<h3 class="assistive-text">Navegación de entradas</h3>
					<span class="nav-previous"><a href="https://comercioyjusticia.info/blog/justicia/la-aplicacion-del-nuevo-codigo-civil-y-comercial-fue-un-salto-al-vacio/" rel="prev"><span class="meta-nav">&larr;</span> “La aplicación del nuevo  Código Civil y Comercial  fue un salto al vacío”</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->
				
                
                <div class="articulos-destacados clear">
                    <h3>Artículos destacados</h3>
                                                            <li class="articulo">
							<img width="203" height="130" src="https://comercioyjusticia.info/wp-content/uploads/2015/07/Hospital-Niños-203x130.jpg" class="attachment-nota_en_columnas size-nota_en_columnas wp-post-image" alt="" />                            <ul class="post-categories">
	<li><a href="https://comercioyjusticia.info/blog/category/justicia/" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="https://comercioyjusticia.info/blog/justicia/los-cinco-hijos-residiran-con-el-padre-y-la-madre-proveera-cuota-alimentaria/">Los cinco hijos residirán con el padre y la madre proveerá cuota alimentaria</a></h4></span>
                        
                                                            <li class="articulo">
							<img width="203" height="130" src="https://comercioyjusticia.info/wp-content/uploads/2016/02/tribunales-de-rio-cuarto-203x130.jpg" class="attachment-nota_en_columnas size-nota_en_columnas wp-post-image" alt="" />                            <ul class="post-categories">
	<li><a href="https://comercioyjusticia.info/blog/category/justicia/" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="https://comercioyjusticia.info/blog/justicia/no-notificar-a-los-herederos-deja-sin-efecto-la-usucapion/">No notificar a los herederos deja sin efecto la usucapión</a></h4></span>
                        
                                                            <li class="articulo ultimo">
							<img width="203" height="130" src="https://comercioyjusticia.info/wp-content/uploads/2015/09/Alquiler-Venta-Vende-203x130.jpg" class="attachment-nota_en_columnas size-nota_en_columnas wp-post-image" alt="" />                            <ul class="post-categories">
	<li><a href="https://comercioyjusticia.info/blog/category/justicia/" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="https://comercioyjusticia.info/blog/justicia/ordenan-pagar-alquileres-como-lucro-cesante-por-cesion-de-inmueble/">Ordenan pagar alquileres como lucro cesante  por cesión de inmueble</a></h4></span>
                        
                                    </div>
                                
				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/economia/pena-dijo-que-nacion-cubre-la-mitad-del-gasto-de-cordoba-y-la-provincia-lo-acuso-de-falsedad/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Conectar con:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://comercioyjusticia.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Feconomia%2Fpena-dijo-que-nacion-cubre-la-mitad-del-gasto-de-cordoba-y-la-provincia-lo-acuso-de-falsedad%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="https://comercioyjusticia.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Feconomia%2Fpena-dijo-que-nacion-cubre-la-mitad-del-gasto-de-cordoba-y-la-provincia-lo-acuso-de-falsedad%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='208471' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="abd72278cb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->
    
    

	    
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=207450" width="300" height="450" scrolling="no"></iframe></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=188367" width="300" height="250" scrolling="no"></iframe></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=188381" width="300" height="250" scrolling="no"></iframe></div></aside>		</div><!-- #secondary -->
        
		

<div class="inferior">
	    
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=199435" width="300" height="250" scrolling="no"></iframe></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">Semanario Jurídico</h3><div class="textwidget custom-html-widget"><iframe src="https://drive.google.com/file/d/0B1NUgFBAqgi6Wm4ta3RMenlUdmc/preview" width="300" height="340"></iframe></div></aside><aside id="widget-simple-2" class="widget widget_simple">
		 <div class="pdfs">
            <div class="left" style="width:145px;margin-right:10px;">
                <img src="https://comercioyjusticia.info/wp-content/uploads/2019/01/tapa.jpg" style="width:100%;display:block;border:1px solid #DCDCDC;margin-bottom:15px;" width="143" height="183" />
                <a href="https://comercioyjusticia.info/wp-content/uploads/pdfs/TA.pdf" class="boton-descargarpdf" target="_parent">Descargue la tapa</a>
            </div>

            <div class="left" style="width:145px;">
                <img src="https://www.comercioyjusticia.info/wp-content/uploads/suplementos/reformauniversitaria/reformanuniversitariaJUN.jpg" style="width:100%;display:block;border:1px solid #DCDCDC;margin-bottom:15px;" width="143" height="183" />
                <a href="https://www.comercioyjusticia.info/wp-content/uploads/suplementos/reformauniversitaria/reformauniversitariaJUN.pdf" class="boton-descargarpdf" target="_parent">Especiales Suplementos</a>
            </div>

        </div>
		
			
	</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=200085" width="300" height="400" scrolling="no"></iframe></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widget-title">#MundoPsy</h3><div class="textwidget custom-html-widget"><a href="https://comercioyjusticia.info/blog/category/mundopsy/"><img src="https://comercioyjusticia.info/wp-content/uploads/2015/08/CollageMundoPsy1.jpg" border="1" alt="#MundoPsy"></a> </div></aside>		</div><!-- #secondary -->
        
		</div>

	</div><!-- #main .wrapper -->

    <footer id="colophon" class="footer">

		<nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-footer"><ul id="menu-principal-1" class="nav-menu footnav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174759"><a href="https://comercioyjusticia.info/blog/category/justicia/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-174758"><a href="https://comercioyjusticia.info/blog/category/economia/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178275"><a href="https://comercioyjusticia.info/blog/category/mercado-financiero/">Mercado Financiero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178776"><a href="https://comercioyjusticia.info/blog/category/comercio-exterior/">Comercio Exterior</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174760"><a href="https://comercioyjusticia.info/blog/category/negocios/">Negocios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181217"><a href="https://comercioyjusticia.info/blog/category/negocios/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181216"><a href="https://comercioyjusticia.info/blog/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174762"><a href="https://comercioyjusticia.info/blog/category/pymes/">Pymes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181215"><a href="https://comercioyjusticia.info/blog/category/profesionales/">Profesionales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181218"><a href="https://comercioyjusticia.info/blog/category/formacioncontinua/">#FormaciónContinua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181220"><a href="https://comercioyjusticia.info/blog/category/rrhh/">RRHH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207457"><a href="https://comercioyjusticia.info/blog/category/cile-2019/">Congreso de la Lengua Española</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-195666"><a href="https://comercioyjusticia.info/#">Más secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174764"><a href="https://comercioyjusticia.info/blog/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174765"><a href="https://comercioyjusticia.info/blog/category/rse/">#BuenasPracticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181219"><a href="https://comercioyjusticia.info/blog/category/mundopsy/">#MundoPsy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195885"><a href="http://comercioyjusticia.info/salidas">Salidas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181226"><a href="https://comercioyjusticia.info/blog/category/opinion/">Opinión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195665"><a href="http://https://comercioyjusticia.info/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181224"><a href="https://comercioyjusticia.info/valormas">Valor +</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199156"><a href="https://comercioyjusticia.info/diadelabogado/">Día del Abogado</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201349"><a href="https://comercioyjusticia.info/79aniversario/">79 Aniversario</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199157"><a href="https://comercioyjusticia.info/diadelprofesional/">Día del Profesional</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194548"><a href="http://comercioyjusticia.info/reformauniversitaria">Reforma Universitaria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194152"><a href="https://comercioyjusticia.info/graduadoscpce/">Día del Graduado CPCE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195887"><a href="https://comercioyjusticia.info/factor/">Factor</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195886"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/">El Inversor y la Construcción</a></li>
</ul>
</li>
</ul></div>
                <div class="menu-footer"><ul id="menu-footer-institucional" class="nav-menu"><li id="menu-item-112519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112519"><a href="https://comercioyjusticia.info/historia/">Historia</a></li>
<li id="menu-item-119079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119079"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edicion en PDF</a></li>
<li id="menu-item-112515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112515"><a href="https://comercioyjusticia.info/suscribase/">Suscríbase</a></li>
<li id="menu-item-120473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120473"><a href="https://comercioyjusticia.info/gestion-de-cliente/">Gestión de Cliente</a></li>
<li id="menu-item-112517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112517"><a href="https://comercioyjusticia.info/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-112518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112518"><a href="https://comercioyjusticia.info/oficinas-comerciales-redaccion-y-taller/">Oficinas comerciales, Redacción y Taller</a></li>
</ul></div>
         </nav><!-- #site-navigation -->


	</footer><!-- .footer -->


</div><!-- #page -->


<!-- abre outfooter-->
<div class="outfooter clear">
    <p class="left">© Comercio y Justicia Editores </p>
</div>
<!-- cierra outfooter-->

<!-- Powered by WPtouch: 4.3.28 --><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.6' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/comercioyjusticia.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type="text/javascript" charset="utf-8">
    $j(document).ready(function() {
        $j(".tab_content_login").hide();
        $j("ul.tabs_login li:first").addClass("active_login").show();
        $j(".tab_content_login:first").show();
        $j("ul.tabs_login li").click(function() {
            $j("ul.tabs_login li").removeClass("active_login");
            $j(this).addClass("active_login");
            $j(".tab_content_login").hide();
            var activeTab = $j(this).find("a").attr("href");
            if ($j.browser.msie) {$j(activeTab).show();}
            else {$j(activeTab).show();}
            return false;
        });
    });
</script>
</body>
</html>
