<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<!-- <script src="https://kit.fontawesome.com/a076d05399.js"></script> -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script>
$(document).ready(function(){
  $("#end").click(function(){
	$("ul#menu-principal").toggleClass("flex-end");
	$("#end i").toggleClass("fa-rotate-90");
  $("#end i").toggleClass("fa-rotate-270");
	});
});
</script>

<link rel="stylesheet" href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
<script>
	$(function () {
		$("#datepicker").datepicker();
	});
</script>
<title>Deuda: oferta de Schiaretti genera ahorro de $7.500 millones de intereses en 2021 &#8211; Comercio y Justicia</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
						div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground{background:#9a9a9a!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground{background:#9a9a9a;}
										.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							background-color: #9a9a9a;
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-15937423-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="canonical" href="https://comercioyjusticia.info/blog/economia/deuda-oferta-de-schiaretti-genera-ahorro-de-7-500-millones-de-intereses-en-2021/" />
<meta property="description" content="Equivale a casi una nómina salarial mensual de bolsillo. Son unos US$100 millones que también se repetirán en 2022, previo a comenzar a amortizar parte del capital de los tres bonos a ree" />
<meta property="og:image" content="https://comercioyjusticia.info/wp-content/uploads/2020/09/03-Centro-Civico-Leo-LUNA.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="380" />
<meta property="og:title" content="Deuda: oferta de Schiaretti genera ahorro de $7.500 millones de intereses en 2021" />
<meta property="og:url" content="https://comercioyjusticia.info/blog/economia/deuda-oferta-de-schiaretti-genera-ahorro-de-7-500-millones-de-intereses-en-2021/" />
<meta property="og:description" content="Equivale a casi una nómina salarial mensual de bolsillo. Son unos US$100 millones que también se repetirán en 2022, previo a comenzar a amortizar parte del capital de los tres bonos a ree" />
<meta property="og:type" content="article" />
<meta itemprop="description" content="Equivale a casi una nómina salarial mensual de bolsillo. Son unos US$100 millones que también se repetirán en 2022, previo a comenzar a amortizar parte del capital de los tres bonos a ree" />
<meta itemprop="image" content="https://comercioyjusticia.info/wp-content/uploads/2020/09/03-Centro-Civico-Leo-LUNA.jpg" />
<meta name="twitter:url" content="https://comercioyjusticia.info/blog/economia/deuda-oferta-de-schiaretti-genera-ahorro-de-7-500-millones-de-intereses-en-2021/" />
<meta name="twitter:title" content="Deuda: oferta de Schiaretti genera ahorro de $7.500 millones de intereses en 2021" />
<meta name="twitter:description" content="Equivale a casi una nómina salarial mensual de bolsillo. Son unos US$100 millones que también se repetirán en 2022, previo a comenzar a amortizar parte del capital de los tres bonos a ree" />
<meta name="twitter:image" content="https://comercioyjusticia.info/wp-content/uploads/2020/09/03-Centro-Civico-Leo-LUNA.jpg" />
<meta property="og:site_name" content="Comercio y Justicia" />
<meta itemprop="name" content="Comercio y Justicia" />
<meta name="twitter:card" content="summary" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="https://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; RSS de los comentarios" href="https://comercioyjusticia.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Deuda: oferta de Schiaretti genera ahorro de $7.500 millones de intereses en 2021 RSS de los comentarios" href="https://comercioyjusticia.info/blog/economia/deuda-oferta-de-schiaretti-genera-ahorro-de-7-500-millones-de-intereses-en-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='netspostscss-css'  href='https://comercioyjusticia.info/wp-content/plugins/network-shared-posts/net_shared_posts.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/responsive.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.12' type='text/css' media='all' />
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/handlers.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","nonce":"ba8e190f36","remove":"37f428be60","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=e0683b820e","flash_swf_url":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/cyjnews/js/scripts.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://comercioyjusticia.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Anticipan aceleración de inflación, con suba de 4% promedio mensual en el último cuatrimestre' href='https://comercioyjusticia.info/blog/economia/anticipan-aceleracion-de-inflacion-con-suba-de-4-promedio-mensual-en-el-ultimo-cuatrimestre/' />
<link rel='next' title='Nación envía especialistas a Río Cuarto y se limita la atención en Tribunales' href='https://comercioyjusticia.info/blog/coronavirus/nacion-envia-especialistas-a-rio-cuarto-y-tribunales-limita-la-atencion/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://comercioyjusticia.info/blog/economia/deuda-oferta-de-schiaretti-genera-ahorro-de-7-500-millones-de-intereses-en-2021/" />
<link rel='shortlink' href='https://comercioyjusticia.info/?p=246354' />
<link rel="alternate" type="application/json+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Feconomia%2Fdeuda-oferta-de-schiaretti-genera-ahorro-de-7-500-millones-de-intereses-en-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Feconomia%2Fdeuda-oferta-de-schiaretti-genera-ahorro-de-7-500-millones-de-intereses-en-2021%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://comercioyjusticia.info/wp-content/themes/cyjnews/js/css3-mediaqueries.js"></script>
<![endif]-->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15937423-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-15937423-1');
  </script>
  <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Ads on this site are served by Adning v1.5.7 - adning.com -->
<style></style><!-- / Adning. -->

<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" sizes="32x32" />
<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" />
<meta name="msapplication-TileImage" content="https://comercioyjusticia.info/wp-content/uploads/2020/07/favicon-cyj.jpg" />
</head>
<body class="post-template-default single single-post postid-246354 single-format-standard custom-background mh-right-sb">

<header class="mh-header">
	<!-- Publicidad Header -->
	<div class="header-menu111 mh-clearfix">
		<div class="angwp_244178 _ning_outer ang_zone_244178 _ning_jss_zone _align_center" style="max-width:1320px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_244178_338873971" class="_ning_zone_inner" style="width:1320px; height:60px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1320px; height:60px;"><div class="angwp_245264 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="245264" data-aid="244178" style="max-width:1320px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=245264&aid=244178&t=1600078394" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/09/tienda-naranja.gif" /></div></div></div><div class="clear"></div></div></div></div><div class="clear"></div>	</div>

	<div class="header-sup">
		<div class="header-wrap mh-clearfix">
			<div class="container-fluid mh-col mh-1-3 col-header">
<nav class="header-nav-login header-nav clearfix" itemscope="itemscope">
<div class="menu-header-container"><ul id="menu-header" class="menu">
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290">
<a href="https://comercioyjusticia.info/iniciar-sesion">Iniciar Sesión</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263">
<a href="https://comercioyjusticia.info/suscribase/"><i class="fa fa-pencil fa-lg" aria-hidden="true"></i>&nbsp;Suscribirse</a>
</li>
</ul></div></nav></div>

<div class="mh-col mh-1-3 content-logo-cyj mh-col text-center"> 
<a href="https://comercioyjusticia.info/" title="Comercio y Justicia" rel="home">
<span></span>
</a>
</div>
<div class="mh-col mh-1-3 col-header search-form hidden-sm">
<div class="mh-col mh-1-2">
<nav class="social-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-social-container"><ul id="menu-social" class="menu">
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239">
<a target="_blank" href="https://www.facebook.com/comercioyjusticia.info"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240">
<a target="_blank" href="https://twitter.com/cyjpuntoinfo"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241">
<a target="_blank" href="https://plus.google.com/"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242">
<a target="_blank" href="https://www.linkedin.com/showcase/diario-comercio-y-justicia"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Linkedin</span></a></li>
</ul></div></nav></div><div class="mh-col mh-1-2">
	<form role="search" method="get" class="search-form" action="https://comercioyjusticia.info/"> <label> 
	<span class="screen-reader-text">Search for:</span> 
	<button type="submit"><i class="fa fa-search"></i></button>
	<input type="search" class="search-field" placeholder="Buscar …" value="" name="s"> </label> 
	<input type="submit" class="search-submit" value="Search">
	</form>

</div></div>

		</div>
	</div>
	<div class="header-menu mh-clearfix">
	<nav class="main-nav container">
			<div class="date-format hidden-sm">
				<h6>
					14 de Septiembre de 2020</h6>
			</div>
			<div class="d-flex align-items-center">
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-237540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237540"><a href="https://comercioyjusticia.info/blog/category/justicia/">Justicia</a></li>
<li id="menu-item-237539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237539"><a href="https://comercioyjusticia.info/blog/category/economia/">Economía</a></li>
<li id="menu-item-237538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237538"><a href="https://comercioyjusticia.info/blog/category/comercio-exterior/">Comercio Exterior</a></li>
<li id="menu-item-237542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237542"><a href="https://comercioyjusticia.info/blog/category/negocios/">Negocios</a></li>
<li id="menu-item-237544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237544"><a href="https://comercioyjusticia.info/blog/category/pymes/">Pymes</a></li>
<li id="menu-item-237543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237543"><a href="https://comercioyjusticia.info/blog/category/profesionales/">Profesionales</a></li>
<li id="menu-item-237541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237541"><a href="https://comercioyjusticia.info/blog/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
<li id="menu-item-245140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245140"><a href="https://comercioyjusticia.info/cyjcapacitaciones">Comercio y Justicia Capacitaciones</a></li>
<li id="menu-item-246309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246309"><a href="https://comercioyjusticia.info/calculos-judiciales/">Cálculos judiciales</a></li>
<li id="menu-item-237547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237547"><a href="https://comercioyjusticia.info/blog/category/rrhh/">RRHH</a></li>
<li id="menu-item-237546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237546"><a href="https://comercioyjusticia.info/blog/category/formacioncontinua/">#FormaciónContinua</a></li>
<li id="menu-item-239300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239300"><a href="https://comercioyjusticia.info/blog/category/mundopsy/">#MundoPsy</a></li>
<li id="menu-item-239301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239301"><a href="https://comercioyjusticia.info/blog/category/mediacion/">Mediación</a></li>
<li id="menu-item-239563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239563"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
</ul></div>				<div class="flex-shrink-0">
					<a id="end" href="#" class="btn-right btn-link toggle"><i class="fa fa-caret-up fa-rotate-90 hidden-sm"></i></a>
				</div>
			</div>
		</nav>
		
	</div>
	
</header>
<!-- Publicidad Debajo del Menu -->
<div class="publicidad-top-contenido">
	</div>
<div id="mh-wrapper"><div class="mh-section mh-group">
	<div id="main-content" class="mh-content">		<!-- breadcrum-->
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/blog/category/economia/" rel="category tag">Economía</a></span>
</p>
	<article id="post-246354" class="post-246354 post type-post status-publish format-standard has-post-thumbnail hentry category-economia">
	<header class="entry-header">
		<h1 class="entry-title">Deuda: oferta de Schiaretti genera ahorro de $7.500 millones de intereses en 2021</h1>
			</header>
	
<figure class="entry-thumbnail">
<img width="715" height="437" src="https://comercioyjusticia.info/wp-content/uploads/2020/09/03-Centro-Civico-Leo-LUNA.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></figure>
					<div class="mh-clearfix">
			<p class="entry-meta">
<span class="entry-meta-date updated">14 septiembre, 2020</span>
</p>
		</div>
		<div class="entry-content mh-clearfix">
			<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://comercioyjusticia.info/blog/economia/deuda-oferta-de-schiaretti-genera-ahorro-de-7-500-millones-de-intereses-en-2021/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Feconomia%2Fdeuda-oferta-de-schiaretti-genera-ahorro-de-7-500-millones-de-intereses-en-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Deuda%3A%20oferta%20de%20Schiaretti%20genera%20ahorro%20de%20%247.500%20millones%20de%20intereses%20en%202021 https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Feconomia%2Fdeuda-oferta-de-schiaretti-genera-ahorro-de-7-500-millones-de-intereses-en-2021%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Feconomia%2Fdeuda-oferta-de-schiaretti-genera-ahorro-de-7-500-millones-de-intereses-en-2021%2F&title=Deuda%3A%20oferta%20de%20Schiaretti%20genera%20ahorro%20de%20%247.500%20millones%20de%20intereses%20en%202021")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Deuda%3A%20oferta%20de%20Schiaretti%20genera%20ahorro%20de%20%247.500%20millones%20de%20intereses%20en%202021&url=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Feconomia%2Fdeuda-oferta-de-schiaretti-genera-ahorro-de-7-500-millones-de-intereses-en-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><em><span style="font-weight: 400">Equivale a casi una nómina salarial mensual de bolsillo. Son unos US$100 millones que también se repetirán en 2022, previo a comenzar a amortizar parte del capital de los tres bonos a reestructurar. En tanto, si se cuenta la amortización de US$725 millones del año próximo, implicaría recuperar toda la recaudación perdida desde la crisis</span></em></p>
<p><span style="font-weight: 400">La propuesta de reestructuración de tres títulos de deuda bajo ley extranjera por 1.685 millones de dólares que el Gobierno de Córdoba hizo pública el viernes pasado implicará un ahorro en el pago de intereses por 100 millones de dólares anuales en 2021 y 2022.</span></p>
<p><span style="font-weight: 400">Esa cifra anual representa, al tipo de cambio mayorista actual, unos 7.500 millones de pesos al año, prácticamente el equivalente a una nómina salarial mensual a los agentes públicos.</span></p>
<p><span style="font-weight: 400">En paralelo, equivale a todo el ahorro anual previsto por la nueva Ley Previsional o, en la misma línea, al monto que, aun con el ajuste a los jubilados, el Tesoro provincial debería seguir aportando a la Caja para cubrir el rojo incluso luego de las transferencias de Anses para cubrir parte del quebranto del organismo previsional.</span></p>
<p><span style="font-weight: 400">En tanto, si se considera la postergación del pago de capital del bono por 725 millones de dólares que vence a mediados del año próximo, el ahorro sería equiparable a una vez y media la pérdida que la Provincia advierte respecto a la recaudación desde que comenzó la crisis 26  meses atrás, cuando los ingresos pasaron a terreno negativo.</span></p>
<p><span style="font-weight: 400">No obstante, aunque válido, ese último análisis no es del todo pertinente. Es que aun si Argentina no hubiese caído en una profunda recesión, el vencimiento de capital de ese bono tampoco se habría pagado. En circunstancias normales, cualquier emisor de deuda busca cancelar ese pago con la emisión de un nuevo título, por ejemplo.</span></p>
<p><span style="font-weight: 400">En cualquier caso, la estrategia informada el viernes último por la Provincia de Córdoba apunta a evitar pagos que, de otra forma, no tendría forma de afrontarlos en esta circunstancia.</span></p>
<p><span style="font-weight: 400">“Es una propuesta acorde a nuestras posibilidades de pago y en función de las proyecciones macroeconómicas futuras de una crisis cuya salida aún es incierta”, señaló a </span><b><b>Comercio y Justicia</b> </b><span style="font-weight: 400">el ministro de Finanzas, Osvaldo Giordano.</span></p>
<p><span style="font-weight: 400">Oficializada la oferta, ahora viene una etapa de negociación que desde la Provincia suponen difícil como cualquier proceso en el que están en juego millones de dólares.</span></p>
<p><span style="font-weight: 400">El Valor Presente Neto (VPN) ofertado por Córdoba es de 69 dólares por cada 100 nominales. Desde esa perspectiva, la propuesta es muy inferior a la quita que logró el Gobierno nacional con su reestructuración de bonos bajo ley extranjera. Sin embargo, la Provincia aclaró que los bonos no son similares, por ejemplo, respecto a sus plazos de pago original a diferencia de los títulos que reestructuró la Nación. Citaron por el caso del título que vence en 2021.</span></p>
<p><span style="font-weight: 400">Más allá de ese análisis , el punto ahora es saber cómo avanzará la negociación. Si bien no hay plazos perentorios oficialmente instituidos, sí hay una fecha clave límite que es diciembre próximo. Se trata del momento en que vence el próximo servicio de intereses. La idea es que ya entonces el proceso esté concluido y ese pago ya forme parte de la nueva reestructuración.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400">La propuesta</span></p>
<p><span style="font-weight: 400">Respecto a la oferta oficial, “considera los impactos internos y externos derivados de la pandemia, adopta los criterios de sostenibilidad impulsados por la Nación y recoge las características particulares de la Provincia”.</span></p>
<p><span style="font-weight: 400">El esquema no contempla quitas de capital, pero aplana el flujo de amortizaciones y reduce las tasas de interés.</span></p>
<p><span style="font-weight: 400">Con relación a la devolución de capital o principal, el Gobierno propone un periodo de gracia para los próximos dos años donde no se contemplan amortizaciones “en función de que se proyecta que la economía estará en un periodo de recuperación desde el pico recesivo que se está presentando en el 2020”.</span></p>
<p><span style="font-weight: 400">Según la propuesta, las amortizaciones comenzarán en 2023 con un esquema de pagos de capital diferente. De un esquema tipo Bullet (es decir, pago del 100% al vencimiento) como tienen los títulos originales, se propone migrar a un esquema de amortización semestral que implica devolver 20% del capital cada año. </span></p>
<p><span style="font-weight: 400">“Esto permite aplanar el flujo vencimientos de manera que sean abordables con ahorros propios ante la eventualidad de que el acceso a nuevo financiamiento siga muy limitado”.  </span></p>
<p><span style="font-weight: 400">En cuanto a las tasas de interés, bajo la misma lógica de que los próximos dos años serán de recuperación partiendo de la brusca caída del PBI en el presente año, la Provincia propone una reducción a uno por ciento hasta el año 2022 inclusive. A partir del 2023 se contempla una tasa de cinco por ciento, lo que implica una reducción de poco más de dos puntos respecto a la tasa que contemplan los bonos a reestructurar que ronda entre 7,125 y 7,45%. </span></p>
<p><span style="font-weight: 400">“Esta reducción se considera consistente con la mayor liquidez y los profundos cambios que se han producido en los mercados financieros internacionales”, considera el Ejecutivo.</span></p>
<p><span style="font-weight: 400">En definitiva, el PDCAR 2021 por 725 millones de dólares que debía pagarse el año próximo, amortizará desde 2023 a razón de 20% de capital por año hasta 2028. En 2023 pagará sólo una cuota semestral, lo mismo que en 2028.</span></p>
<p><span style="font-weight: 400">En tanto, el PDCAR 2024 por 510 millones de dólares, amortizará ahora entre 2025 y 2029. Finalmente, el PDCAR 2027 comenzará a pagar capital en 2026 y concluirá en 2030.</span></p>
<div class="angwp_246276 _ning_outer ang_zone_246276 _ning_jss_zone _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_246276_1813193252" class="_ning_zone_inner" style="width:728px; height:200px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:200px;"><div class="slide_1 slide" idle="5000"><div class="angwp_246277 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="246277" data-aid="246276" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="6987827056"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></p>		</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Sé el primero en comentar</span> <span class="comment-count-more">en "Deuda: oferta de Schiaretti genera ahorro de $7.500 millones de intereses en 2021"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/economia/deuda-oferta-de-schiaretti-genera-ahorro-de-7-500-millones-de-intereses-en-2021/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu direcci&oacute;n de correo no ser&aacute; publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electr&oacute;nico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">P&aacute;gina web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='246354' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f39118db5d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>			</form>
			</div><!-- #respond -->
				<div class="mh-group content-list articulos-destacados clear">
				<h3 class="widget-title"><span>Artículos destacados</span></h3>
				<div class='mh-group content-list'>
												<article class="mh-col mh-1-3 content-grid post type-post post-206895 status-publish format-standard has-post-thumbnail hentry category-justicia">
	<div class="content-thumb content-grid-thumb">
	<a href="https://comercioyjusticia.info/blog/justicia/ordenan-pagar-alquileres-como-lucro-cesante-por-cesion-de-inmueble/" title="Ordenan pagar alquileres como lucro cesante  por cesión de inmueble">
	<img width="640" height="381" src="https://comercioyjusticia.info/wp-content/uploads/2015/09/Alquiler-Venta-Vende.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://comercioyjusticia.info/wp-content/uploads/2015/09/Alquiler-Venta-Vende.jpg 640w, https://comercioyjusticia.info/wp-content/uploads/2015/09/Alquiler-Venta-Vende-300x178.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a>
	</div>
	<!-- <header class="content-grid-header"> -->
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/blog/category/justicia/" rel="category tag">Justicia</a></span>
</p>
		<h3 class="content-grid-title"><a href="https://comercioyjusticia.info/blog/justicia/ordenan-pagar-alquileres-como-lucro-cesante-por-cesion-de-inmueble/" title="Ordenan pagar alquileres como lucro cesante  por cesión de inmueble" rel="bookmark">Ordenan pagar alquileres como lucro cesante  por cesión de inmueble</a></h3>
	<!-- </header> -->
	
</article>
<hr class="mh-separator content-grid-separator">								<article class="mh-col mh-1-3 content-grid post type-post post-156484 status-publish format-standard has-post-thumbnail hentry category-leyes-y-comentarios">
	<div class="content-thumb content-grid-thumb">
	<a href="https://comercioyjusticia.info/blog/leyes-y-comentarios/el-delito-de-abandono-de-persona-y-la-responsabilidad-de-los-profesionales-del-arte-de-curar/" title="El delito de abandono de persona y la responsabilidad de los profesionales del arte de curar">
	<img width="550" height="377" src="https://comercioyjusticia.info/wp-content/uploads/2015/11/mala-praxis-nota-de-nayi.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://comercioyjusticia.info/wp-content/uploads/2015/11/mala-praxis-nota-de-nayi.jpg 550w, https://comercioyjusticia.info/wp-content/uploads/2015/11/mala-praxis-nota-de-nayi-300x205.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></a>
	</div>
	<!-- <header class="content-grid-header"> -->
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/blog/category/leyes-y-comentarios/" rel="category tag">Leyes y Comentarios</a></span>
</p>
		<h3 class="content-grid-title"><a href="https://comercioyjusticia.info/blog/leyes-y-comentarios/el-delito-de-abandono-de-persona-y-la-responsabilidad-de-los-profesionales-del-arte-de-curar/" title="El delito de abandono de persona y la responsabilidad de los profesionales del arte de curar" rel="bookmark">El delito de abandono de persona y la responsabilidad de los profesionales del arte de curar</a></h3>
	<!-- </header> -->
	
</article>
<hr class="mh-separator content-grid-separator">								<article class="mh-col mh-1-3 content-grid post type-post post-195402 status-publish format-standard has-post-thumbnail hentry category-contenido-de-marca">
	<div class="content-thumb content-grid-thumb">
	<a href="https://comercioyjusticia.info/blog/contenido-de-marca/reserva-o-sena-inmobiliaria-la-importancia-de-contar-con-un-profesional/" title="Reserva o seña inmobiliaria: la importancia de contar con un profesional">
	<img width="638" height="380" src="https://comercioyjusticia.info/wp-content/uploads/2018/07/firma.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a>
	</div>
	<!-- <header class="content-grid-header"> -->
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/blog/category/contenido-de-marca/" rel="category tag">Contenido de marca</a></span>
</p>
		<h3 class="content-grid-title"><a href="https://comercioyjusticia.info/blog/contenido-de-marca/reserva-o-sena-inmobiliaria-la-importancia-de-contar-con-un-profesional/" title="Reserva o seña inmobiliaria: la importancia de contar con un profesional" rel="bookmark">Reserva o seña inmobiliaria: la importancia de contar con un profesional</a></h3>
	<!-- </header> -->
	
</article>
<hr class="mh-separator content-grid-separator">				</div>
			</div>
				</div>
	<aside class="mh-sidebar">
	<div id="adni_widgets-13" class="sb-widget mh-clearfix "><div class="angwp_245433 _ning_cont _ning_hidden _ning_outer _align_center" data-size="custom" data-bid="245433" data-aid="0" style="max-width:300px; width:100%;height:400px;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=245433&t=1600078411" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/08/zamar-300x400.gif" /></div></div></div><div class="clear"></div></div><div id="adni_widgets-14" class="sb-widget mh-clearfix "><div class="angwp_245733 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="245733" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=245733&t=1600078411" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/09/pilay300x400.jpg" /></div></div></div><div class="clear"></div></div><div id="custom_html-85" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.comercioyjusticia.info/diadelabogado"><img src="https://www.comercioyjusticia.info/wp-content/uploads/suplementos/diadelabogado/2020/diadelabogadoAGO.jpg" border="1" width="300" alt="Dia de la abogacia"></a></div></div><div id="adni_widgets-15" class="sb-widget mh-clearfix "><div class="angwp_245610 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="245610" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=245610&t=1600078411" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/09/mas-beneficios300x250.gif" /></div></div></div><div class="clear"></div></div><div id="adni_widgets-10" class="sb-widget mh-clearfix "><div class="angwp_244874 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="244874" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=244874&t=1600078411" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/09/riesgos-psicosociales-300x250.gif" /></div></div></div><div class="clear"></div></div><div id="adni_widgets-9" class="sb-widget mh-clearfix "></div><div id="mh_newsdesk_lite_posts_large-3" class="sb-widget mh-clearfix mh_newsdesk_lite_posts_large">		<div class="mh-fp-large-widget mh-clearfix"><article class="content-lead post-246331 post type-post status-publish format-standard has-post-thumbnail hentry category-leyes-y-comentarios">
	<div class="content-thumb content-lead-thumb">
		<a href="https://comercioyjusticia.info/blog/leyes-y-comentarios/el-fisco-nacional-habilito-el-sistema-para-tramitar-los-creditos-a-tasa-subsidiada-para-el-pago-de-salarios-de-agosto/" title="El Fisco nacional habilitó el sistema para tramitar los créditos a tasa subsidiada para el pago de salarios de agosto">
		<img width="777" height="437" src="https://comercioyjusticia.info/wp-content/uploads/2020/09/PROGRAMA-ATP.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></a>
	</div>
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/blog/category/leyes-y-comentarios/" rel="category tag">Leyes y Comentarios</a></span>
</p>
	<h3 class="content-lead-title"><a href="https://comercioyjusticia.info/blog/leyes-y-comentarios/el-fisco-nacional-habilito-el-sistema-para-tramitar-los-creditos-a-tasa-subsidiada-para-el-pago-de-salarios-de-agosto/" title="El Fisco nacional habilitó el sistema para tramitar los créditos a tasa subsidiada para el pago de salarios de agosto" rel="bookmark">El Fisco nacional habilitó el sistema para tramitar los créditos a tasa subsidiada para el pago de salarios de agosto</a></h3>
	<div class="content-lead-excerpt">
					</div>
</article>
<hr class="mh-separator">
		</div></div><div id="cyj_popular_posts-2" class="sb-widget mh-clearfix cyj_popular_posts"><h4 class="widget-title"><span>Lo más leído</span><span class="float_adzone_right"></span></h4>		<ul class="mh-rp-widget widget-list">								<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">1</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/blog/justicia/ambiente-los-rios-pueden-considerarse-sujetos-de-derecho/" title="Ambiente: ¿los ríos pueden considerarse sujetos de derecho?" rel="bookmark">Ambiente: ¿los ríos pueden considerarse sujetos de derecho?</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">2</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/blog/economia/salario-policial-luego-de-la-tension-en-buenos-aires-schiaretti-anuncio-plus-a-sueldos-promedio-de-69-400/" title="Salario policial: luego de la tensión en Buenos Aires, Schiaretti anunció plus a sueldos promedio de $69.400" rel="bookmark">Salario policial: luego de la tensión en Buenos Aires, Schiaretti anunció plus a sueldos promedio de $69.400</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">3</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/blog/justicia/teletrabajo-amplia-aceptacion-de-empleados-y-funcionarios-judiciales/" title="Teletrabajo: amplia aceptación de empleados y funcionarios judiciales " rel="bookmark">Teletrabajo: amplia aceptación de empleados y funcionarios judiciales </a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">4</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/blog/justicia/si-el-siniestro-no-se-notifica-hasta-tres-dias-despues-el-seguro-no-tiene-que-cubrirlo/" title="Si el siniestro no se notifica hasta tres días después, el seguro no tiene que cubrirlo" rel="bookmark">Si el siniestro no se notifica hasta tres días después, el seguro no tiene que cubrirlo</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">5</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/blog/justicia/la-corte-le-pidio-a-cordoba-y-a-cuatro-provincias-mas-que-informen-sobre-restricciones-de-circulacion/" title="La Corte le pidió a Córdoba y a cuatro provincias más que informen sobre restricciones de circulación" rel="bookmark">La Corte le pidió a Córdoba y a cuatro provincias más que informen sobre restricciones de circulación</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">6</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/blog/justicia/penas-de-hasta-siete-anos-a-productores-rurales-por-asociacion-ilicita-fiscal/" title="Penas de hasta siete años a productores rurales por asociación ilícita fiscal" rel="bookmark">Penas de hasta siete años a productores rurales por asociación ilícita fiscal</a></div>
				</div>
				</li>
				</div>
						</ul></div><div id="wppas_custom_widgets-11" class="sb-widget mh-clearfix cyj_a1"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banco-de-tiempo-234718',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-sidebar-300x400-188377',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: gamba-234716',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188377   " id="paszonecont_188377" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="cyj_a1 paszone-188377 " id="188377" style="overflow:hidden; width:300px; height:400px;  "><div class="wppasrotate   paszoneholder-188377" style="" ><div class="pasli pasli-234718 "  data-duration="5000" bid="234718" aid="188377"><a class="wppaslink" href="https://comercioyjusticia.info?pasID=MjM0NzE4&amp;pasZONE=MTg4Mzc3" target="_blank" ><img src="https://comercioyjusticia.info/wp-content/uploads/2020/06/Banco-de-Tiempo-300-x-400.gif?pas=15435603902009141313" alt="Banco de tiempo" border="0"  /></a></div></div></div></div></div><div id="mh_newsdesk_lite_custom_posts-2" class="sb-widget mh-clearfix mh_newsdesk_lite_custom_posts"><h4 class="widget-title"><span><a href="https://comercioyjusticia.info/blog/category/opinion/" class="widget-title-link">Opinion</a></span></h4>		<div class="mh-cp-widget mh-clearfixwg">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/blog/opinion/migraron-los-datos-de-migraciones/" title="Migraron los datos de Migraciones"><img width="109" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/09/10-DInformatico.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">14 septiembre, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/blog/opinion/migraron-los-datos-de-migraciones/" title="Migraron los datos de Migraciones" rel="bookmark">Migraron los datos de Migraciones</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/blog/opinion/covid-19-dilema-en-italia-por-el-regreso-a-clases/" title="Covid-19: dilema en Italia por el regreso a clases"><img width="110" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/09/15-Clases-Archivo-TELAM.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">14 septiembre, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/blog/opinion/covid-19-dilema-en-italia-por-el-regreso-a-clases/" title="Covid-19: dilema en Italia por el regreso a clases" rel="bookmark">Covid-19: dilema en Italia por el regreso a clases</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/blog/opinion/el-dia-en-que-ray-bradbury-derroto-a-joseph-mccarthy/" title="El día en que Ray Bradbury derrotó a Joseph McCarthy"><img width="107" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/09/06-Fahrenheit-451.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">14 septiembre, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/blog/opinion/el-dia-en-que-ray-bradbury-derroto-a-joseph-mccarthy/" title="El día en que Ray Bradbury derrotó a Joseph McCarthy" rel="bookmark">El día en que Ray Bradbury derrotó a Joseph McCarthy</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/blog/opinion/la-justicia-habla-por-sus-acciones-y-por-sus-relaciones/" title="La Justicia habla por sus acciones y por sus relaciones"><img width="104" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/09/11-Tribunales-I-Leo-LUNA.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">11 septiembre, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/blog/opinion/la-justicia-habla-por-sus-acciones-y-por-sus-relaciones/" title="La Justicia habla por sus acciones y por sus relaciones" rel="bookmark">La Justicia habla por sus acciones y por sus relaciones</a></h3>
				</article>
				<hr class="mh-separator">		</div></div><div id="custom_html-74" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://drive.google.com/file/d/1EMt1LSMOwbs4x64zbQZrXwTZ4FV4P92w/preview" width="265" height="400"></iframe></div></div><div id="wppas_custom_widgets-10" class="sb-widget mh-clearfix cyj_a1"></div><div id="adni_widgets-12" class="sb-widget mh-clearfix "><div class="angwp_245261 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="245261" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://comercioyjusticia.info?_dnlink=245261&t=1600078412" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://comercioyjusticia.info/wp-content/uploads/2020/09/agec.gif" /></div></div></div><div class="clear"></div></div></aside></div>
</div>
<footer class="mh-footer">
	<div>
		
		<div class="wrapper-inner mh-group">
		
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Secciones</h3>
				<div class="menu-footer"><ul id="menu-principal-1" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237540"><a href="https://comercioyjusticia.info/blog/category/justicia/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237539"><a href="https://comercioyjusticia.info/blog/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237538"><a href="https://comercioyjusticia.info/blog/category/comercio-exterior/">Comercio Exterior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237542"><a href="https://comercioyjusticia.info/blog/category/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237544"><a href="https://comercioyjusticia.info/blog/category/pymes/">Pymes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237543"><a href="https://comercioyjusticia.info/blog/category/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237541"><a href="https://comercioyjusticia.info/blog/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245140"><a href="https://comercioyjusticia.info/cyjcapacitaciones">Comercio y Justicia Capacitaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246309"><a href="https://comercioyjusticia.info/calculos-judiciales/">Cálculos judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237547"><a href="https://comercioyjusticia.info/blog/category/rrhh/">RRHH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237546"><a href="https://comercioyjusticia.info/blog/category/formacioncontinua/">#FormaciónContinua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239300"><a href="https://comercioyjusticia.info/blog/category/mundopsy/">#MundoPsy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239301"><a href="https://comercioyjusticia.info/blog/category/mediacion/">Mediación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239563"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Gestión/Contacto</h3>
				<div class="menu-footer"><ul id="menu-footer-institucional" class="nav-menu"><li id="menu-item-239521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239521"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edición en PDF</a></li>
<li id="menu-item-243151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243151"><a href="https://comercioyjusticia.info/suscribase/">Suscribite</a></li>
<li id="menu-item-120473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120473"><a href="https://comercioyjusticia.info/gestion-de-cliente/">Gestión de Cliente</a></li>
<li id="menu-item-112517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112517"><a href="https://comercioyjusticia.info/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-112518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112518"><a href="https://comercioyjusticia.info/oficinas-comerciales-redaccion-y-taller/">Oficinas comerciales, Redacción y Taller</a></li>
<li id="menu-item-112519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112519"><a href="https://comercioyjusticia.info/historia/">Historia</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Canales</h3>
				<div class="menu-footer"><ul id="menu-paginas" class="nav-menu"><li id="menu-item-237550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237550"><a href="https://comercioyjusticia.info/newsletter/">Suscribite a nuestro newsletter</a></li>
<li id="menu-item-237551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237551"><a href="https://comercioyjusticia.info/losdatosclaveatualcance/">Alertas por WhatsApp</a></li>
<li id="menu-item-237571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237571"><a href="https://comercioyjusticia.info/cyjcapacitaciones/">Comercio y Justicia Capacitaciones</a></li>
<li id="menu-item-237552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237552"><a href="https://comercioyjusticia.info/blog/category/video/">Comercio y Justicia Videos</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4">
				<h3 class="content-list-title">Nuestras publicaciones</h3>
					<div class="menu-footer"><ul id="menu-otras" class="nav-menu"><li id="menu-item-237570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237570"><a href="http://www.semanariojuridico.info/">Semanario Jurídico</a></li>
<li id="menu-item-237561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237561"><a href="https://comercioyjusticia.info/factor/">Factor</a></li>
<li id="menu-item-237562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237562"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/">El Inversor y la Construcción</a></li>
<li id="menu-item-237563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237563"><a href="https://comercioyjusticia.info/valormas/">Valor +</a></li>
<li id="menu-item-237568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237568"><a href="https://comercioyjusticia.info/diadelabogado/">Día del Abogado</a></li>
<li id="menu-item-237565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237565"><a href="https://comercioyjusticia.info/formacioncontinua/">Formación continua</a></li>
<li id="menu-item-237566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237566"><a href="https://comercioyjusticia.info/diadelprofesional/">Día del Profesional</a></li>
<li id="menu-item-237569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237569"><a href="https://comercioyjusticia.info/graduadoscpce/">Día del Graduado en Cs. Económicas</a></li>
<li id="menu-item-237567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237567"><a href="https://comercioyjusticia.info/buenas-practicas/">Buenas Prácticas</a></li>
<li id="menu-item-237564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237564"><a href="https://comercioyjusticia.info/salud/">Salud</a></li>
</ul></div>			</div>

		</div>
		
		<div class="content-logo">
			<nav id="site-navigation" class="menu-secciones" role="navigation">
			<div class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-113106" class="seminario menu-item menu-item-type-custom menu-item-object-custom menu-item-113106"><a href="http://www.semanariojuridico.info/"><span id="semanario"></span></a></li>
<li id="menu-item-113122" class="factor menu-item menu-item-type-custom menu-item-object-custom menu-item-113122"><a href="https://comercioyjusticia.info/factor/"><span id="factor"></span></a></li>
<li id="menu-item-113105" class="inversor menu-item menu-item-type-custom menu-item-object-custom menu-item-113105"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/"><span id="inversor"></span></a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
		
		<div class="wrapper-inner">
		<p class="copyright">Copyright 2020 | Comercio y Justicia Editores</p>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.6' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.cyj_a1 img {
				max-width: 100%;
				height:auto;
			}
			.cyj_a1 {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .cyj_a1 {visibility: hidden !important; }
			.pas_fly_in.showing .cyj_a1 {visibility: visible !important; }
			
			.wppasrotate, .cyj_a1 li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.cyj_a1 .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/wp-a11y.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/x017vm09\/public_html\/releases\/20200904113030\/wp-content\/uploads\/angwp\/","src":"https:\/\/comercioyjusticia.info\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/comercioyjusticia.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Redacci\u00f3n"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/cyjnews/js/google.js?ver=1.0.0'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://comercioyjusticia.info/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"246354"};
var sTrackEvent = {"id":"216250"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<!-- Ads on this site are served by Adning v1.5.7 - adning.com -->
<script>jQuery(document).ready(function($){var options_244178_338873971 = {$ArrowKeyNavigation:false,$DragOrientation:0,};if( $("#_ning_zone_244178_338873971").length ){var _ning_slider_244178_338873971 = new $JssorSlider$('_ning_zone_244178_338873971', options_244178_338873971);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_244178_338873971').parent().width();if(parentWidth){if( typeof _ning_slider_244178_338873971 !== "undefined" ){_ning_slider_244178_338873971.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_246276_1813193252 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_246276_1813193252 = [];options_246276_1813193252.$AutoPlay = 1;options_246276_1813193252.$ArrowKeyNavigation = false;options_246276_1813193252.$DragOrientation = 0;options_246276_1813193252.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_246276_1813193252,$TransitionsOrder:1,$ShowLink:true};function Slider_246276_1813193252_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_246276_1813193252").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_246276_1813193252").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_246276_1813193252").find(".slide").removeClass("active");
								$("#_ning_zone_246276_1813193252").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_246276_1813193252").length ){var _ning_slider_246276_1813193252 = new $JssorSlider$('_ning_zone_246276_1813193252', options_246276_1813193252);_ning_slider_246276_1813193252.$On($JssorSlider$.$EVT_PARK, Slider_246276_1813193252_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_246276_1813193252').parent().width();if(parentWidth){if( typeof _ning_slider_246276_1813193252 !== "undefined" ){_ning_slider_246276_1813193252.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><style></style><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-15937423-1";var loaded_ang = [];var loaded_angzones = [];</script></body>
</html>