<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- <script src="https://kit.fontawesome.com/a076d05399.js"></script> -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script>
$(document).ready(function(){
  $("#end").click(function(){
	$("ul#menu-principal").toggleClass("flex-end");
	$("#end i").toggleClass("fa-rotate-90");
  $("#end i").toggleClass("fa-rotate-270");
	});
});
</script>

<link rel="stylesheet" href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
<script>
	$(function () {
		$("#datepicker").datepicker();
	});
</script>
<title>Corredor Córdoba-Buenos Aires suma casi 120 casos y un intendente con coronavirus &#8211; Comercio y Justicia</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-15937423-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="canonical" href="https://comercioyjusticia.info/blog/coronavirus/corredor-cordoba-buenos-aires-suma-casi-120-casos-y-un-intendente-con-coronavirus/" />
<meta property="description" content="El nuevo brote de Covid-19 en distintas localidades del corredor de la ruta 9 que une Córdoba con Rosario se agravó en las últimas horas, sumando casi 120 casos detectados en las últimas" />
<meta property="og:image" content="https://comercioyjusticia.info/wp-content/uploads/2020/07/Gaston-Re.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="380" />
<meta property="og:title" content="Corredor Córdoba-Buenos Aires suma casi 120 casos y un intendente con coronavirus" />
<meta property="og:url" content="https://comercioyjusticia.info/blog/coronavirus/corredor-cordoba-buenos-aires-suma-casi-120-casos-y-un-intendente-con-coronavirus/" />
<meta property="og:description" content="El nuevo brote de Covid-19 en distintas localidades del corredor de la ruta 9 que une Córdoba con Rosario se agravó en las últimas horas, sumando casi 120 casos detectados en las últimas" />
<meta property="og:type" content="article" />
<meta itemprop="description" content="El nuevo brote de Covid-19 en distintas localidades del corredor de la ruta 9 que une Córdoba con Rosario se agravó en las últimas horas, sumando casi 120 casos detectados en las últimas" />
<meta itemprop="image" content="https://comercioyjusticia.info/wp-content/uploads/2020/07/Gaston-Re.jpg" />
<meta name="twitter:url" content="https://comercioyjusticia.info/blog/coronavirus/corredor-cordoba-buenos-aires-suma-casi-120-casos-y-un-intendente-con-coronavirus/" />
<meta name="twitter:title" content="Corredor Córdoba-Buenos Aires suma casi 120 casos y un intendente con coronavirus" />
<meta name="twitter:description" content="El nuevo brote de Covid-19 en distintas localidades del corredor de la ruta 9 que une Córdoba con Rosario se agravó en las últimas horas, sumando casi 120 casos detectados en las últimas" />
<meta name="twitter:image" content="https://comercioyjusticia.info/wp-content/uploads/2020/07/Gaston-Re.jpg" />
<meta property="keywords" content="Gaston Re, Oncativo" />
<meta property="og:site_name" content="Comercio y Justicia" />
<meta itemprop="name" content="Comercio y Justicia" />
<meta name="twitter:card" content="summary" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="https://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; RSS de los comentarios" href="https://comercioyjusticia.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Corredor Córdoba-Buenos Aires suma casi 120 casos y un intendente con coronavirus RSS de los comentarios" href="https://comercioyjusticia.info/blog/coronavirus/corredor-cordoba-buenos-aires-suma-casi-120-casos-y-un-intendente-con-coronavirus/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-15937423-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-15937423-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='netspostscss-css'  href='https://comercioyjusticia.info/wp-content/plugins/network-shared-posts/net_shared_posts.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://comercioyjusticia.info/wp-content/themes/cyjnews/responsive.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://comercioyjusticia.info/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/plupload/handlers.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","nonce":"85826c649f","remove":"6d930b3288","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=d4367e857f","flash_swf_url":"https:\/\/comercioyjusticia.info\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/comercioyjusticia.info","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.6'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/themes/cyjnews/js/scripts.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://comercioyjusticia.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comenzaron a circular colectivos de la Tamse' href='https://comercioyjusticia.info/blog/informacion-general/comenzaron-a-circular-colectivos-de-la-tamse/' />
<link rel='next' title='Tras un acuerdo entre UTA y la Municipalidad de Córdoba vuelve el transporte' href='https://comercioyjusticia.info/blog/informacion-general/tras-un-acuerdo-entre-uta-y-la-municipalidad-de-cordoba-vuelve-el-transporte/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://comercioyjusticia.info/blog/coronavirus/corredor-cordoba-buenos-aires-suma-casi-120-casos-y-un-intendente-con-coronavirus/" />
<link rel='shortlink' href='https://comercioyjusticia.info/?p=239670' />
<link rel="alternate" type="application/json+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fcoronavirus%2Fcorredor-cordoba-buenos-aires-suma-casi-120-casos-y-un-intendente-con-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comercioyjusticia.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fcoronavirus%2Fcorredor-cordoba-buenos-aires-suma-casi-120-casos-y-un-intendente-con-coronavirus%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://comercioyjusticia.info/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '239670';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'Corredor+C%C3%B3rdoba-Buenos+Aires+suma+casi+120+casos+y+un+intendente+con+coronavirus';
	window._wp_rp_post_tags = ['gaston+re', 'oncativo', 'coronavirus', 'lo', 'han', 'video', 'coronaviru', 'air', 'el', 'de', '120', 'ayer', 'la', 'semana', 'del', 'rosario', 'en', 'ella'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<!--[if lt IE 9]>
<script src="https://comercioyjusticia.info/wp-content/themes/cyjnews/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2019/08/cyj-80.jpg" sizes="32x32" />
<link rel="icon" href="https://comercioyjusticia.info/wp-content/uploads/2019/08/cyj-80.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://comercioyjusticia.info/wp-content/uploads/2019/08/cyj-80.jpg" />
<meta name="msapplication-TileImage" content="https://comercioyjusticia.info/wp-content/uploads/2019/08/cyj-80.jpg" />
</head>
<body class="post-template-default single single-post postid-239670 single-format-standard custom-background mh-right-sb">

<header class="mh-header">
	<!-- Publicidad Header -->
	<div class="header-menu111 mh-clearfix">
			</div>

	<div class="header-sup">
		<div class="header-wrap mh-clearfix">
			<div class="container-fluid mh-col mh-1-3 col-header">
<nav class="header-nav-login header-nav clearfix" itemscope="itemscope">
<div class="menu-header-container"><ul id="menu-header" class="menu">
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290">
<a href="https://comercioyjusticia.info/iniciar-sesion">Iniciar Sesión</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263">
<a href="https://comercioyjusticia.info/suscribase/"><i class="fa fa-pencil fa-lg" aria-hidden="true"></i>&nbsp;Suscribirse</a>
</li>
</ul></div></nav></div>

<div class="mh-col mh-1-3 content-logo-cyj mh-col text-center"> 
<a href="https://comercioyjusticia.info/" title="Comercio y Justicia" rel="home">
<span></span>
</a>
</div>
<div class="mh-col mh-1-3 col-header search-form hidden-sm">
<div class="mh-col mh-1-2">
<nav class="social-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-social-container"><ul id="menu-social" class="menu">
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239">
<a target="_blank" href="http://www.facebook.com/comercioyjusticia.info"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240">
<a target="_blank" href="http://twitter.com/cyjpuntoinfo"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241">
<a target="_blank" href="https://plus.google.com/"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242">
<a target="_blank" href="https://www.linkedin.com/showcase/diario-comercio-y-justicia"><span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span>
<span class="screen-reader-text">Linkedin</span></a></li>
</ul></div></nav></div><div class="mh-col mh-1-2">
	<form role="search" method="get" class="search-form" action="https://comercioyjusticia.info/"> <label> 
	<span class="screen-reader-text">Search for:</span> 
	<button type="submit"><i class="fa fa-search"></i></button>
	<input type="search" class="search-field" placeholder="Buscar …" value="" name="s"> </label> 
	<input type="submit" class="search-submit" value="Search">
	</form>

</div></div>

		</div>
	</div>
	<div class="header-menu mh-clearfix">
	<nav class="main-nav container">
			<div class="date-format hidden-sm">
				<h6>
					21 de Julio de 2020</h6>
			</div>
			<div class="d-flex align-items-center">
				<div class="menu-secciones-new-container"><ul id="menu-secciones-new" class="menu"><li id="menu-item-237540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237540"><a href="https://comercioyjusticia.info/blog/category/justicia/">Justicia</a></li>
<li id="menu-item-237539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237539"><a href="https://comercioyjusticia.info/blog/category/economia/">Economía</a></li>
<li id="menu-item-237538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237538"><a href="https://comercioyjusticia.info/blog/category/comercio-exterior/">Comercio Exterior</a></li>
<li id="menu-item-237542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237542"><a href="https://comercioyjusticia.info/blog/category/negocios/">Negocios</a></li>
<li id="menu-item-237544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237544"><a href="https://comercioyjusticia.info/blog/category/pymes/">Pymes</a></li>
<li id="menu-item-237543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237543"><a href="https://comercioyjusticia.info/blog/category/profesionales/">Profesionales</a></li>
<li id="menu-item-237541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237541"><a href="https://comercioyjusticia.info/blog/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
<li id="menu-item-237547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237547"><a href="https://comercioyjusticia.info/blog/category/rrhh/">RRHH</a></li>
<li id="menu-item-237545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237545"><a href="https://comercioyjusticia.info/blog/category/opinion/">Opinión</a></li>
<li id="menu-item-237546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237546"><a href="https://comercioyjusticia.info/blog/category/formacioncontinua/">#FormaciónContinua</a></li>
<li id="menu-item-239300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239300"><a href="https://comercioyjusticia.info/blog/category/mundopsy/">#MundoPsy</a></li>
<li id="menu-item-239301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239301"><a href="https://comercioyjusticia.info/blog/category/mediacion/">Mediación</a></li>
<li id="menu-item-239563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239563"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edicion en PDF</a></li>
</ul></div>				<div class="flex-shrink-0">
					<a id="end" href="#" class="btn-right btn-link toggle"><i class="fa fa-caret-up fa-rotate-90 hidden-sm"></i></a>
				</div>
			</div>
		</nav>
		
	</div>
	
</header>
<!-- Publicidad Debajo del Menu -->
<div class="publicidad-top-contenido">
	</div>
<div id="mh-wrapper"><div class="mh-section mh-group">
	<div id="main-content" class="mh-content">		<!-- breadcrum-->
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/blog/category/coronavirus/" rel="category tag">Coronavirus</a></span>
</p>
	<article id="post-239670" class="post-239670 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-gaston-re tag-oncativo">
	<header class="entry-header">
		<h1 class="entry-title">Corredor Córdoba-Buenos Aires suma casi 120 casos y un intendente con coronavirus</h1>
		<div class="entry-tags mh-clearfix"><span>TOPICS:</span><a href="https://comercioyjusticia.info/blog/tag/gaston-re/" rel="tag">Gaston Re</a><a href="https://comercioyjusticia.info/blog/tag/oncativo/" rel="tag">Oncativo</a></div>	</header>
	
<figure class="entry-thumbnail">
<img width="640" height="417" src="https://comercioyjusticia.info/wp-content/uploads/2020/07/Gaston-Re.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></figure>
			<div  class="paszone_container paszone-container-235932   " id="paszonecont_235932" style="overflow:hidden; max-width:950px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-235932 " id="235932" style="overflow:hidden; width:950px; height:90px;  "><div class="wppasrotate   paszoneholder-235932" style="width:100%; height:100%;" ></div></div></div>		<div class="mh-clearfix">
			<p class="entry-meta">
<span class="entry-meta-date updated">21 julio, 2020</span>
</p>
		</div>
		<div class="entry-content mh-clearfix">
			<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://comercioyjusticia.info/blog/coronavirus/corredor-cordoba-buenos-aires-suma-casi-120-casos-y-un-intendente-con-coronavirus/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fcoronavirus%2Fcorredor-cordoba-buenos-aires-suma-casi-120-casos-y-un-intendente-con-coronavirus%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Corredor%20C%C3%B3rdoba-Buenos%20Aires%20suma%20casi%20120%20casos%20y%20un%20intendente%20con%20coronavirus https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fcoronavirus%2Fcorredor-cordoba-buenos-aires-suma-casi-120-casos-y-un-intendente-con-coronavirus%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fcoronavirus%2Fcorredor-cordoba-buenos-aires-suma-casi-120-casos-y-un-intendente-con-coronavirus%2F&title=Corredor%20C%C3%B3rdoba-Buenos%20Aires%20suma%20casi%20120%20casos%20y%20un%20intendente%20con%20coronavirus")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Corredor%20C%C3%B3rdoba-Buenos%20Aires%20suma%20casi%20120%20casos%20y%20un%20intendente%20con%20coronavirus&url=https%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fcoronavirus%2Fcorredor-cordoba-buenos-aires-suma-casi-120-casos-y-un-intendente-con-coronavirus%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>El nuevo brote de Covid-19 en distintas localidades del corredor de la ruta 9 que une Córdoba con Rosario se agravó en las últimas horas, sumando casi 120 casos detectados en las últimas dos semanas en tres departamentos de la provincia. Ayer, cuatro personas dieron positivo en los test de coronavirus en la ciudad de Oncativo, uno de los puntos centrales en ese corredor, entre ellas el intendente de la localidad, Gastón Re.<br />
En un video que grabó para comunicarse con sus vecinos, Re, de la oficialista Hacemos por Córdoba, confirmó la información y aseguró que se encuentra en buen estado de salud y que sigue las prescripciones de los especialistas.<br />
“Quiero comunicar a los vecinos de Oncativo que, con motivo del brote reciente en la ciudad de Oliva y ante la posibilidad de haber tenido contacto con alguna persona que tuviera coronavirus, decidí hacerme el hisopado. Me confirmaron que es positivo, es decir que tengo Covid-19”, expresó el dirigente.<br />
“Me siento bien y estoy siguiendo las recomendaciones médicas y del equipo de epidemiología y voy a guardar el aislamiento correspondiente”, aseguró.<br />
“Ya se han dado las recomendaciones oportunas para tomar las medidas que sean pertinentes. La comunidad será informada de cualquier novedad asociada”, agregó.<br />
Con respecto a los otros positivos detectados, afirmó: “De los estudios realizados hasta el momento, se confirmaron otros tres casos. Estas personas ya fueron notificadas y están siguiendo las indicaciones médicas”.</p>
		</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Sé el primero en comentar</span> <span class="comment-count-more">en "Corredor Córdoba-Buenos Aires suma casi 120 casos y un intendente con coronavirus"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/coronavirus/corredor-cordoba-buenos-aires-suma-casi-120-casos-y-un-intendente-con-coronavirus/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu direcci&oacute;n de correo no ser&aacute; publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electr&oacute;nico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">P&aacute;gina web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='239670' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a6a67b86fe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p>			</form>
			</div><!-- #respond -->
				<div class="mh-group content-list articulos-destacados clear">
				<h3 class="widget-title"><span>Artículos destacados</span></h3>
				<div class='mh-group content-list'>
												<article class="mh-col mh-1-3 content-grid post type-post post-206895 status-publish format-standard has-post-thumbnail hentry category-justicia">
	<div class="content-thumb content-grid-thumb">
	<a href="https://comercioyjusticia.info/blog/justicia/ordenan-pagar-alquileres-como-lucro-cesante-por-cesion-de-inmueble/" title="Ordenan pagar alquileres como lucro cesante  por cesión de inmueble">
	<img width="640" height="381" src="https://comercioyjusticia.info/wp-content/uploads/2015/09/Alquiler-Venta-Vende.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://comercioyjusticia.info/wp-content/uploads/2015/09/Alquiler-Venta-Vende.jpg 640w, https://comercioyjusticia.info/wp-content/uploads/2015/09/Alquiler-Venta-Vende-300x178.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a>
	</div>
	<!-- <header class="content-grid-header"> -->
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/blog/category/justicia/" rel="category tag">Justicia</a></span>
</p>
		<h3 class="content-grid-title"><a href="https://comercioyjusticia.info/blog/justicia/ordenan-pagar-alquileres-como-lucro-cesante-por-cesion-de-inmueble/" title="Ordenan pagar alquileres como lucro cesante  por cesión de inmueble" rel="bookmark">Ordenan pagar alquileres como lucro cesante  por cesión de inmueble</a></h3>
	<!-- </header> -->
	
</article>
<hr class="mh-separator content-grid-separator">								<article class="mh-col mh-1-3 content-grid post type-post post-156484 status-publish format-standard has-post-thumbnail hentry category-leyes-y-comentarios">
	<div class="content-thumb content-grid-thumb">
	<a href="https://comercioyjusticia.info/blog/leyes-y-comentarios/el-delito-de-abandono-de-persona-y-la-responsabilidad-de-los-profesionales-del-arte-de-curar/" title="El delito de abandono de persona y la responsabilidad de los profesionales del arte de curar">
	<img width="550" height="377" src="https://comercioyjusticia.info/wp-content/uploads/2015/11/mala-praxis-nota-de-nayi.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://comercioyjusticia.info/wp-content/uploads/2015/11/mala-praxis-nota-de-nayi.jpg 550w, https://comercioyjusticia.info/wp-content/uploads/2015/11/mala-praxis-nota-de-nayi-300x205.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></a>
	</div>
	<!-- <header class="content-grid-header"> -->
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/blog/category/leyes-y-comentarios/" rel="category tag">Leyes y Comentarios</a></span>
</p>
		<h3 class="content-grid-title"><a href="https://comercioyjusticia.info/blog/leyes-y-comentarios/el-delito-de-abandono-de-persona-y-la-responsabilidad-de-los-profesionales-del-arte-de-curar/" title="El delito de abandono de persona y la responsabilidad de los profesionales del arte de curar" rel="bookmark">El delito de abandono de persona y la responsabilidad de los profesionales del arte de curar</a></h3>
	<!-- </header> -->
	
</article>
<hr class="mh-separator content-grid-separator">								<article class="mh-col mh-1-3 content-grid post type-post post-195402 status-publish format-standard has-post-thumbnail hentry category-contenido-de-marca">
	<div class="content-thumb content-grid-thumb">
	<a href="https://comercioyjusticia.info/blog/contenido-de-marca/reserva-o-sena-inmobiliaria-la-importancia-de-contar-con-un-profesional/" title="Reserva o seña inmobiliaria: la importancia de contar con un profesional">
	<img width="638" height="380" src="https://comercioyjusticia.info/wp-content/uploads/2018/07/firma.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a>
	</div>
	<!-- <header class="content-grid-header"> -->
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/blog/category/contenido-de-marca/" rel="category tag">Contenido de marca</a></span>
</p>
		<h3 class="content-grid-title"><a href="https://comercioyjusticia.info/blog/contenido-de-marca/reserva-o-sena-inmobiliaria-la-importancia-de-contar-con-un-profesional/" title="Reserva o seña inmobiliaria: la importancia de contar con un profesional" rel="bookmark">Reserva o seña inmobiliaria: la importancia de contar con un profesional</a></h3>
	<!-- </header> -->
	
</article>
<hr class="mh-separator content-grid-separator">				</div>
			</div>
				</div>
	<aside class="mh-sidebar">
	<div id="custom_html-65" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=238002" width="300" height="250" scrolling="no"></iframe></div></div><div id="custom_html-63" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=200513" width="300" height="400" scrolling="no"></iframe></div></div><div id="mh_newsdesk_lite_posts_large-3" class="sb-widget mh-clearfix mh_newsdesk_lite_posts_large">		<div class="mh-fp-large-widget mh-clearfix"><article class="content-lead post-239551 post type-post status-publish format-standard has-post-thumbnail hentry category-leyes-y-comentarios">
	<div class="content-thumb content-lead-thumb">
		<a href="https://comercioyjusticia.info/blog/leyes-y-comentarios/el-indice-caliva-de-movilidad-jubilatoria/" title="El “Índice Caliva” de movilidad jubilatoria">
		<img width="512" height="437" src="https://comercioyjusticia.info/wp-content/uploads/2020/07/JUBILADOS.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></a>
	</div>
		<p class="entry-meta">
<span><a href="https://comercioyjusticia.info/blog/category/leyes-y-comentarios/" rel="category tag">Leyes y Comentarios</a></span>
</p>
	<h3 class="content-lead-title"><a href="https://comercioyjusticia.info/blog/leyes-y-comentarios/el-indice-caliva-de-movilidad-jubilatoria/" title="El “Índice Caliva” de movilidad jubilatoria" rel="bookmark">El “Índice Caliva” de movilidad jubilatoria</a></h3>
	<div class="content-lead-excerpt">
					</div>
</article>
<hr class="mh-separator">
		</div></div><div id="custom_html-66" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=238001" width="300" height="250" scrolling="no"></iframe></div></div><div id="custom_html-64" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=188385" width="300" height="400" scrolling="no"></iframe></div></div><div id="custom_html-67" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=238007" width="300" height="250" scrolling="no"></iframe></div></div><div id="custom_html-68" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=238192" width="300" height="250" scrolling="no"></iframe></div></div><div id="mh_newsdesk_lite_custom_posts-2" class="sb-widget mh-clearfix mh_newsdesk_lite_custom_posts">		<div class="mh-cp-widget mh-clearfixwg">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/blog/opinion/tradiciones-aberrantes/" title="Tradiciones aberrantes"><img width="101" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/07/niña-sudan.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="USAID Africa Bureau" /></a>
					</div>
					<p class="entry-meta"><span class="updated">21 julio, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/blog/opinion/tradiciones-aberrantes/" title="Tradiciones aberrantes" rel="bookmark">Tradiciones aberrantes</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/blog/opinion/america-latina-el-dia-despues-es-hoy/" title="América Latina: el día después es hoy"><img width="107" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/07/12-W-Pandemia-TELAM.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">21 julio, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/blog/opinion/america-latina-el-dia-despues-es-hoy/" title="América Latina: el día después es hoy" rel="bookmark">América Latina: el día después es hoy</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/blog/opinion/juzgar-con-perspectiva-de-genero-imperativo-para-la-construccion-del-razonamiento-sentencial/" title="Juzgar con perspectiva de género: imperativo para la construcción del razonamiento sentencial"><img width="106" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/07/15-W-Silvina-Castagno.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">20 julio, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/blog/opinion/juzgar-con-perspectiva-de-genero-imperativo-para-la-construccion-del-razonamiento-sentencial/" title="Juzgar con perspectiva de género: imperativo para la construcción del razonamiento sentencial" rel="bookmark">Juzgar con perspectiva de género: imperativo para la construcción del razonamiento sentencial</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/blog/opinion/convenio-190-oit-piedra-basal-para-una-mejora-de-la-calidad-laboral/" title="Convenio 190 OIT: piedra basal para una mejora de la calidad laboral"><img width="101" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/07/OIT.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">20 julio, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/blog/opinion/convenio-190-oit-piedra-basal-para-una-mejora-de-la-calidad-laboral/" title="Convenio 190 OIT: piedra basal para una mejora de la calidad laboral" rel="bookmark">Convenio 190 OIT: piedra basal para una mejora de la calidad laboral</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small mh-clearfix">
					<div class="cp-thumb-small">
						<a href="https://comercioyjusticia.info/blog/opinion/incertidumbre-sobre-la-validez-constitucional-de-juicios-penales-telematicos-y-declaraciones-de-arrepentidos-en-la-causa-cuadernos/" title="Incertidumbre sobre la validez constitucional de juicios penales telemáticos y declaraciones de arrepentidos en la causa &#8220;Cuadernos&#8221;"><img width="113" height="67" src="https://comercioyjusticia.info/wp-content/uploads/2020/07/video-juicio.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
					</div>
					<p class="entry-meta"><span class="updated">17 julio, 2020</span></p>
					<h3 class="cp-title-small"><a href="https://comercioyjusticia.info/blog/opinion/incertidumbre-sobre-la-validez-constitucional-de-juicios-penales-telematicos-y-declaraciones-de-arrepentidos-en-la-causa-cuadernos/" title="Incertidumbre sobre la validez constitucional de juicios penales telemáticos y declaraciones de arrepentidos en la causa &#8220;Cuadernos&#8221;" rel="bookmark">Incertidumbre sobre la validez constitucional de juicios penales telemáticos y declaraciones de arrepentidos en la causa &#8220;Cuadernos&#8221;</a></h3>
				</article>
				<hr class="mh-separator">		</div></div><div id="custom_html-74" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://drive.google.com/file/d/1J9WT1fmVxceTvPkD0NR-vFguDrSa1MMr/preview"><img src="https://www.comercioyjusticia.info/wp-content/uploads/suplementos/semanario/tapasemanario.jpg" border="1" width="300" alt="Semanario Jurídico"></a></div></div><div id="cyj_popular_posts-2" class="sb-widget mh-clearfix cyj_popular_posts"><h4 class="widget-title"><span>Lo más leído</span><span class="float_adzone_right"><div  class="paszone_container paszone-container-235954   " id="paszonecont_235954" style="overflow:hidden; max-width:50px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-235954 " id="235954" style="overflow:hidden; width:50px; height:35px;  "><div class="wppasrotate   paszoneholder-235954" style="width:100%; height:100%;" ></div></div></div></span></h4>		<ul class="mh-rp-widget widget-list">								<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">1</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/blog/economia/schiaretti-extiende-rebaja-de-sueldos-e-impactara-en-mas-jubilados/" title="Schiaretti extiende rebaja de sueldos e impactará en más jubilados" rel="bookmark">Schiaretti extiende rebaja de sueldos e impactará en más jubilados</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">2</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/blog/economia/seis-de-cada-10-supermercados-registro-una-caida-de-ventas-en-junio/" title="Seis de cada 10 supermercados registró una caída de ventas en junio" rel="bookmark">Seis de cada 10 supermercados registró una caída de ventas en junio</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">3</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/blog/justicia/cuando-la-deuda-externa-fue-declarada-ilegal-por-un-juez/" title="Cuando la deuda externa fue declarada ilegal por un juez" rel="bookmark">Cuando la deuda externa fue declarada ilegal por un juez</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">4</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/blog/justicia/mas-de-50-juezas-escribieron-un-libro-para-pensar-genero-y-covid-19/" title="Más de 50 juezas escribieron un libro para pensar género y covid-19" rel="bookmark">Más de 50 juezas escribieron un libro para pensar género y covid-19</a></div>
				</div>
				</li>
				</div>
								<hr class="mh-separator">				<div>
				<li class="children rp-widget-item">
				<div class="row">
					<div class="column1 ranking">5</div>
					<div class="column2" ><a href="https://comercioyjusticia.info/blog/formacioncontinua/como-resolver-cuestiones-controvertidas-de-las-subastas-judiciales-presencial-y-electronica/" title="Cómo resolver cuestiones controvertidas de las subastas judiciales presenciales y electrónicas" rel="bookmark">Cómo resolver cuestiones controvertidas de las subastas judiciales presenciales y electrónicas</a></div>
				</div>
				</li>
				</div>
						</ul></div><div id="custom_html-70" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=188367" width="300" height="250" scrolling="no"></iframe></div></div><div id="custom_html-75" class="widget_text sb-widget mh-clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="wppas_zone" frameborder="0" src="https://comercioyjusticia.info/?wppaszoneid=188387" width="300" height="400" scrolling="no"></iframe></div></div></aside></div>
</div>
<footer class="mh-footer">
	<div>
		
		<div class="wrapper-inner mh-group">
		
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Secciones</h3>
				<div class="menu-footer"><ul id="menu-secciones-new-1" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237540"><a href="https://comercioyjusticia.info/blog/category/justicia/">Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237539"><a href="https://comercioyjusticia.info/blog/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237538"><a href="https://comercioyjusticia.info/blog/category/comercio-exterior/">Comercio Exterior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237542"><a href="https://comercioyjusticia.info/blog/category/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237544"><a href="https://comercioyjusticia.info/blog/category/pymes/">Pymes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237543"><a href="https://comercioyjusticia.info/blog/category/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237541"><a href="https://comercioyjusticia.info/blog/category/leyes-y-comentarios/">Leyes y Comentarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237547"><a href="https://comercioyjusticia.info/blog/category/rrhh/">RRHH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237545"><a href="https://comercioyjusticia.info/blog/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237546"><a href="https://comercioyjusticia.info/blog/category/formacioncontinua/">#FormaciónContinua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239300"><a href="https://comercioyjusticia.info/blog/category/mundopsy/">#MundoPsy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239301"><a href="https://comercioyjusticia.info/blog/category/mediacion/">Mediación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239563"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edicion en PDF</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Gestión/Contacto</h3>
				<div class="menu-footer"><ul id="menu-footer-institucional" class="nav-menu"><li id="menu-item-239521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239521"><a href="https://comercioyjusticia.info/edicion-en-pdf/">Edicion en PDF</a></li>
<li id="menu-item-112515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112515"><a href="https://comercioyjusticia.info/suscribase/">Suscríbase</a></li>
<li id="menu-item-120473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120473"><a href="https://comercioyjusticia.info/gestion-de-cliente/">Gestión de Cliente</a></li>
<li id="menu-item-112517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112517"><a href="https://comercioyjusticia.info/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-112518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112518"><a href="https://comercioyjusticia.info/oficinas-comerciales-redaccion-y-taller/">Oficinas comerciales, Redacción y Taller</a></li>
<li id="menu-item-112519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112519"><a href="https://comercioyjusticia.info/historia/">Historia</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4"><h3 class="content-list-title">Canales</h3>
				<div class="menu-footer"><ul id="menu-paginas" class="nav-menu"><li id="menu-item-237550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237550"><a href="https://comercioyjusticia.info/newsletter/">Suscribite a nuestro newsletter</a></li>
<li id="menu-item-237551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237551"><a href="https://comercioyjusticia.info/losdatosclaveatualcance/">Alertas por WhatsApp</a></li>
<li id="menu-item-237571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237571"><a href="https://comercioyjusticia.info/cyjcapacitaciones/">Comercio y Justicia Capacitaciones</a></li>
<li id="menu-item-237552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237552"><a href="https://www.youtube.com/user/ComercioyJusticia/videos">Comercio y Justicia Videos</a></li>
</ul></div></div>
			<div class="mh-col mh-1-4">
				<h3 class="content-list-title">Nuestras publicaciones</h3>
					<div class="menu-footer"><ul id="menu-otras" class="nav-menu"><li id="menu-item-237570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237570"><a href="http://www.semanariojuridico.info/">Semanario Jurídico</a></li>
<li id="menu-item-237561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237561"><a href="https://comercioyjusticia.info/factor/">Factor</a></li>
<li id="menu-item-237562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237562"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/">El Inversor y la Construcción</a></li>
<li id="menu-item-237563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237563"><a href="https://comercioyjusticia.info/valormas/">Valor +</a></li>
<li id="menu-item-237568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237568"><a href="https://comercioyjusticia.info/diadelabogado/">Día del Abogado</a></li>
<li id="menu-item-237565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237565"><a href="https://comercioyjusticia.info/formacioncontinua/">Formación continua</a></li>
<li id="menu-item-237566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237566"><a href="https://comercioyjusticia.info/diadelprofesional/">Día del Profesional</a></li>
<li id="menu-item-237569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237569"><a href="https://comercioyjusticia.info/graduadoscpce/">Día del Graduado en Cs. Económicas</a></li>
<li id="menu-item-237567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237567"><a href="https://comercioyjusticia.info/buenas-practicas/">Buenas Prácticas</a></li>
<li id="menu-item-237564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237564"><a href="https://comercioyjusticia.info/salud/">Salud</a></li>
</ul></div>			</div>

		</div>
		
		<div class="content-logo">
			<nav id="site-navigation" class="menu-secciones" role="navigation">
			<div class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-113106" class="seminario menu-item menu-item-type-custom menu-item-object-custom menu-item-113106"><a href="http://www.semanariojuridico.info/"><span id="semanario"></span></a></li>
<li id="menu-item-113122" class="factor menu-item menu-item-type-custom menu-item-object-custom menu-item-113122"><a href="https://comercioyjusticia.info/factor/"><span id="factor"></span></a></li>
<li id="menu-item-113105" class="inversor menu-item menu-item-type-custom menu-item-object-custom menu-item-113105"><a href="https://comercioyjusticia.info/elinversorylaconstruccion/"><span id="inversor"></span></a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
		
		<div class="wrapper-inner">
		<p class="copyright">Copyright 2020 | Comercio y Justicia Editores</p>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.6' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/comercioyjusticia.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://comercioyjusticia.info/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://comercioyjusticia.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
</body>
</html>