<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<link href='http://fonts.googleapis.com/css?family=Bitter:400,700' rel='stylesheet' type='text/css'>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="bn34l-4wKuCZ7dkIxaWIMosrLurcbuPgE7qZm9Bv0tA" />
<title>Rusia, el motor para la  producción de TV en el sur | Comercio y Justicia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://comercioyjusticia.info/xmlrpc.php" />
<!--[if lt IE 9]>
    <script src="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link href="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/tab-ui.css" rel="stylesheet" media="screen" type="text/css" />


<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-15937423-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="canonical" href="http://comercioyjusticia.info/blog/negocios/rusia-el-motor-para-la-produccion-de-tv-en-el-sur/" />
<meta property="description" content="Se espera una facturación de $30 mil millones este año y en el primer trimestre estará concentrada la mayor cantidad de ventas. En Tierra del Fuego se produjeron más de 400 mil aparatos " />
<meta property="og:image" content="http://comercioyjusticia.info/wp-content/uploads/2018/03/electronic.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="380" />
<meta property="og:title" content="Rusia, el motor para la  producción de TV en el sur" />
<meta property="og:url" content="http://comercioyjusticia.info/blog/negocios/rusia-el-motor-para-la-produccion-de-tv-en-el-sur/" />
<meta property="og:description" content="Se espera una facturación de $30 mil millones este año y en el primer trimestre estará concentrada la mayor cantidad de ventas. En Tierra del Fuego se produjeron más de 400 mil aparatos " />
<meta property="og:type" content="article" />
<meta itemprop="description" content="Se espera una facturación de $30 mil millones este año y en el primer trimestre estará concentrada la mayor cantidad de ventas. En Tierra del Fuego se produjeron más de 400 mil aparatos " />
<meta itemprop="image" content="http://comercioyjusticia.info/wp-content/uploads/2018/03/electronic.jpg" />
<meta name="twitter:url" content="http://comercioyjusticia.info/blog/negocios/rusia-el-motor-para-la-produccion-de-tv-en-el-sur/" />
<meta name="twitter:title" content="Rusia, el motor para la  producción de TV en el sur" />
<meta name="twitter:description" content="Se espera una facturación de $30 mil millones este año y en el primer trimestre estará concentrada la mayor cantidad de ventas. En Tierra del Fuego se produjeron más de 400 mil aparatos " />
<meta name="twitter:image" content="http://comercioyjusticia.info/wp-content/uploads/2018/03/electronic.jpg" />
<meta property="og:site_name" content="Comercio y Justicia" />
<meta itemprop="name" content="Comercio y Justicia" />
<meta name="twitter:card" content="summary" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="http://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; RSS de los comentarios" href="http://comercioyjusticia.info/comments/feed/" />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.3 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-15937423-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Rusia, el motor para la  producción de TV en el sur RSS de los comentarios" href="http://comercioyjusticia.info/blog/negocios/rusia-el-motor-para-la-produccion-de-tv-en-el-sur/feed/" />
<link rel='stylesheet' id='netspostscss-css'  href='http://comercioyjusticia.info/wp-content/plugins/network-shared-posts/net_shared_posts.css?ver=3.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='smooth_slider_headcss-css'  href='http://comercioyjusticia.info/wp-content/plugins/smooth-slider/css/skins/default/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=3.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/style.css?ver=3.7.19' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/wp-paginate.css?ver=1.2.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/smooth-slider/js/jcycle.js?ver=2.4'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/plupload/plupload.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/plupload/plupload.html5.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/plupload/plupload.silverlight.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/plupload/plupload.html4.js?ver=1.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida de la herramienta de subida m\u00faltiple de archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/plupload/handlers.min.js?ver=3.7.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","nonce":"1b77faa712","remove":"d852b30199","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=96d8f16383","flash_swf_url":"http:\/\/comercioyjusticia.info\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=3.7.19'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/advertising.js?ver=3.7.19'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=3.7.19'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fue justificado el despido de un playero que  maltrataba a los clientes' href='http://comercioyjusticia.info/blog/justicia/fue-justificado-el-despido-de-un-playero-que-maltrataba-a-los-clientes/' />
<link rel='next' title='Hubo críticas de los intendentes y Schiaretti va a la justicia por el conflicto del reparto' href='http://comercioyjusticia.info/blog/economia/schiaretti-va-a-la-justicia-por-el-conflicto-del-reparto/' />
<meta name="generator" content="WordPress 3.7.19" />
<link rel='canonical' href='http://comercioyjusticia.info/blog/negocios/rusia-el-motor-para-la-produccion-de-tv-en-el-sur/' />
<link rel='shortlink' href='http://comercioyjusticia.info/?p=190831' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'http://dtmvdvtzf8rz0.cloudfront.net/static/';
	window._wp_rp_wp_ajax_url = "http://comercioyjusticia.info/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.1';
	window._wp_rp_post_id = '190831';
	window._wp_rp_num_rel_posts = '3';
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>

<!-- tabs-->
<script>
	$j = jQuery.noConflict();
	$j(document).ready(function($) {
	$j('.tab-suplementos').tabs();
	$j('.tab-videos').tabs();
	$j('.tab-widget').tabs();

	//hover states on the static widgets
	$j('#dialog_link, ul#icons li').hover(
	function() { $(this).addClass('ui-state-hover'); },
	function() { $(this).removeClass('ui-state-hover'); }
	);
	});
</script>

<script>
    !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
    <script defer src="https://use.fontawesome.com/releases/v5.0.7/js/all.js"></script>
</head>

<body class="single single-post postid-190831 single-format-standard custom-font-enabled" >

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=133781580057478";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- background-header-->
<div class="bg_header"></div>

<div id="page" class="hfeed site">

	<!-- abre wrapper-->
  	<div id="main" class="wrapper">
        <!-- abre header-->
        <header class="site-header">

            <!-- Publicidad Adsense Izquierda -->
            <div class="publicidad-adsense-left">
                                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: skycraper-728x90-188566',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-adsense-top-728x90-188363',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188363   " id="paszonecont_188363" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-188363 " id="188363" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   paszoneholder-188363" style="" ><div class="pasli pasli-188566 "  data-duration="5000" bid="188566" aid="188363"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper 728x90 7-11-13 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="8855231999"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>            </div>

            <!-- Publicidad Derecha -->
            <div class="publicidad-top-right">
                                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-top-institucional-235x90-188567',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-top-235x90-188384',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188384   " id="paszonecont_188384" style="overflow:hidden; max-width:235px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-188384 " id="188384" style="overflow:hidden; width:235px; height:90px;  "><div class="wppasrotate   paszoneholder-188384" style="" ><div class="pasli pasli-188567 "  data-duration="5000" bid="188567" aid="188384"><a class="wppaslink" href="http://comercioyjusticia.info?pasID=MTg4NTY3&amp;pasZONE=MTg4Mzg0" target="_blank" ><img src="http://comercioyjusticia.info/wp-content/uploads/2018/02/DIARIO-235X90.gif?pas=9768831401803271538" alt="Banner top institucional 235&#215;90" border="0"  /></a></div></div></div></div>            </div>

            <nav id="site-navigation" class="menu-secciones" role="navigation">
                <div class="menu-contenedor-secciones"><ul id="menu-secciones" class="nav-menu-secciones"><li id="menu-item-113106" class="seminario menu-item menu-item-type-custom menu-item-object-custom menu-item-113106"><a href="http://www.semanariojuridico.info/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.semanariojuridico.info']);"><span id="seminario"></span></a></li>
<li id="menu-item-113104" class="salidas menu-item menu-item-type-custom menu-item-object-custom menu-item-113104"><a href="http://comercioyjusticia.info/salidas/" ><span id="salidas"></span></a></li>
<li id="menu-item-113105" class="inversor menu-item menu-item-type-custom menu-item-object-custom menu-item-113105"><a href="http://comercioyjusticia.info/elinversorylaconstruccion/" ><span id="inversor"></span></a></li>
<li id="menu-item-113122" class="factor menu-item menu-item-type-custom menu-item-object-custom menu-item-113122"><a href="http://comercioyjusticia.info/factor/" ><span id="factor"></span></a></li>
</ul></div>            </nav><!-- #site-navigation -->

            <a href="http://comercioyjusticia.info/edicion-en-pdf" class="dlpdf-header-link dlpdf-header-img">
                <span class="dlpdf-header-text">Edición PDF</span>
            </a>
            <a class="cyj-logo" href="http://comercioyjusticia.info">
                <img src="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/image/logo_comercioyjusticia.jpg" alt="Comercio y Justicia - Diario para empresarios y profesionales">
            </a>

            <div class="right">
                <!-- abre redes-->
<div class="redes">
   <ul>
   		 
               <a class="sesion" href="http://comercioyjusticia.info/iniciar-sesion">Iniciar Sesión / Registrarse</a>
             

   	  
   	  <a href="http://twitter.com/cyjpuntoinfo"><li class="twitter"></li></a>
      <a href="http://www.facebook.com/comercioyjusticia.info"><li class="facebook"></li></a>
      <!-- <a href="#"><li class="youtube"></li></a>
      <a href="#"><li class="googleplus"></li></a>
      <a href="#"><li class="rss"></li></a> -->
   </ul>            
</div>
<!-- cierra redes-->                	
    
<form role="search" method="get" id="searchform" action="http://comercioyjusticia.info/">
	<label class="screen-reader-text" for="s">' . __('Search:') . '</label>
    
	<input type="text" class="field" name="s" id="s"  placeholder="Buscar"/>
	
    <input type="submit" class="submit" name="submit" id="searchsubmit" value="" />

</form>

            </div>

            <nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-container"><ul id="menu-principal" class="nav-menu"><li id="menu-item-112520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-112520"><a href="http://comercioyjusticia.info" >Inicio</a></li>
<li id="menu-item-174758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174758"><a href="http://comercioyjusticia.info/blog/category/economia/" >Economía</a>
<ul class="sub-menu">
	<li id="menu-item-178776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178776"><a href="http://comercioyjusticia.info/blog/category/comercio-exterior/" >Comercio Exterior</a></li>
</ul>
</li>
<li id="menu-item-178275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178275"><a href="http://comercioyjusticia.info/blog/category/mercado-financiero/" >Mercado Financiero</a></li>
<li id="menu-item-174759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174759"><a href="http://comercioyjusticia.info/blog/category/justicia/" >Justicia</a></li>
<li id="menu-item-174760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-174760"><a href="http://comercioyjusticia.info/blog/category/negocios/" >Negocios</a>
<ul class="sub-menu">
	<li id="menu-item-181217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181217"><a href="http://comercioyjusticia.info/blog/category/negocios/marketing/" >Marketing</a></li>
	<li id="menu-item-181216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181216"><a href="http://comercioyjusticia.info/blog/category/tecnologia/" >Tecnología</a></li>
</ul>
</li>
<li id="menu-item-174762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174762"><a href="http://comercioyjusticia.info/blog/category/pymes/" >Pymes</a></li>
<li id="menu-item-181215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181215"><a href="http://comercioyjusticia.info/blog/category/profesionales/" >Profesionales</a>
<ul class="sub-menu">
	<li id="menu-item-181218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181218"><a href="http://comercioyjusticia.info/blog/category/formacioncontinua/" >#FormaciónContinua</a></li>
	<li id="menu-item-181220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181220"><a href="http://comercioyjusticia.info/blog/category/rrhh/" >RRHH</a></li>
</ul>
</li>
<li id="menu-item-174765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174765"><a href="http://comercioyjusticia.info/blog/category/rse/" >#BuenasPracticas</a></li>
<li id="menu-item-181222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-181222"><a href="http://comercioyjusticia.info/suplementos/" >Más secciones</a>
<ul class="sub-menu">
	<li id="menu-item-174764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174764"><a href="http://comercioyjusticia.info/blog/category/leyes-y-comentarios/" >Leyes y Comentarios</a></li>
	<li id="menu-item-181219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181219"><a href="http://comercioyjusticia.info/blog/category/mundopsy/" >#MundoPsy</a></li>
	<li id="menu-item-181224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181224"><a href="http://comercioyjusticia.info/valormas" >Valor +</a></li>
	<li id="menu-item-181226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181226"><a href="http://comercioyjusticia.info/blog/category/opinion/" >Opinión</a></li>
	<li id="menu-item-186121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186121"><a href="http://comercioyjusticia.info/edicion-en-pdf/" >Edicion en PDF</a></li>
</ul>
</li>
</ul></div>            </nav><!-- #site-navigation -->

                    </header>
        <!-- cierra header -->

        <!-- Publicidad Debajo del Menu -->
        <div class="publicidad-top-contenido">
                                </div>


	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
    <article id="post-190831" class="post-190831 post type-post status-publish format-standard hentry category-negocios">
        
        <header class="entry-header">
                                                <!-- breadcrum-->
                    <div class="archive-header">
                        <p class="archive-title"><span>Home</span>&nbsp; &gt; &nbsp; <a href="http://comercioyjusticia.info/blog/category/negocios/" title="Ver todas las entradas en Negocios" rel="category tag">Negocios</a> &nbsp; &gt; &nbsp;  Rusia, el motor para la  producción de TV en el sur</p>
                    </div>
                    <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/negocios/" title="Ver todas las entradas en Negocios" rel="category tag">Negocios</a></li></ul>                
                <h1 class="entry-title">Rusia, el motor para la  producción de TV en el sur</h1>

                <div class="post-info">
		   			<span class="date-time"><a href="http://comercioyjusticia.info/blog/2018/03/27/">27 marzo, 2018</a>
           			| 5:28 am</span>
           			por <a href="http://comercioyjusticia.info/blog/author/redaccion/">redaccion</a>

           							</div><!-- .post info -->

                <img width="640" height="378" src="http://comercioyjusticia.info/wp-content/uploads/2018/03/electronic.jpg" class="attachment-full wp-post-image" alt="electronic" />
                <p class="wp-caption-text"></p>
			
		</header><!-- .entry-header -->


		
        <div class="contenido-left">
        	
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Notas Relacionadas</h3><ul class="related_post wp_rp" style="visibility: visible"><li ><a href="http://comercioyjusticia.info/blog/negocios/para-2018-preven-suba-de-22-de-la-inversion-publicitaria/" class="wp_rp_title">Para 2018 prevén suba de 22% de la  inversión publicitaria</a></li><li ><a href="http://comercioyjusticia.info/blog/negocios/rosario-suma-malls-y-shoppings-y-ya-supera-a-cordoba/" class="wp_rp_title">Rosario suma malls y shoppings y ya supera a Córdoba</a></li><li ><a href="http://comercioyjusticia.info/blog/negocios/este-ano-50-de-la-publicidad-sera-mobile-en-el-pais/" class="wp_rp_title">Este año, 50%  de la publicidad será mobile  en el país</a></li></ul></div></div>
        	<!-- Publicidad Adsense left -->
			<div class="publicidad-adsense-nota">
                                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: adsense-dentro-de-notas-188564',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-adsense-interior-notas-160x600-188368',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188368   " id="paszonecont_188368" style="overflow:hidden; max-width:160px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-188368 " id="188368" style="overflow:hidden; width:160px; height:600px;  "><div class="wppasrotate   paszoneholder-188368" style="" ><div class="pasli pasli-188564 "  data-duration="5000" bid="188564" aid="188368"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nota Lateral 160x600 7-11-2013 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="8496598797"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>			</div>
		</div>
			<div class="entry-content right">
				<p><em>Se espera una facturación de $30 mil millones este año y en el primer trimestre estará </em><em>concentrada la mayor cantidad de ventas. En Tierra del Fuego se produjeron más de 400 mil </em><em>aparatos sólo en febrero para hacer frente a la demanda, que se repartirá entre </em><em>smart TV de grandes dimensiones y la nueva tecnología 4K</em></p>
<p>Las empresas electrónicas radicadas en la provincia de Tierra del Fuego fabricaron 400 mil televisores durante febrero, lo que constituye un pico histórico de producción y se asocia a la inminencia del Mundial de Fútbol en Rusia.<br />
El ministro de Industria de esa provincia del sur argentino, Ramiro Caballero, reveló que el mes pasado las compañías amparadas en un subrégimen de promoción impositiva lograron producir 401.369 televisores, lo que supera el máximo de los últimos cuatro años, según aseguró.<br />
“Es cierto que las producciones de televisores se ven afectadas de un modo positivo antes del comienzo de un mundial de fútbol, pero los índices de fabricación en este rubro vienen creciendo en los últimos años, y esta vez se produjeron más TV que antes del Mundial 2014”, enfatizó Caballero.<br />
El funcionario también mencionó que el boom de producción obedece a un fuerte respaldo de las marcas y a un “trabajo que se viene realizando desde mediados de 2016, siguiendo la política nacional en la materia, para lograr que se fabriquen productos a precios competitivos”, indicó.</p>
<p>Se especula que la competencia internacional en Rusia confirme la tendencia que tuvo lugar en los últimos dos mundiales. Por ello las marcas y comercios de televisores esperan superar por 10% las 3 millones de unidades que se vendieron en 2017.<br />
La confianza está centrada en la performance de ventas, principalmente en el primer semestre el el cual se espera que se produzcan 65% de las adquisiciones, y un dato a tener en cuenta será la evolución de los precios en los próximos 80 días hasta el inicio de la copa del mundo.<br />
Según los especialistas del sector, lo que más va a crecer en ventas es la TV 4K (el precio de un aparato de 50 pulgadas se ubica en torno a los $15.000 y $20.000), ya que es una tecnología nueva y de mayor definición. Como el 4K sólo capta 15% del mercado, la evolución que se espera genera optimismo en marcas, fabricantes y comercios de venta minorista.</p>
<p>Al panorama de oferta para seguir los partidos en Rusia hay que sumar los smart TV de grandes dimensiones, que resultan muy competitivos frente a los 4K y que podrían contar con mayor preferencia de los consumidores.<br />
A un ticket promedio de $10.000, se estima que la facturación anual del mercado durante este año será de alrededor de $30.000 millones.<br />
<strong>Impacto y reconversión</strong><br />
Según Caballero, la forma de mantener las producciones nacionales es ir “adaptándose al mercado en el ofrecimiento de artículos novedosos y competitivos”.<br />
“Por ejemplo el aire acondicionado fue impactado por el crecimiento de la tarifa de energía en todo el país. Tiene buena producción en la provincia y si no se renueva el proceso para mejorar la competitividad, tendremos problemas”, explicó. A su vez, en relación a la fabricación de teléfonos celulares, sostuvo que si bien existe un “mercado cautivo” y “un consumo muy fuerte”, también “se debe tener cuidado porque constantemente se lanzan modelos nuevos y hay que lograr que se produzcan aquí”, indicó.</p>
<p>El ministro insistió en que el nivel de empleo en las fábricas fueguinas se mantiene estable, aunque admitió inconvenientes con los contratos de dos o tres meses que generan picos de ocupación y luego otra vez desempleo.<br />
“La idea es crear puesto estables pero para eso hay que trabajar en la reorganización del proceso productivo y en la normalización de la industria. La contratación, llamada ‘basura’ es un vicio que todavía tiene la provincia”, reconoció el titular de Industria fueguino.</p>
				
				<div class="social-share">
		        	<div class="fb-share-button" data-href="http://comercioyjusticia.info/blog/negocios/rusia-el-motor-para-la-produccion-de-tv-en-el-sur/" data-layout="button_count"></div>
		        	<div>
			        	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://comercioyjusticia.info/blog/negocios/rusia-el-motor-para-la-produccion-de-tv-en-el-sur/" data-via="cyjpuntoinfo">Tweet</a>
			        </div>
			        <div>
			        	<script type="IN/Share" data-url="http://comercioyjusticia.info/blog/negocios/rusia-el-motor-para-la-produccion-de-tv-en-el-sur/" data-counter="right"></script>
			        </div>
		        </div>
			</div><!-- .entry-content -->

		
	</article><!-- #post -->
                
				<!--<nav class="nav-single">
					<h3 class="assistive-text">Navegación de entradas</h3>
					<span class="nav-previous"><a href="http://comercioyjusticia.info/blog/justicia/fue-justificado-el-despido-de-un-playero-que-maltrataba-a-los-clientes/" rel="prev"><span class="meta-nav">&larr;</span> Fue justificado el despido de un playero que  maltrataba a los clientes</a></span>
					<span class="nav-next"><a href="http://comercioyjusticia.info/blog/economia/schiaretti-va-a-la-justicia-por-el-conflicto-del-reparto/" rel="next">Hubo críticas de los intendentes y Schiaretti va a la justicia por el conflicto del reparto <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->
				
                
                <div class="articulos-destacados clear">
                    <h3>Artículos destacados</h3>
                                                            <li class="articulo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2017/09/salon-de-fiesta-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="salon de fiesta" />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/justicia/si-los-novios-rompieron-el-dueno-del-salon-no-tiene-culpa/">Si los novios rompieron, el dueño del salón no tiene culpa</a></h4></span>
                        
                                                            <li class="articulo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2016/10/martillo-justicia-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="martillo-justicia" />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/justicia/sancionan-a-abogada-que-no-defendio-a-su-cliente/">Sancionan a abogada que no defendió a su cliente</a></h4></span>
                        
                                                            <li class="articulo ultimo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2017/09/padres-hijos-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="padres hijos" />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/justicia/dan-guarda-a-pareja-que-recibio-una-nina-por-entrega-directa/">Dan guarda a pareja que recibió una niña  por entrega directa</a></h4></span>
                        
                                    </div>
                                
				
<div id="comments" class="comments-area">

	
	
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/negocios/rusia-el-motor-para-la-produccion-de-tv-en-el-sur/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rusia-el-motor-para-la-produccion-de-tv-en-el-sur#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.2.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{} 
</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://comercioyjusticia.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fnegocios%2Frusia-el-motor-para-la-produccion-de-tv-en-el-sur%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drusia-el-motor-para-la-produccion-de-tv-en-el-sur" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="http://comercioyjusticia.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fnegocios%2Frusia-el-motor-para-la-produccion-de-tv-en-el-sur%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drusia-el-motor-para-la-produccion-de-tv-en-el-sur" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div> 

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

													<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='190831' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f7e297369" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>					</form>
							</div><!-- #respond -->
			        <script type="text/javascript">
            jQuery(document).ready(function () {
                jQuery('#commentform').submit(function () {
                    _gaq.push(
                            ['_setAccount', 'UA-15937423-1'],
                            ['_trackEvent', 'comment', 'submit']
                    );
                });
            });
        </script>
		
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->
    
    

	    
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-31" class="widget widget_text">			<div class="textwidget"><iframe id="wppas_zone" frameborder="0" src="http://comercioyjusticia.info/?wppaszoneid=188385" width="300" height="400" scrolling="no"></iframe></div>
		</aside><aside id="text-33" class="widget widget_text">			<div class="textwidget"><iframe id="wppas_zone" frameborder="0" src="http://comercioyjusticia.info/?wppaszoneid=188366" width="300" height="250" scrolling="no"></iframe></div>
		</aside><aside id="text-34" class="widget widget_text">			<div class="textwidget"><iframe id="wppas_zone" frameborder="0" src="http://comercioyjusticia.info/?wppaszoneid=188367" width="300" height="250" scrolling="no"></iframe></div>
		</aside>		</div><!-- #secondary -->
        
		

<div class="inferior">
	    
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-23" class="widget widget_text">			<div class="textwidget"><a href="http://comercioyjusticia.info/valormas/" ><img src="http://comercioyjusticia.info/wp-content/uploads/suplementos/valormas/2018/valorFEB.jpg" width="300" height="370" border="1" alt="Valor +"></a></div>
		</aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title">Semanario Jurídico</h3>			<div class="textwidget"><iframe src="https://drive.google.com/file/d/0B1NUgFBAqgi6Wm4ta3RMenlUdmc/preview" width="300" height="200"></iframe></div>
		</aside><aside id="widget-simple-2" class="widget widget_simple">
		 <div class="pdfs">
            <div class="left" style="width:145px;margin-right:10px;">
                <img src="http://comercioyjusticia.info/wp-content/uploads/tapa.jpg" style="width:100%;display:block;border:1px solid #DCDCDC;margin-bottom:15px;" width="143" height="183" />
                <a href="http://comercioyjusticia.info/wp-content/uploads/pdfs/TA.pdf" class="boton-descargarpdf" target="_parent">Descargue la tapa</a>
            </div>

            <div class="left" style="width:145px;">
                <img src="http://www.comercioyjusticia.info/wp-content/uploads/suplementos/inversor/2018/inversorFEB.jpg" style="width:100%;display:block;border:1px solid #DCDCDC;margin-bottom:15px;" width="143" height="183" />
                <a href="https://goo.gl/GfWRwQ" class="boton-descargarpdf" target="_parent">Especiales Suplementos</a>
            </div>

        </div>
		
			
	</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><div data-configid="1078858/54161616" style="width:100%; height:371px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">#MundoPsy</h3>			<div class="textwidget"><a href="http://comercioyjusticia.info/blog/category/mundopsy/" ><img src="http://comercioyjusticia.info/wp-content/uploads/2015/08/CollageMundoPsy1.jpg" border="1" alt="#MundoPsy"></a> </div>
		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://comercioyjusticia.info/blog/2018/02/" title="Ver todas las entradas para febrero 2018">&laquo; feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://comercioyjusticia.info/blog/2018/03/01/" title="El derecho a la vida (III), Mediación prejudicial  en Córdoba y los  mediadores judiciales (I), Para ejercer, abogados bonaerenses deberán rendir un examen, Hay $11 millones  para iniciativas de  vinculación sectorial, Groupe PSA inició  la producción del nuevo Citroën C4, Responsabilidad del peatón por cruzar incorrectamente, Concretan nueva alianza  entre salud y turismo, Colombia: rectificaron el  polémico fallo que obligaba a un  periodista a revelar sus fuentes, La economía creció 2,8% el año pasado, la  mayor suba desde 2011, Condicionan acuerdo con la Unión Europea a alto cupo en carnes, El despido no tuvo relación con la  discapacidad  del trabajador, Los giros de Nación  a Córdoba crecieron 37,5% en febrero, La ventilación, la luz y el ruido de una oficina,  factores que inciden en la productividad, La Corte suprema inicia cambios administrativos en su estructura, Espacio Abasto traerá un  foro para debatir los nuevos modelos económicos, Mujeres sufren más actos discriminatorios y peor calidad de vida laboral, Canadá considera positivos los avances con el Mercosur, Judiciales piden que se abra una mesa de negociación salarial, Se crearon 268 mil puestos y el salario real mejoró 3% en 2017, Residuos: LUSA, Cotreco  y Solvi-Caputo, en carrera">1</a></td><td><a href="http://comercioyjusticia.info/blog/2018/03/02/" title="El caso Stompanato, Los derechos de la mujer deben visibilizarse  como derechos  humanos irrenunciables, El seguro, eximido por mora en el pago de la póliza, El primer bimestre fue récord en venta de autos 0 kilómetro, Procesan por presunto peculado a ex gobernador de Entre Ríos, Lo edificado sobre la terraza, sigue siendo parte de la terraza, Consideran legítimo  autodespido al ser ilegal la suspensión del trabajador, Justicia del Trabajo  y sus reglas atributivas  respecto del territorio, Seis startups argentinas,  a una cumbre mundial, Energías renovables:  más de 1.700  entrevistas de negocios, Turismo y clases salvaron las ventas del mes pasado, Desalientan judicializar conflictos entre padres  por temas religiosos, Otro fallo ratificó constitucionalidad de las comisiones médicas, Macri ratificó el gradualismo e insistió con el blanqueo laboral, Contadores piden cambios en  turnos vía web que exige la AFIP, Mestre cargó contra Schiaretti por blindar fondos: $315 millones sólo en enero">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://comercioyjusticia.info/blog/2018/03/05/" title="La industria del juicio a prueba,  una frustración judicial, El adiós a Deodoro o el inicio de la ausencia (II), Del discurso para los políticos al  discurso para la gente, Las inversiones en un mercado sensible a las noticias, Holcim se enfoca en  proyectos aeroportuarios, Este año, el  déficit financiero superará el  “rojo” de 2015, El abuso de la firma en blanco no va con el juicio ejecutivo, Coviar pide que la  vitivinicultura sea  política de Estado, Universitarias, con hijos y de familia empresaria, así son las emprendedoras, Multan a municipio y restó por incumplir una cautelar, La justicia chilena  exime a clínica privada de practicar abortos, a pesar de la despenalización, Rechazan cautelar para suspender la ley azucarera, Solidarizan a BGH por rubros laborales de firma a la que cedía parte de su actividad, Investigador minero podrá jubilarse como investigador científico, Si el tenor del correo  electrónico es verosímil, vale como prueba, Calzado: piden régimen diferencial de tarifas y rebaja impositiva, Examen para título habilitante  suma rechazo en Córdoba, Aseguran que la bolsa es la  mejor inversión desde 1900, El consumidor podrá entablar una demanda en Córdoba  sin pagar costas ni tasas, Pami reclama más ajuste a farmacias ya en crisis, que resisten los cierres, La brecha de género en haberes del sector público llegó a 30,9% y se profundizó">5</a></td><td><a href="http://comercioyjusticia.info/blog/2018/03/06/" title="La maternidad es una  elección, no una fatalidad, Primer amparo contra las iniciativas sobre el aborto, El valor del registro de enfermedades poco frecuentes, Lavado de dinero:  reformas en la normativa de la UIF, Juicio por cobro de impuestos no implica conflicto con la AFIP, Córdoba: la canasta alimentaria aumentó 1,4% durante febrero, Machinalis, única  cordobesa que  expuso en Colombia, AMIA: elevan a juicio causa contra Cristina por encubrimiento, El proyecto de ley que  legaliza la IVE llega al Congreso de la Nación, Los “Jóvenes del  Centenario” ya tienen  acceso a su programa, Menos pérdida de chance a jubilada sin actividad laboral, Las compras con tarjetas  de crédito aumentaron 29,2% en febrero, Se duplicó la cantidad de pymes que usan la nube  informática en Argentina, Vínculo de estudiante de  derecho con estudio jurídico, Confirmaron el anticipo de Comercio y Justicia:  vuelven las AFJP, Preparan un taller con todas las  novedades del comercio exterior, Para contener la suba  del dólar, el BCRA vendió 30 millones, En casi diez años, el consumo  de Campari se multiplicó por 20, Banco Nación otorgó el  primer crédito a desarrollista, Latas de tomate importadas reemplazaron 15 millones de kilos de producción nacional, Colegio de Abogados sesiona en el fuero de Familia y  planea pedir la emergencia, Rentas migra base de datos a nuevo soporte y agiliza gestión, Impulso desde Brasil:  la producción de autos  creció 62,6% en febrero">6</a></td><td><a href="http://comercioyjusticia.info/blog/2018/03/07/" title="Ni una vuelta de cuerda más, La rueda de la vida, América Latina, el dulce continente mestizo, en busca de su identidad, Ascochinga vuelve  a ser sede de la Mega Fiesta Hípica, Procesan a 17 personas por el incendio culposo de Iron Mountain, La primera instancia finaliza cuando todos están notificados, Dominis invierte $9 millones y apuesta a la tecnología, El mercado de  pequeños inversores crece en la región, Ibarra anticipó inminente reglamentación de retiros voluntarios y pasividades, Argentina exportó 82 millones de  toneladas de granos y subproductos, Catastro habilita sistema on line para presentación de las mensuras, Sin intervención del BCRA, el dólar llegó a $20,61, En Salta autorizan el cultivo de cannabis para uso en un niño, Grupo Ecipsa invertirá $700 millones en obras y nuevas tierras, El contrato de trabajo se extinguió al cumplir años  y aportes para jubilarse, Open Talent premia con 50 mil euros a startups fintech, Alimentos: perdió un juicio  y aduce que casos como  el suyo no deben prescribir, Indemnizan a un cliente  por un traje defectuoso, Hospital Privado y Everis compiten para digitalizar los hospitales, Siderurgia, aluminio y autos fueron  pilares de las exportaciones en 2017, Lorenzetti abogó por una  reforma judicial profunda, Por la sequía, el PBI crecerá al menos 0,6 puntos por debajo de lo previsto, Córdoba analiza convertirse en prestador de Internet, El Gobierno creó una comisión para modificar el Código Civil y Comercial">7</a></td><td><a href="http://comercioyjusticia.info/blog/2018/03/08/" title="La mediación prejudicial en Córdoba y los mediadores judiciales (II), Se firmó un tratado ambiental de América Latina y el Caribe, El uso de la capacidad instalada subió a 61,6% durante enero, Plazos de la oposición a la notificación que impulsa el proceso, La Justicia admitió acción colectiva  contra Finandino, Llega el primer evento sobre Internet de  las cosas: IoT Day, Inauguran residencia   modelo para adultos, Ibarra destacó la  reducción del precio mayorista de Internet, Construirán la tercera planta regasificadora off shore del país, Las mujeres encarceladas: una mirada objetiva, Ventas online superaron $156 mil millones, La UEPC acordó  y Schiaretti  desactivó tensión con estatales, Violencia contra mujeres:  más de 260 mil casos en 5 años, Luz verde a una cautelar para  que discapacitados puedan acceder  al transporte público de pasajeros, En 6 meses, aumentan 14%  los costos de transporte, Una campaña de firmas apoya a la “ley donal”  de desperdicio de comida, Banco responde por la  frustración de un negocio, No probó que fue cajero y  rechazaron su pretensión  sobre diferencias de haberes, Pese a la intervención del BCRA, el dólar llegó a $20,7, Heladera fallada: condenan a Garbarino por daño moral, Uber logró regulación  en Brasil y pretende una  normativa en Argentina, “El principal desafío es cuestionar los  estereotipos de género que nos enseñaron”, Mujeres perciben  ingresos más  bajos en el sector  profesional, Ersep ordenó facturar sólo energía y abrió  otro frente con cooperativas y municipios">8</a></td><td><a href="http://comercioyjusticia.info/blog/2018/03/09/" title="Qué derechos tengo como cliente bancario, Pensar la  patria Argentina, El juicio a Cheryl Crane, Preocupante cierre en la recaudación  tributaria del ejercicio 2017, Nación Emprende, con foco en la inclusión financiera, Creció la producción de maquinaria agrícola pero cayeron las exportaciones, Para contener el dólar, el BCRA  vendió US$123 millones, Créditos de hasta  15 años a pymes  dirigidas por mujeres, Prometen elevar el número de ternadas  para ser juezas, UIC y Fedecom, también a favor de resolución del Ersep por energía, Cómo determinar si el crédito fue anterior al bien de familia, Descartan que un accidente de tránsito se haya debido a error de diseño del vehículo, UNC otorgó el doctor honoris causa a una filósofa feminista, Expulsan del país a jordano penado por violencia de género, Condenaron a Suárez a dos años y dos meses de prisión, El caso Balbo va a juicio oral y público, Con múltiples consignas, las mujeres  colmaron las calles de Córdoba y el país, La recaudación de Córdoba creció 35% y neutralizó baja de Ingresos Brutos, Córdoba lideró la suba del stock de préstamos de 2017, En cuatro años, las exportaciones  de Córdoba se retrajeron 17,9%">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://comercioyjusticia.info/blog/2018/03/12/" title="Review  del mercado accionario, Los correos electrónicos tienen valor probatorio, Emprender el viaje  hacia la inteligencia, Del teléfono a los asistentes virtuales: evolución del customer, SUBAST.AR, Médico condenado por  hurtar instrumental quirúrgico, Huawei busca fortalecer  su presencia en Argentina, El intendente de  Pilar seguirá detenido, Desarrollan un simulador virtual de entrenamiento en petróleo, Aumenta la brecha  entre precios de  origen y de góndola de los alimentos, Nuevo revés  judicial para el  ex jefe del Ejército, Por la sequía,  estiman que la  economía crecerá  sólo 2% en 2018, Una oportunidad para validar las  ideas emprendedoras cordobesas, La venta de autos usados en Córdoba subió más  que el promedio nacional, Llega Expoagro 2018: buscan cerrar negocios por más de $20 mil millones, Desestiman fraude laboral en cooperativa de trabajo, Una campaña mundial para  empoderar a enfermeras y matronas, Reafirman que regular el uso y almacenamiento de pirotecnia es constitucional, Expectativa por el próximo lanzamiento del primer índice de sustentabilidad bursátil, “Tenemos que avanzar hacia la  democratización del Poder Judicial”, Córdoba demora tributo a servicios digitales por reticencia de bancos y tarjetas">12</a></td><td><a href="http://comercioyjusticia.info/blog/2018/03/13/" title="Plazo razonable y garantías  del debido proceso, El túnel de la 14 y la razonabilidad en la  ejecución de obra pública, Violencia familiar:  detienen a los padres de la pequeña Martina, La demanda eléctrica de grandes usuarios creció 5,3% en enero, En Argentina, crece  la construcción de  oficinas de trabajo, DHL y Banco Comafi se suman a  Primera Exportación, El rol activo del BCRA revierte la tendencia alcista del dólar, En el cierre de la cuenta corriente bancaria prima la libertad, Contrato laboral por tiempo indeterminado, al no probarse circunstancias extraordinarias, La Pampa irá en queja ante la  Corte por el aval para levantar  la represa Portezuelo del Viento, Proyecto de financiación pyme: buscan dictamen, Niegan que concubina haya comprado bienes por mandato de su ex, Textiles perdieron 20% de mercado  y más de 23 mil puestos de trabajo, Para Kenzo, Córdoba es  la segunda plaza del país  en consumo de la marca, “El gas en boca de pozo  aumentó 200% en dólares”, Giacomino, condenado por insultar a Ortiz Pellegrini, Violencia de género: diplomatura para formar acompañantes comunitarios, Etapa final en el juicio  contra Belmaña Juárez, El Gobierno y la UIA  acordaron “profundizar  los acuerdos sectoriales”, Para ser desarrollado, el país requiere inversiones por al menos US$320.000 millones, Mestre intima a EPEC y Ersep e intendentes se niegan a ceder datos claves a la Provincia">13</a></td><td><a href="http://comercioyjusticia.info/blog/2018/03/14/" title="La “generación ‘I” y la banalidad de la disculpa, Las pymes necesitan alivio de carga  impositiva, Único origen, diversos nombres, Los primeros movimientos  de la industria petrolera argentina, Desarrolladores son los más difíciles de  encontrar en el sector IT, Río y Puerto Iguazú, destinos favoritos para Pascuas, Vínculo laboral continúa  pese a la renuncia y al inicio de facturación de servicios, Ordenan resarcir a una  maquilladora en función de la  Ley de Defensa al Consumidor, Diferentes sectores debatirán sobre el turismo sustentable, Incentivos para proyectos sociales de alto impacto, Creció 20,5% la  cantidad de turistas que salen del país, Consideran prescriptos los  vicios ocultos de un inmueble, Línea subsidiada para la compra  de maquinaria agrícola, Empresarios croatas, con oportunidades de negocios en Argentina, Al quedar firme la sentencia, se restituye la tasa de justicia, Propuesta de Adec sobre el crecimiento desordenado de la ciudad de Córdoba, Fallo contra España:  quemar una foto del rey  no constituye un ataque, Viveros buscan vender por fuera de la estacionalidad, Por la presión del dólar  y el alza de precios,  el BCRA sostiene la tasa, Certifican nuevos centros  formadores en rehabilitación, Tratan en comisión la reforma de la Ley de Mediación, Municipios y cooperativas suman presión y Ersep analiza “limpiar” IIBB de la factura">14</a></td><td><a href="http://comercioyjusticia.info/blog/2018/03/15/" title="Gestionando encuentros: régimen de visitas para abuelos, BASF quiere quedarse con los herbicidas de Bayer, Globant lanzó una aceleradora de  startups tecnológicas, El Gobierno ve un “eco positivo” de los reclamos por el acero a EEUU, Sueldo que no supera  el mínimo, no se embarga, Respaldan testimonio de infante  presuntamente abusada y  corrompida por su hermano, Plan 111 Mil Plus busca dar respuesta a mayor demanda, Las energías renovables aportarán 12% de lo que se consumirá en 2019, Desestiman recurso de  policía que le disparó  a un auto en movimiento, Las profesiones  más demandadas  en el mercado digital, EPEC: ingresó en la  Legislatura proyecto  para “venderle” energía, Homologan desistimiento de acción en pleito laboral, Rechazan un amparo  que cuestionaba la reforma previsional, Las pymes podrían ahorrar hasta 41%  en consumo eléctrico, Violencia en el noviazgo:  prevalece la reciprocidad en las agresiones físicas, Cuando la creatividad se suma al modelo de gestión japonés, Abrirán local de prendas  de algodón biodinámico, La agroindustria del silobolsa confía en el repunte de las exportaciones, Presentan diez proyectos  sustentables capaces de  modificar la economía, Abogados no quieren la  mediación obligatoria, La inflación en Córdoba no  cede, ahora por tarifa eléctrica, Alertan sobre vulnerabilidad de la economía nacional">15</a></td><td><a href="http://comercioyjusticia.info/blog/2018/03/16/" title="El conflicto corporativo: abordaje e intervención, Una víctima más, Vergonzosa lacra:  la explotación laboral de los niños, En Argentina, 64%  padece insomnio,  ronquidos y apnea, MassChallenge busca startups  en América Latina para programa  de aceleración, Una asociación civil puede  reclamar daño punitivo por  el aumento de la prepaga, Los precios mayoristas subieron 9,6% en  el primer bimestre, CAME solicitó la prrórroga del plan Ahora 12, que vence en abril, El déficit del Estado  nacional se redujo 24,4% interanual en febrero, Siete emprendimientos forman parte  de la nueva generación de DoingLabs, Validan los dichos de testigos que enjuician a la demandada, Solidarizan a una empresa continuadora de las tareas de vigilancia, Confirman desalojo porque  no demostraron la posesión, “El Consejo está trabajando  muy bien, organizado y estable”, Crean una plataforma de búsqueda  de drogas para combatir el cáncer, Exenciones: La provincia de Córdoba se las otorgó a autopartista e “invitó” a la Municipalidad a volver a concederlas, Antes de un juicio, Mestre intimará a Schiaretti también por reparto de fondos">16</a></td><td>17</td><td><a href="http://comercioyjusticia.info/blog/2018/03/18/" title="El BCRA le pone techo al dólar, pero la clave es diversificar">18</a></td>
	</tr>
	<tr>
		<td><a href="http://comercioyjusticia.info/blog/2018/03/19/" title="¿El periodismo puede difundir información confidencial?, La vieja Semana Santa  en Córdoba (I), Consideraciones sobre el crecimiento  económico y el desarrollo social, Lanzan consulta pública para habilitar fondeo  destinado a infraestructura, Empresas buscan negocios en el sudeste asiático, ARA San Juan: esta semana  se constituye la Comisión  Bicameral Especial Investigadora, Director de obra no responde si el constructor no cumple, Disertan sobre  turismo en la cumbre de The Economist, Comienza la  cumbre del G20 en Buenos Aires, La Canasta  del Profesional  Ejecutivo llegó  a $117.593, Servicios de robótica e impresión 3D para compañías, Contradicciones de la víctima motivaron absolución por abuso, Cautelar contra seguro denunciado por actos ilegales, Diquecito lanzó programa inédito mediante estudios de ADN, Cordobés crea una plataforma para que ciegos y sordos disfruten de películas, ¿Cuándo sabe una empresa o un equipo que necesita transformarse?, La deuda pública relevante del  país casi se duplicó en dos años, Ordenan indemnizar la muerte de un docente que falleció tras discutir con su superior, Proma se instaló hace  4 meses, pero ya sueña con triplicar la producción, Aumenta la emisión de ON  de entidades financieras para fondear créditos hipotecarios, Recaudación cordobesa subió 10 puntos más que la inflación, Tarditti reconoció falencias pero destacó que se han hecho transformaciones valiosas">19</a></td><td><a href="http://comercioyjusticia.info/blog/2018/03/20/" title="Motor del desarrollo continuo, La sociedad debe saldar su deuda, Discapacidad,  deber de inclusión y  derecho de acceso, Argentina reitera reclamo a EEUU  por aranceles sobre acero y aluminio, La Provincia amplía a $75.000 los créditos a microemprendedores, Rechazan tercería al no demostrar la posesión, Emergencias: formación gratuita  en RCP y primeros auxilios, La caución gravosa y el derecho a la medida cautelar, Abren concurso para funcionarios de la Justicia de Córdoba, L’Oreal compró firma de realidad aumentada  para la belleza, El BCRA vendió US$187,5 millones para mantener  estable el dólar, En 2017, Volkswagen vendió 4,2% más  autos que en 2016, Cooperativa tuvo que dar marcha atrás con aumento de la energía eléctrica, La fallida estrategia de apertura  en medio de una guerra comercial global, Fedecom premiará a jóvenes empresarios cordobeses, El financiamiento en el mercado de capitales creció 60% en febrero, Lanzan plan de conectividad para ampliar acceso en Córdoba, Proponen penas por violar órdenes  de restricción, Con agenda amplia comenzó la Semana de la Memoria, La empleada renunció  previamente, por lo que  invalidan el despido indirecto, La demanda de oficinas en la zona norte de la ciudad de Córdoba supera la oferta, Frente a competencia agresiva, LG apuesta al mix  de valor y volumen, Demanda colectiva por  las fallas de la Fiat Toro, Schiaretti ratificó a empresarios baja de impuestos y un horizonte ajustado, Productos de Pascua hasta  30% más caros en Córdoba">20</a></td><td><a href="http://comercioyjusticia.info/blog/2018/03/21/" title="El día en que quisieron  lapidar a Indira Gandhi, Los 10 desafíos  clave para recursos  humanos 2018, Tres tiras son más que dos, Motorola extiende su concurso para  desarrollar Moto Mods, Rafecas pidió que se revoque la multa del 50% de su sueldo, Cuándo es patronal directa empresa que usufructúa servicios, Ordenaron la  intervención del  Grupo Indalo, Serie animada de Córdoba, finalista en Bawebfest, Niegan otorgar nulidad por supuestos defectos en una demanda laboral, G20: Argentina  reafirmó su  compromiso con el “multilateralismo”, El Ejecutivo volverá a licitar el nuevo Centro Cívico, Casi 80% de la empresas no cuenta con respuesta formal a ciberataques, Grooming: pena de tres años a estudiante de arquitectura, El desempleo en el Gran Córdoba  cayó a 6,6% al finalizar 2017, Cronograma de trabajo  para debatir sobre el aborto, Aerolíneas Argentinas busca más proveedores cordobeses, Confirman que hubo  relación laboral entre un  veterinario y su ex suegro, Desestiman que Telecom deba pagar daño punitivo, La incubadora del Founder Institute en Córdoba abre una nueva convocatoria, Con el Virtus, VW apuesta  a liderar el segmento, Más de 70% de quienes tienen síndrome de Down, sin empleo, “En materia económica,  este año habrá que seguir  haciendo equilibrio”, Conectividad: Córdoba “marca la cancha” y advierte a operadores por las tarifas">21</a></td><td><a href="http://comercioyjusticia.info/blog/2018/03/22/" title="Abogados y mediación: ¿cuestión de estrategia?, El 2018 comenzó con un nuevo fallo a favor del Colegio Profesional de Inmobiliarios, SAP incorpora cien nuevos profesionales en Argentina, Fijan menos aportes previsionales en   divorcios “sin litigio”, Redefinir el liderazgo desde un punto de vista sustentable, Los consorcistas  tienen obligación de  notificar domicilios, El matrimonio es  nulo por la intención de dolo del marido, Córdoba, subsede del Congreso 2018 de Blockchain: “El futuro del bitcoin”, Catorce países  analizan nuevas  formas de empleo, Alemania, un destino tentador para duplicar la venta de vinos, La polémica Variante de la ruta 38 costará casi $4.000 millones, En 2017, el PBI creció 2,9% por la inversión y el agro, Acero: EEUU evalúa diferir aplicación de arancel a Argentina y otros países, Elina Oviedo se expande  y lanza marca propia, Expo EstiloCasa  espera a más  de 30 mil personas, El bombero voluntario resultó ser un trabajador con remuneración y horario, Se constituyó la comisión  de Asuntos Constitucionales y hubo cruces por el desafuero de Cristina, Condenan daños en auto trasladado por una grúa, Convocatoria oficial para investigaciones y  experiencias en el campo de la salud mental, Crecen los formatos  de trabajo flexible en  empresas de Argentina, Presentan nueva maestría  online en Innovación Social, Macri propuso a Weinberg de Roca como procuradora, Con intensa polémica, llega a Córdoba la criptomoneda europea OneCoin, Mestre sale a tomar  deuda por $350 millones, Ratificación del poder  dado al abogado sanea  el procedimiento laboral">22</a></td><td><a href="http://comercioyjusticia.info/blog/2018/03/23/" title="La vieja Semana Santa  en Córdoba (II), De abogada a princesa, La Cámara confirmó el procesamiento  del policía Chocobar, Según el Gobierno cordobés, la indigencia bajó a 2,8% por los planes sociales, Mundos E celebró el egreso de más de 400 alumnos y quiere llegar a mil, La Corte Suprema ordenó que se investigue cómo se integró el  tribunal que liberó a Cristóbal López, Conformaron mesa de producción  porcina y le  pedirán audiencia  a Etchevehere, Por despido  embargan cuenta bancaria a empleador, EEUU suspendió  los aranceles al  acero y al aluminio  argentinos, Procesan a notaria por certificar la firma de una persona fallecida, Macri recibió a Weinberg de Roca y envía pliego al Senado, Arcor y Bagó lanzan una innovadora  línea de suplementos dietarios, “El desafío es lograr que las mujeres puedan escalar sus emprendimientos”, Diferencian intereses  para capital y honorarios, Emisiones gubernamentales  impulsaron una suba interanual  de 29% en la deuda externa, Si la cuota alcanza para  cubrir necesidades, la  fortuna del padre no influye, Por cada $100 de renta agrícola cordobesa, el  Estado se queda con $62,5, Ante la violencia familiar, los adolescentes intentan conversar con el agresor, Hay casi 900 mil autos en la ciudad de Córdoba y fue récord el aumento de pick ups">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td><a href="http://comercioyjusticia.info/blog/2018/03/26/" title="La tormenta de Facebook, El proyecto de Ley de Mediación, Lineamientos de buen gobierno para empresas  de participación estatal mayoritaria, Mercados revueltos ante las políticas proteccionistas, Musimundo  rediseña marca  y experiencia  de compra  en locales, La industria pyme creció 1,5% pero  disminuyen los planes de inversión, Aumentaron las operaciones con tarjetas de débito y crédito, Macri avanzará en la designación de gran cantidad de jueces, Crean novedoso entrenamiento en marketing digital, Revén sanción  a liquidadores de una sociedad, Rechazaron la obligatoriedad de los medios de pago electrónico, Domiciliaria para un interno que fue  torturado por guardias penitenciarios, Great Place to Work calificará ahora a pequeñas y medianas firmas, Hoy abren inscripciones a la Escuela  de Oficios de la UNC, Oficinas, jardines y locales cobran vida en “Convento”, Revocaron un fallo que  otorgó una suma elevada por incapacidad leve, No cancelan embargo con sólo pagar suma nominal, Total incertidumbre en las  farmacias por ventas a Pami, Pymes: confiadas en sus estrategias, optimistas y enfocadas en sus clientes, “El nuevo parque nacional de Traslasierra aportará  al desarrollo económico”, Embotelladora de Coca-Cola responde por preservativo en una botella de gaseosa, Con más intervención del BCRA, se prevén hasta 90 días de calma cambiaria, Un estudio muestra una alta prevalencia de problemas auditivos, En 2017, se triplicó la cantidad de mediaciones a distancia en Córdoba, El Gobierno cordobés, obispos y UEPC accionan ante la Corte contra la Caja Complementaria docente">26</a></td><td id="today"><a href="http://comercioyjusticia.info/blog/2018/03/27/" title="El mundial en el trabajo, La vieja Semana Santa  en Córdoba (III), ¿Tootsie en versión jubilatoria?, El BCRA  vendió US$69  millones para  controlar el dólar, Consulta on line de  artículos de belleza  aumentó 129%, Reclaman el apartamiento  del juez de la causa por la que está detenido Julio De Vido, América Latina muestra cómo se implementan  nuevos tipos de regímenes políticos, Facebook ya perdió más de cien mil  millones de dólares, Metales básicos y minerales traccionan  una leve suba en la industria: 0,6%, Denuncian a Aguad por el submarino ARA San Juan, Cátedra abierta de emprendedorismo inicia con foco   en la tecnología, Máquinas agrícolas: desde 2015, la  importación ganó 13% del mercado, Incutex se prepara para captar nuevas startups, No es hecho nuevo ni la prueba ni el fallo de otro expediente, Ciencias forenses y la medicina legal, bajo la lupa, La Corte avanza en la reforma del Poder Judicial, Anulan reinstalación de bancario al no probarse que fuera elegido delegado, Hipermercado debe resarcir a su compañía de seguros, Fue justificado el despido de un playero que  maltrataba a los clientes, Rusia, el motor para la  producción de TV en el sur, Hubo críticas de los intendentes y Schiaretti va a la justicia por el conflicto del reparto, Prevén subas de  25% para alquileres de viviendas, Municipio cordobés pagó 26,2% por emisión de deuda de $350 millones, Preocupación por la importación de papa cuando se inicia la recolección nacional">27</a></td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><iframe src="https://drive.google.com/file/d/1oAzPZ5OmjDmorpUKYbYJ8i9uNkWtmajH/preview" width="300" height="400"></iframe></div>
		</aside>		</div><!-- #secondary -->
        
		</div>

	</div><!-- #main .wrapper -->

    <footer id="colophon" class="footer">

		<nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-footer"><ul id="menu-principal-1" class="nav-menu footnav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-112520"><a href="http://comercioyjusticia.info" >Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174758"><a href="http://comercioyjusticia.info/blog/category/economia/" >Economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178776"><a href="http://comercioyjusticia.info/blog/category/comercio-exterior/" >Comercio Exterior</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178275"><a href="http://comercioyjusticia.info/blog/category/mercado-financiero/" >Mercado Financiero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174759"><a href="http://comercioyjusticia.info/blog/category/justicia/" >Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-174760"><a href="http://comercioyjusticia.info/blog/category/negocios/" >Negocios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181217"><a href="http://comercioyjusticia.info/blog/category/negocios/marketing/" >Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181216"><a href="http://comercioyjusticia.info/blog/category/tecnologia/" >Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174762"><a href="http://comercioyjusticia.info/blog/category/pymes/" >Pymes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181215"><a href="http://comercioyjusticia.info/blog/category/profesionales/" >Profesionales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181218"><a href="http://comercioyjusticia.info/blog/category/formacioncontinua/" >#FormaciónContinua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181220"><a href="http://comercioyjusticia.info/blog/category/rrhh/" >RRHH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174765"><a href="http://comercioyjusticia.info/blog/category/rse/" >#BuenasPracticas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-181222"><a href="http://comercioyjusticia.info/suplementos/" >Más secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174764"><a href="http://comercioyjusticia.info/blog/category/leyes-y-comentarios/" >Leyes y Comentarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181219"><a href="http://comercioyjusticia.info/blog/category/mundopsy/" >#MundoPsy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181224"><a href="http://comercioyjusticia.info/valormas" >Valor +</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181226"><a href="http://comercioyjusticia.info/blog/category/opinion/" >Opinión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186121"><a href="http://comercioyjusticia.info/edicion-en-pdf/" >Edicion en PDF</a></li>
</ul>
</li>
</ul></div>
                <div class="menu-footer"><ul id="menu-footer-institucional" class="nav-menu"><li id="menu-item-112519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112519"><a href="http://comercioyjusticia.info/historia/" >Historia</a></li>
<li id="menu-item-119079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119079"><a href="http://comercioyjusticia.info/edicion-en-pdf/" >Edicion en PDF</a></li>
<li id="menu-item-112515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112515"><a href="http://comercioyjusticia.info/suscribase/" >Suscríbase</a></li>
<li id="menu-item-120473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120473"><a href="http://comercioyjusticia.info/gestion-de-cliente/" >Gestión de Cliente</a></li>
<li id="menu-item-112517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112517"><a href="http://comercioyjusticia.info/terminos-y-condiciones/" >Términos y Condiciones</a></li>
<li id="menu-item-112518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112518"><a href="http://comercioyjusticia.info/oficinas-comerciales-redaccion-y-taller/" >Oficinas comerciales, Redacción y Taller</a></li>
</ul></div>
         </nav><!-- #site-navigation -->


	</footer><!-- .footer -->


</div><!-- #page -->


<!-- abre outfooter-->
<div class="outfooter clear">
    <p class="left">© Comercio y Justicia Editores </p>
</div>
<!-- cierra outfooter-->

<!-- Powered by WPtouch: 3.7.5.3 --><script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=3.7.19' type='text/css' media='all' />
<style type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.45.0-2013.10.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/comercioyjusticia.info\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.effect.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.effect-shake.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/navigation.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=3.7.19'></script>
<script type="text/javascript" charset="utf-8">
    $j(document).ready(function() {
        $j(".tab_content_login").hide();
        $j("ul.tabs_login li:first").addClass("active_login").show();
        $j(".tab_content_login:first").show();
        $j("ul.tabs_login li").click(function() {
            $j("ul.tabs_login li").removeClass("active_login");
            $j(this).addClass("active_login");
            $j(".tab_content_login").hide();
            var activeTab = $j(this).find("a").attr("href");
            if ($j.browser.msie) {$j(activeTab).show();}
            else {$j(activeTab).show();}
            return false;
        });
    });
</script>
</body>
</html>
