<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<link href='http://fonts.googleapis.com/css?family=Bitter:400,700' rel='stylesheet' type='text/css'>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="bn34l-4wKuCZ7dkIxaWIMosrLurcbuPgE7qZm9Bv0tA" />
<title>Suman 37 los chicos alojados en cárceles federales | Comercio y Justicia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://comercioyjusticia.info/xmlrpc.php" />
<!--[if lt IE 9]>
    <script src="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link href="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/tab-ui.css" rel="stylesheet" media="screen" type="text/css" />

<link rel="canonical" href="http://comercioyjusticia.info/blog/justicia/suman-37-los-chicos-alojados-en-carceles-federales/" />
<meta property="description" content="La Procuración de la Nación alertó sobre el “exacerbado” uso de la privación de la libertad de mujeres embarazadas o con hijos a cargo. El fiscal de Casación, Javier de Lucca, dicta" />
<meta property="og:image" content="http://comercioyjusticia.info/wp-content/uploads/2018/01/niños-carcel.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="380" />
<meta property="og:title" content="Suman 37 los chicos alojados en cárceles federales" />
<meta property="og:url" content="http://comercioyjusticia.info/blog/justicia/suman-37-los-chicos-alojados-en-carceles-federales/" />
<meta property="og:description" content="La Procuración de la Nación alertó sobre el “exacerbado” uso de la privación de la libertad de mujeres embarazadas o con hijos a cargo. El fiscal de Casación, Javier de Lucca, dicta" />
<meta property="og:type" content="article" />
<meta itemprop="description" content="La Procuración de la Nación alertó sobre el “exacerbado” uso de la privación de la libertad de mujeres embarazadas o con hijos a cargo. El fiscal de Casación, Javier de Lucca, dicta" />
<meta itemprop="image" content="http://comercioyjusticia.info/wp-content/uploads/2018/01/niños-carcel.jpg" />
<meta name="twitter:url" content="http://comercioyjusticia.info/blog/justicia/suman-37-los-chicos-alojados-en-carceles-federales/" />
<meta name="twitter:title" content="Suman 37 los chicos alojados en cárceles federales" />
<meta name="twitter:description" content="La Procuración de la Nación alertó sobre el “exacerbado” uso de la privación de la libertad de mujeres embarazadas o con hijos a cargo. El fiscal de Casación, Javier de Lucca, dicta" />
<meta name="twitter:image" content="http://comercioyjusticia.info/wp-content/uploads/2018/01/niños-carcel.jpg" />
<meta property="og:site_name" content="Comercio y Justicia" />
<meta itemprop="name" content="Comercio y Justicia" />
<meta name="twitter:card" content="summary" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="http://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; RSS de los comentarios" href="http://comercioyjusticia.info/comments/feed/" />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.3 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-15937423-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Suman 37 los chicos alojados en cárceles federales RSS de los comentarios" href="http://comercioyjusticia.info/blog/justicia/suman-37-los-chicos-alojados-en-carceles-federales/feed/" />
<link rel='stylesheet' id='netspostscss-css'  href='http://comercioyjusticia.info/wp-content/plugins/network-shared-posts/net_shared_posts.css?ver=3.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_ads_responsive_ads-css'  href='http://comercioyjusticia.info/wp-content/plugins/wp_pro_ad_system/templates/css/responsive_ads.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='smooth_slider_headcss-css'  href='http://comercioyjusticia.info/wp-content/plugins/smooth-slider/css/skins/default/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=3.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/style.css?ver=3.7.19' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/wp-paginate.css?ver=1.2.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/smooth-slider/js/jcycle.js?ver=2.4'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wp_pro_ad_system/templates/js/load_wp_pro_ads.js?ver=3.7.19'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=3.7.19'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cayó el optimismo metalúrgico y se ajustaron las expectativas' href='http://comercioyjusticia.info/blog/economia/cayo-el-optimismo-metalurgico-y-se-ajustaron-las-expectativas/' />
<link rel='next' title='Los principales  puntos del DNU para  “desburocratizar”  el Estado' href='http://comercioyjusticia.info/blog/economia/los-principales-puntos-del-dnu-para-desburocratizar-el-estado/' />
<meta name="generator" content="WordPress 3.7.19" />
<link rel='canonical' href='http://comercioyjusticia.info/blog/justicia/suman-37-los-chicos-alojados-en-carceles-federales/' />
<link rel='shortlink' href='http://comercioyjusticia.info/?p=187594' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'http://dtmvdvtzf8rz0.cloudfront.net/static/';
	window._wp_rp_wp_ajax_url = "http://comercioyjusticia.info/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.1';
	window._wp_rp_post_id = '187594';
	window._wp_rp_num_rel_posts = '3';
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>

<!-- tabs-->
<script>
	$j = jQuery.noConflict();
	$j(document).ready(function($) {
	$j('.tab-suplementos').tabs();
	$j('.tab-videos').tabs();
	$j('.tab-widget').tabs();
	 
	//hover states on the static widgets
	$j('#dialog_link, ul#icons li').hover(
	function() { $(this).addClass('ui-state-hover'); },
	function() { $(this).removeClass('ui-state-hover'); }
	);
	});
</script>

<script>
    !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

</head>

<body class="single single-post postid-187594 single-format-standard custom-font-enabled" >

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=133781580057478";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- background-header-->
<div class="bg_header"></div>

<div id="page" class="hfeed site">

	<!-- abre wrapper-->
  	<div id="main" class="wrapper">
        <!-- abre header-->
        <header class="site-header">

            <!-- Publicidad Adsense Izquierda -->
            <div class="publicidad-adsense-left">
                <div class="pro_ad_system_ad_container responsive_ad_container ad_container_3" id="ad_container_3" style="width:728px; height:90px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="0" rotation_time="0" theid="3"><div id="3" class="pro_ad_adzone_3_ad_0 adzone_ad_3 pro_ad_zone" style="display:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper 728x90 7-11-13 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="8855231999"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div>            </div>

            <!-- Publicidad Derecha -->
            <div class="publicidad-top-right">
                <div class="pro_ad_system_ad_container responsive_ad_container ad_container_9" id="ad_container_9" style="width:235px; height:90px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="1" rotation_time="0" theid="9"><div id="9" class="pro_ad_adzone_9_ad_0 adzone_ad_9 pro_ad_zone" style="display:none;"><a class="banner_link" href="http://comercioyjusticia.info?ad_click=3" target="_blank" ><img src="http://comercioyjusticia.info/wp-content/uploads/2013/11/DIARIO-235X902.gif" alt="Diario 235x90" border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div>            </div>

            <nav id="site-navigation" class="menu-secciones" role="navigation">
                <div class="menu-contenedor-secciones"><ul id="menu-secciones" class="nav-menu-secciones"><li id="menu-item-113106" class="seminario menu-item menu-item-type-custom menu-item-object-custom menu-item-113106"><a href="http://www.semanariojuridico.info/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.semanariojuridico.info']);"><span id="seminario"></span></a></li>
<li id="menu-item-113104" class="salidas menu-item menu-item-type-custom menu-item-object-custom menu-item-113104"><a href="http://comercioyjusticia.info/salidas/" ><span id="salidas"></span></a></li>
<li id="menu-item-113105" class="inversor menu-item menu-item-type-custom menu-item-object-custom menu-item-113105"><a href="http://comercioyjusticia.info/elinversorylaconstruccion/" ><span id="inversor"></span></a></li>
<li id="menu-item-113122" class="factor menu-item menu-item-type-custom menu-item-object-custom menu-item-113122"><a href="http://comercioyjusticia.info/factor/" ><span id="factor"></span></a></li>
</ul></div>            </nav><!-- #site-navigation --> 

            <a href="http://comercioyjusticia.info/edicion-en-pdf" class="dlpdf-header-link dlpdf-header-img">
                <span class="dlpdf-header-text">Edición PDF</span>
            </a>
            <a class="cyj-logo" href="http://comercioyjusticia.info">
                <img src="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/image/logo_comercioyjusticia.jpg" alt="Comercio y Justicia - Diario para empresarios y profesionales">
            </a>

            <div class="right">
                <!-- abre redes-->
<div class="redes">
   <ul>
   		 
               <a class="sesion" href="http://comercioyjusticia.info/iniciar-sesion">Iniciar Sesión / Registrarse</a>
             

   	  
   	  <a href="http://twitter.com/cyjpuntoinfo"><li class="twitter"></li></a>
      <a href="http://www.facebook.com/comercioyjusticia.info"><li class="facebook"></li></a>
      <!-- <a href="#"><li class="youtube"></li></a>
      <a href="#"><li class="googleplus"></li></a>
      <a href="#"><li class="rss"></li></a> -->
   </ul>            
</div>
<!-- cierra redes-->                	
    
<form role="search" method="get" id="searchform" action="http://comercioyjusticia.info/">
	<label class="screen-reader-text" for="s">' . __('Search:') . '</label>
    
	<input type="text" class="field" name="s" id="s"  placeholder="Buscar"/>
	
    <input type="submit" class="submit" name="submit" id="searchsubmit" value="" />

</form>

            </div>

            <nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-container"><ul id="menu-principal" class="nav-menu"><li id="menu-item-112520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-112520"><a href="http://comercioyjusticia.info" >Inicio</a></li>
<li id="menu-item-174758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174758"><a href="http://comercioyjusticia.info/blog/category/economia/" >Economía</a>
<ul class="sub-menu">
	<li id="menu-item-178776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178776"><a href="http://comercioyjusticia.info/blog/category/comercio-exterior/" >Comercio Exterior</a></li>
</ul>
</li>
<li id="menu-item-178275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178275"><a href="http://comercioyjusticia.info/blog/category/mercado-financiero/" >Mercado Financiero</a></li>
<li id="menu-item-174759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174759"><a href="http://comercioyjusticia.info/blog/category/justicia/" >Justicia</a></li>
<li id="menu-item-174760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174760"><a href="http://comercioyjusticia.info/blog/category/negocios/" >Negocios</a>
<ul class="sub-menu">
	<li id="menu-item-181217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181217"><a href="http://comercioyjusticia.info/blog/category/negocios/marketing/" >Marketing</a></li>
	<li id="menu-item-181216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181216"><a href="http://comercioyjusticia.info/blog/category/tecnologia/" >Tecnología</a></li>
</ul>
</li>
<li id="menu-item-174762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174762"><a href="http://comercioyjusticia.info/blog/category/pymes/" >Pymes</a></li>
<li id="menu-item-181215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181215"><a href="http://comercioyjusticia.info/blog/category/profesionales/" >Profesionales</a>
<ul class="sub-menu">
	<li id="menu-item-181218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181218"><a href="http://comercioyjusticia.info/blog/category/formacioncontinua/" >#FormaciónContinua</a></li>
	<li id="menu-item-181220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181220"><a href="http://comercioyjusticia.info/blog/category/rrhh/" >RRHH</a></li>
</ul>
</li>
<li id="menu-item-174765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174765"><a href="http://comercioyjusticia.info/blog/category/rse/" >#BuenasPracticas</a></li>
<li id="menu-item-181222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-181222"><a href="http://comercioyjusticia.info/suplementos/" >Más secciones</a>
<ul class="sub-menu">
	<li id="menu-item-174764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174764"><a href="http://comercioyjusticia.info/blog/category/leyes-y-comentarios/" >Leyes y Comentarios</a></li>
	<li id="menu-item-181219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181219"><a href="http://comercioyjusticia.info/blog/category/mundopsy/" >#MundoPsy</a></li>
	<li id="menu-item-181224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181224"><a href="http://comercioyjusticia.info/valormas" >Valor +</a></li>
	<li id="menu-item-181226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181226"><a href="http://comercioyjusticia.info/blog/category/opinion/" >Opinión</a></li>
	<li id="menu-item-186121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186121"><a href="http://comercioyjusticia.info/edicion-en-pdf/" >Edicion en PDF</a></li>
</ul>
</li>
</ul></div>            </nav><!-- #site-navigation -->        

                    </header>
        <!-- cierra header -->

        <!-- Publicidad Debajo del Menu -->
        <div class="publicidad-top-contenido">
                    </div>


	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-187594" class="post-187594 post type-post status-publish format-standard hentry category-justicia">
		        
		<header class="entry-header">
        
			            
            	<!-- breadcrum-->
            	<div class="archive-header">
					<p class="archive-title"><span>Home</span>&nbsp; &gt; &nbsp; <a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a> &nbsp; &gt; &nbsp;  Suman 37 los chicos alojados en cárceles federales</p>
				</div>
				
                
				<ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>				<h1 class="entry-title">Suman 37 los chicos alojados en cárceles federales</h1>
                
                <div class="post-info">                   
		   			<span class="date-time"><a href="http://comercioyjusticia.info/blog/2018/01/12/">12 enero, 2018</a> 
           			| 5:28 am</span>           
           			por <a href="http://comercioyjusticia.info/blog/author/redaccion/">redaccion</a>      
           
           			       
				</div><!-- .post info -->
                 
                <img width="568" height="380" src="http://comercioyjusticia.info/wp-content/uploads/2018/01/niños-carcel.jpg" class="attachment-full wp-post-image" alt="niños carcel" />                
                <p class="wp-caption-text"></p>       
			           
		</header><!-- .entry-header -->


		        
        <div class="contenido-left">
        	
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Notas Relacionadas</h3><ul class="related_post wp_rp" style="visibility: visible"><li ><a href="http://comercioyjusticia.info/blog/justicia/reparacion-historica-defensoria-de-jujuy-dejo-de-atender-a-jubilados/" class="wp_rp_title">Reparación histórica:  Defensoría de Jujuy dejó de atender a jubilados</a></li><li ><a href="http://comercioyjusticia.info/blog/justicia/el-tribunal-oral-no-3-ya-tiene-fiscal-faltan-los-jueces/" class="wp_rp_title">El Tribunal Oral Nº 3 ya tiene fiscal; faltan los jueces</a></li><li ><a href="http://comercioyjusticia.info/blog/justicia/confirmaron-el-procesamiento-de-un-agente-del-fisco-por-abuso-de-autoridad-en-contra-de-elisa-carrio/" class="wp_rp_title">Confirmaron el procesamiento de  un agente del Fisco por abuso de  autoridad en contra de Elisa Carrió</a></li></ul></div></div>
        	<!-- Publicidad Adsense left -->
			<div class="publicidad-adsense-nota">
                <div class="pro_ad_system_ad_container responsive_ad_container ad_container_1" id="ad_container_1" style="width:160px; height:600px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="0" rotation_time="0" theid="1"><div id="1" class="pro_ad_adzone_1_ad_0 adzone_ad_1 pro_ad_zone" style="display:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nota Lateral 160x600 7-11-2013 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="8496598797"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div>			</div>
		</div>
			<div class="entry-content right">
				<p><em>La Procuración de la Nación alertó sobre el “exacerbado” uso de la privación de la libertad de mujeres embarazadas o con hijos a cargo. El fiscal de Casación, Javier de Lucca, dictaminó a favor del arresto domiciliario de una detenida cuyo niño estaba bajo el cuidado de la abuela</em></p>
<p>Si bien la ley 24660 prevé la posibilidad de que las mujeres embarazadas o con hijos menores de cinco años a su cargo puedan acceder a la prisión domiciliaria, se trata de un derecho que no siempre se ve reflejado en las decisiones jurisprudenciales.<br />
El último informe de la Procuración Penitenciaria de la Nación (PPN) refleja precisamente este problema. El relevamiento indica que en el último trimestre de 2017, un total de 37 niños se encontraba alojado en alguna cárcel federal argentina. Más de la mitad tiene menos de un año.<br />
Para la PPN existe un uso “exacerbado de la prisión preventiva y la privación de la libertad de mujeres embarazadas o con hijos en prisión en condiciones de acceder, decisión judicial mediante, a la detención domiciliaria”.<br />
Recientemente, el titular de la Fiscalía Nº 4 ante la Cámara Federal de Casación Penal, Javier de Luca, dictaminó sobre un caso de este tipo: en el de una detenida que tiene un hijo menor de cuatro años, a quien la situación de encierro de su madre le produjo un estado de angustia y retroceso en su aprendizaje, pese a encontrarse al cuidado de su abuela. La mujer está procesada por los delitos del Código Aduanero. En su dictamen, el fiscal consideró que corresponde hacer lugar al recurso de casación interpuesto por la defensa y concederle la prisión domiciliaria.</p>
<p>Oportunamente, los jueces del Tribunal Oral en lo Criminal Nº 4 habían resuelto no otorgársela por considerar que no se introdujeron nuevos argumentos de carácter jurídico que determinasen la necesidad de un nuevo análisis de la cuestión resuelta ya por el juez de Instrucción y la Sala I de la Cámara de Apelaciones en lo Criminal y Correccional Federal. Los magistrados consideraron que el hijo de la imputada no se encontraba en estado de desprotección y que tampoco se advertían circunstancias objetivas de una concreta afectación del interés superior del niño que justificasen la prisión domiciliaria.</p>
<p>El dictamen del fiscal<br />
En sentido contrario, el fiscal de Casación opinó que debía hacerse lugar al recurso de casación y conceder la prisión domiciliara. Para el representante del Ministerio Público Fiscal (MPF) los jueces hicieron una errónea interpretación de la ley de fondo que afecta el principio de legalidad -artículo 18 de la Constitución Nacional-, ya que no se analizó el inciso “f” del artículo 32 de la ley 24660 como reglamentario del derecho constitucional.<br />
Asimismo, refirió que el otorgamiento de la prisión domiciliaria no es imperativo pero ello no significa que quede librado a la infundada discreción del magistrado, pues aquél está concebido para la protección de los derechos reconocidos a las mujeres encarceladas y a sus hijos en los tratados de derechos humanos.</p>
<p>De Lucca también invocó los estándares internacionales: “Priorizar el interés superior del niño frente a la detención de la madre, debido al claro efecto negativo que el encierro de su progenitora provoca en el desarrollo integral de aquél”. Y agregó que las Reglas de las Naciones Unidas para el tratamiento de las reclusas y medidas no privativas de la libertad para las mujeres delincuentes -Reglas de Bangkok- recomiendan la aplicación de medidas alternativas a la prisión.<br />
Finalmente, señaló que las normas de derecho local o su interpretación literal no pueden oficiar como un obstáculo para el cumplimiento del pleno ejercicio de los derechos reconocidos en los instrumentos internacionales, suscriptos por el Estado argentino.</p>
				
				<div class="social-share">
		        	<div class="fb-share-button" data-href="http://comercioyjusticia.info/blog/justicia/suman-37-los-chicos-alojados-en-carceles-federales/" data-layout="button_count"></div>
		        	<div>
			        	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://comercioyjusticia.info/blog/justicia/suman-37-los-chicos-alojados-en-carceles-federales/" data-via="cyjpuntoinfo">Tweet</a>
			        </div>
			        <div>
			        	<script type="IN/Share" data-url="http://comercioyjusticia.info/blog/justicia/suman-37-los-chicos-alojados-en-carceles-federales/" data-counter="right"></script>
			        </div>
		        </div>
			</div><!-- .entry-content -->

		
	</article><!-- #post -->
                
				<!--<nav class="nav-single">
					<h3 class="assistive-text">Navegación de entradas</h3>
					<span class="nav-previous"><a href="http://comercioyjusticia.info/blog/economia/cayo-el-optimismo-metalurgico-y-se-ajustaron-las-expectativas/" rel="prev"><span class="meta-nav">&larr;</span> Cayó el optimismo metalúrgico y se ajustaron las expectativas</a></span>
					<span class="nav-next"><a href="http://comercioyjusticia.info/blog/economia/los-principales-puntos-del-dnu-para-desburocratizar-el-estado/" rel="next">Los principales  puntos del DNU para  “desburocratizar”  el Estado <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->
				
                
                <div class="articulos-destacados clear">
                    <h3>Artículos destacados</h3>
                                                            <li class="articulo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2017/09/salon-de-fiesta-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="salon de fiesta" />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/justicia/si-los-novios-rompieron-el-dueno-del-salon-no-tiene-culpa/">Si los novios rompieron, el dueño del salón no tiene culpa</a></h4></span>
                        
                                                            <li class="articulo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2016/10/martillo-justicia-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="martillo-justicia" />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/justicia/sancionan-a-abogada-que-no-defendio-a-su-cliente/">Sancionan a abogada que no defendió a su cliente</a></h4></span>
                        
                                                            <li class="articulo ultimo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2017/09/padres-hijos-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="padres hijos" />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/justicia/dan-guarda-a-pareja-que-recibio-una-nina-por-entrega-directa/">Dan guarda a pareja que recibió una niña  por entrega directa</a></h4></span>
                        
                                    </div>
                                
				
<div id="comments" class="comments-area">

	
	
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/justicia/suman-37-los-chicos-alojados-en-carceles-federales/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=suman-37-los-chicos-alojados-en-carceles-federales#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.2.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{} 
</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://comercioyjusticia.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fjusticia%2Fsuman-37-los-chicos-alojados-en-carceles-federales%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsuman-37-los-chicos-alojados-en-carceles-federales" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="http://comercioyjusticia.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fjusticia%2Fsuman-37-los-chicos-alojados-en-carceles-federales%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsuman-37-los-chicos-alojados-en-carceles-federales" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div> 

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

													<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='187594' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7521119423" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>					</form>
							</div><!-- #respond -->
			        <script type="text/javascript">
            jQuery(document).ready(function () {
                jQuery('#commentform').submit(function () {
                    _gaq.push(
                            ['_setAccount', 'UA-15937423-1'],
                            ['_trackEvent', 'comment', 'submit']
                    );
                });
            });
        </script>
		
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->
    
    

	    
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="pro_ad_adzone_widgets-28" class="widget pro_ad_adzone"></aside><aside id="pro_ad_adzone_widgets-31" class="widget pro_ad_adzone"><div class="pro_ad_system_ad_container responsive_ad_container ad_container_20" id="ad_container_20" style="width:300px; height:400px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="1" rotation_time="0" theid="20"><div id="20" class="pro_ad_adzone_20_ad_0 adzone_ad_20 pro_ad_zone" style="display:none;"><a class="banner_link" href="http://comercioyjusticia.info?ad_click=129" target="_blank" ><img src="http://comercioyjusticia.info/wp-content/uploads/2017/10/pilay-300x400px.gif" alt="Pilay Inversiones" border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div></aside><aside id="pro_ad_adzone_widgets-29" class="widget pro_ad_adzone"><div class="pro_ad_system_ad_container responsive_ad_container ad_container_11" id="ad_container_11" style="width:300px; height:250px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="0" rotation_time="0" theid="11"><div id="11" class="pro_ad_adzone_11_ad_0 adzone_ad_11 pro_ad_zone" style="display:none;"><a class="banner_link" href="http://comercioyjusticia.info?ad_click=126" target="_blank" ><img src="http://comercioyjusticia.info/wp-content/uploads/2017/09/fibercorp1.gif" alt="Fibercorp Ok" border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div></aside><aside id="pro_ad_adzone_widgets-9" class="widget pro_ad_adzone"><div class="pro_ad_system_ad_container responsive_ad_container ad_container_12" id="ad_container_12" style="width:300px; height:250px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="1" rotation_time="0" theid="12"><div id="12" class="pro_ad_adzone_12_ad_0 adzone_ad_12 pro_ad_zone" style="display:none;"><a class="banner_link" href="http://comercioyjusticia.info?ad_click=105" target="_blank" ><img src="http://comercioyjusticia.info/wp-content/uploads/2017/04/Blangino.gif" alt="Blangino Main" border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div></aside>		</div><!-- #secondary -->
        
		

<div class="inferior">
	    
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-30" class="widget widget_text"><h3 class="widget-title">Anuario Comercio y Justicia 2017</h3>			<div class="textwidget"><iframe src="https://drive.google.com/file/d/1sdf4JQ2hKNQGgq-PrxfZbkJcu9P-ZCky/preview" width="300" height="400"></iframe></div>
		</aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title">Semanario Jurídico</h3>			<div class="textwidget"><iframe src="https://drive.google.com/file/d/0B1NUgFBAqgi6Wm4ta3RMenlUdmc/preview" width="640" height="480"></iframe></div>
		</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><iframe src="https://drive.google.com/file/d/0B7DZhSwC3Dm-MlJOOFNoVXhDUjQ/preview" width="640" height="380"></iframe></div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><a href="http://comercioyjusticia.info/valormas/" ><img src="http://comercioyjusticia.info/wp-content/uploads/suplementos/valormas/2017/valorOCT.jpg" width="300" height="370" border="1" alt="Valor +"></a></div>
		</aside><aside id="widget-simple-2" class="widget widget_simple">
		 <div class="pdfs">
            <div class="left" style="width:145px;margin-right:10px;">
                <img src="http://comercioyjusticia.info/wp-content/uploads/tapa.jpg" style="width:100%;display:block;border:1px solid #DCDCDC;margin-bottom:15px;" width="143" height="183" />
                <a href="http://comercioyjusticia.info/wp-content/uploads/pdfs/TA.pdf" class="boton-descargarpdf" target="_parent">Descargue la tapa</a>
            </div>

            <div class="left" style="width:145px;">
                <img src="http://www.comercioyjusticia.info/wp-content/uploads/suplementos/factor/2017/factorOCT.jpg" style="width:100%;display:block;border:1px solid #DCDCDC;margin-bottom:15px;" width="143" height="183" />
                <a href="https://goo.gl/9JTWkQ" class="boton-descargarpdf" target="_parent">Especiales Suplementos</a>
            </div>

        </div>
		
			
	</aside><aside id="text-27" class="widget widget_text">			<div class="textwidget"><a href="http://e.issuu.com/embed.html#1078858/53509016" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://e.issuu.com']);"><img src="http://comercioyjusticia.info/wp-content/uploads/2017/09/buenaspracticasSEP.jpg" border="1" alt="#MundoPsy"></a> </div>
		</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><div data-configid="1078858/54161616" style="width:100%; height:371px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">#MundoPsy</h3>			<div class="textwidget"><a href="http://comercioyjusticia.info/blog/category/mundopsy/" ><img src="http://comercioyjusticia.info/wp-content/uploads/2015/08/CollageMundoPsy1.jpg" border="1" alt="#MundoPsy"></a> </div>
		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://comercioyjusticia.info/blog/2017/12/" title="Ver todas las entradas para diciembre 2017">&laquo; dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td><a href="http://comercioyjusticia.info/blog/2018/01/02/" title="El fútbol, La importancia de leer  el etiquetado nutricional de los alimentos, Imágenes de causas judiciales y deber de reserva, Las empresas, en la ardua tarea de asegurar  una superficie de ataque en expansión, Cuenca&amp;Co abrió otro  local y planea expansión, Llega la 3ª edición del festival Mionca en Alta Gracia, Mundial de Fútbol: propuesta  para aprender ruso en enero, Indemnizan y ordenan entregar un auto cero km a los herederos, El déficit comercial energético alcanzó 3.124 millones  de dólares, Abogacía, Psicología,  Medicina, las más elegidas, La Corte limitó el acceso  a la información pública, Una cicatriz en un pie no reduce chances de trabajar, Defensa del Consumidor  recorrerá los valles serranos, Pese al repunte del último trimestre, las ventas cerraron el año en negativo, GNC: conversiones repuntaron al cierre de 2017 pero igual bajaron 20%">2</a></td><td><a href="http://comercioyjusticia.info/blog/2018/01/03/" title="Un “maldito” en la historia  de la ciencia argentina, Turismo puso en marcha programas de promoción, El comercio cordobés vendió 3,6% más  que en todo 2016, Prevé 117 eventos la  agenda 2018 de ProCórdoba, El gasto y la deuda, ejes del discurso de Macri en Rawson, Es válida certificación laboral entregada  en la conciliación, Se registran más de 40 picaduras de alacranes por día en Córdoba, Los mejores sectores para invertir: fintech  y agrotech, La Fiscalía apeló la domiciliaria otorgada al “Caballo” Suárez, Programa de Unicef ayuda a fondear  startups innovadoras, La Apross debe dar cobertura integral a doble trasplante pulmonar por fibrosis quística, Mens sana in corpore sano:  correr promueve el desarrollo neuronal, Las profesiones más demandadas  y más cotizadas para este año, La recaudación impositiva creció 29,2% y superó la inflación que miden las consultoras privadas, En 2017 se confeccionaron 202 órdenes de mérito, Con más de 25% de la soja 2016/17 “guardada”, rige la  nueva baja en las retenciones, Licitan un parque en la ex cárcel de San  Martín y analizan planes para Encausados">3</a></td><td><a href="http://comercioyjusticia.info/blog/2018/01/04/" title="Capacidades blandas:  ¿qué beneficios  aportan a mi empresa?, Zanella lanzó al  mercado un nuevo modelo: Hot 90 Shot, Cordobeses ganaron un premio usando  un software espacial, Banco Galicia invirtió $14,5 millones en una nueva sucursal, El costo argentino  de producción cayó 1,6% durante octubre, Erróneo encuadre  de instalador de líneas telefónicas, En Córdoba, en 2017 Mercado Libre sumó 100 trabajadores, Personalización de valijas, la nueva moda del viajero, La canasta básica que relevan los almaceneros subió 22,6% en 2017, Motos Keller espera que  su producción crezca 15%, Diputado tendrá que pagar 35 mil pesos por planteo en la Corte, La mitad de las deudas que financia la AFIP es de las pymes, Participación e inclusión educativa y laboral,  desafíos del ámbito de la discapacidad para 2018, Camionero no es responsable por choque en cadena a raíz de un piquete agropecuario, Sector privado de la salud genera cuatro veces más empleo que el automotor, Emprendedores: la CNV reglamentó el sistema de financiamiento colectivo, Patentamientos: Córdoba sumó 88 mil 0km y creció 26% en 2017, La mayor mora de las causas de lesa humanidad está en Casación Penal, Las jubilaciones de la Caja subieron 27,1% en el año">4</a></td><td><a href="http://comercioyjusticia.info/blog/2018/01/05/" title="La necesaria paz  a construir, Transparencia y  participación como  política de Estado, Un gran conciliador, El ticket promedio de los juguetes para Reyes, entre 400 y 500 pesos, Convalidan despido  de la trabajadora por abandono de tareas, Para la CGT, la inflación  de 2017 fue 27,1%;  para Ferreres, 23,8%, Tampoco a un hombre se puede despedir  por matrimonio, Harán monitoreo para detectar  el vector de la  leishmaniasis, Caranta perdió el juicio que le inició Bobatto por injurias, En marzo presentarán el  proyecto de reforma del Código penal, El Gobierno amplió el  permiso para emitir deuda  por US$15 mil millones, Viajes a Brasil o a Tailandia elevan las consultas sobre las vacunas, Córdoba cierra con la  Anses por $5.092 millones  para asistir a la Caja de Jubilaciones, Los embarques de carne de Cuota Hilton crecieron 21%, Schiaretti pagó $14 mil millones pero la deuda pública se triplicó">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="http://comercioyjusticia.info/blog/2018/01/08/" title="IoT: cuando la  conectividad es  sinónimo de eficiencia, El deporte de aventura y sus implicancias legales, Pinares Panorama  inauguró una nueva ala de habitaciones, Los sectores que  están requiriendo  personal  temporario  este verano, Diquecito se orientará a  las nuevas generaciones, No se habilitará la  feria para tratar la  reforma previsional, Niegan aumento  del resarcimiento mediante pago único, Se registró récord de patentamiento de  autos importados, El año empezó con nueva convocatoria para incubar emprendimientos tech, Cámara del software busca negocios en Las Vegas, Se sembró la mayor superficie fiscalizada de algodón de la década, Homenajeado en un acto político resultó víctima  de bombas de estruendo, Prorrogan por otros 180 días emergencia ambiental en Villa El Libertador, Admiten demanda colectiva contra una desarrollista, Se produce un kilo de carne  de cerdo por cada 5 de vaca, Advierten de un “relativo estancamiento” de la  actividad económica, La Municipalidad de Córdoba confirma emisión de letras con Banco de Rosario">8</a></td><td><a href="http://comercioyjusticia.info/blog/2018/01/09/" title="Medicamentos: los riesgos  de la Internet profunda, Walmart trajo a Córdoba su servicio Pickup  para la venta online, La Flacso da cursos on line sobre uso de tecnología  en la educación, Educación online: el desafío de  superar la escasez de talentos, En Villa Carlos Paz esperan  tener una buena temporada, Empleados de  comercio cobrarán 6% extra por  claúsula gatillo, Difunden los nombres  de los candidatos  para Casación Penal, Extienden plazos para beneficiarios de créditos del  ProCreAr, Al no probarse injurias, confirman el rechazo de indemnizaciones, Ventas por Reyes Magos crecieron 0,4% en la provincia de Córdoba, Cambiemos se prepara  para un 2018 “recargado”, Admiten deuda de tarjeta por monto distinto al del resumen, Área con maní puede ser  3,6% superior a la de 2016/17, La ciudad de Córdoba superó el millón de visitantes, Niegan corrida del dólar y el Central decide hoy sobre la tasa de referencia, Colación masiva e inédita en el año del Centenario de la Reforma Universitaria, Inmobiliarias buscan ser tasadoras de los bancos, Rentas aceleró juicios a morosos  y ya remató 49 inmuebles y autos, Una vivienda prestada  para habitarla no prueba contrato laboral">9</a></td><td><a href="http://comercioyjusticia.info/blog/2018/01/10/" title="Invierno nuclear,  el apocalipsis que acecha, ¿Para qué sigo?  Desafíos en las  empresas de familia, Facebook presentó en Argentina su plataforma de compraventa, Aumentó el consumo en el  canal mayorista argentino, Córdoba: la venta de autos usados creció 18,3% durante 2017, Crece en Córdoba  la venta on line de  artículos deportivos, Casación Penal rechazó  dos planteos de Cristina, Una app  que busca opciones  de consumo cooperativo, Un hincha recibió un piedrazo y condenan a Vélez por daño moral, El poseedor de un cheque  al portador puede ejecutarlo, El crédito marca el ritmo del sector inmobiliario, Es necesario un límite a la difusión  de imágenes de maltrato infantil, Entre el dólar y la inflación, un BCRA “cauteloso” bajó la tasa sólo 75 puntos, Pese a menos retenciones,  el complejo sojero aportará US$7.100 millones hasta 2019, Córdoba cerró 2017 con récord en obras pero atrasos de Nación exigirían tomar más deuda">10</a></td><td><a href="http://comercioyjusticia.info/blog/2018/01/11/" title="Detectan vulnerabilidad en WhatsApp pero ésta le resta importancia, Banco Macro ofrece descuentos en las ciudades turísticas del país, Nuevos directivos del grupo Consultores  de Empresas, Software GENis, para delitos penales, avanza en el país, El 51 por ciento de las pymes invirtió en bienes, La polarización social es el nuevo riesgo  para los negocios, Las tendencias  en reclutamiento  y selección  de RRHH, Afirman que el cambio de luminarias permitió ahorrar US$4 millones, El costo logístico subió 24% durante  el año pasado, La Procuración alerta sobre los suicidios en las cárceles, No probó tener una sociedad 	para que le rindan cuentas, “Tenemos que trabajar por una  convivencia caracterizada por la igualdad”, La óptica +Visión estrenó local en Córdoba, Niegan relación  laboral a repartidor  de medicamentos, La restauración ambiental puede ser buena inversión, Tercerizadoras de personal  pronostican aumento del empleo, Lotería logró $2.200 millones de utilidades, alza récord en 10 años, En 2017 creció el consumo  y la faena de carne vacuna">11</a></td><td id="today"><a href="http://comercioyjusticia.info/blog/2018/01/12/" title="Decreto 27/2018: actualización por CER  de saldos de precio en boletos de compraventa  de lotes y viviendas en construcción, De comandante a juez supremo, La emisión de ON del Grupo Betania tuvo una sobreoferta superior a 100%, Ordenan devolver el pago  por salón de fiestas, al  haberse cancelado la boda, Por apresurado,  el autodespido  fue extemporáneo, Las familias empresarias suelen crear más de cinco  negocios en su historia, Cayó el optimismo metalúrgico y se ajustaron las expectativas, Suman 37 los chicos alojados en cárceles federales, Los principales  puntos del DNU para  “desburocratizar”  el Estado, Casi 700 oportunidades de becas  en cinco países para formarse, Arrastrada por tarifas, la inflación aceleró en diciembre y trepó a 25,5% en 2017">12</a></td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><iframe src="https://drive.google.com/file/d/1oAzPZ5OmjDmorpUKYbYJ8i9uNkWtmajH/preview" width="300" height="400"></iframe></div>
		</aside>		</div><!-- #secondary -->
        
		</div>

	</div><!-- #main .wrapper -->

    <footer id="colophon" class="footer">

		<nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-footer"><ul id="menu-principal-1" class="nav-menu footnav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-112520"><a href="http://comercioyjusticia.info" >Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174758"><a href="http://comercioyjusticia.info/blog/category/economia/" >Economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178776"><a href="http://comercioyjusticia.info/blog/category/comercio-exterior/" >Comercio Exterior</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178275"><a href="http://comercioyjusticia.info/blog/category/mercado-financiero/" >Mercado Financiero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174759"><a href="http://comercioyjusticia.info/blog/category/justicia/" >Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174760"><a href="http://comercioyjusticia.info/blog/category/negocios/" >Negocios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181217"><a href="http://comercioyjusticia.info/blog/category/negocios/marketing/" >Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181216"><a href="http://comercioyjusticia.info/blog/category/tecnologia/" >Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174762"><a href="http://comercioyjusticia.info/blog/category/pymes/" >Pymes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181215"><a href="http://comercioyjusticia.info/blog/category/profesionales/" >Profesionales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181218"><a href="http://comercioyjusticia.info/blog/category/formacioncontinua/" >#FormaciónContinua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181220"><a href="http://comercioyjusticia.info/blog/category/rrhh/" >RRHH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174765"><a href="http://comercioyjusticia.info/blog/category/rse/" >#BuenasPracticas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-181222"><a href="http://comercioyjusticia.info/suplementos/" >Más secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174764"><a href="http://comercioyjusticia.info/blog/category/leyes-y-comentarios/" >Leyes y Comentarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181219"><a href="http://comercioyjusticia.info/blog/category/mundopsy/" >#MundoPsy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181224"><a href="http://comercioyjusticia.info/valormas" >Valor +</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181226"><a href="http://comercioyjusticia.info/blog/category/opinion/" >Opinión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186121"><a href="http://comercioyjusticia.info/edicion-en-pdf/" >Edicion en PDF</a></li>
</ul>
</li>
</ul></div>
                <div class="menu-footer"><ul id="menu-footer-institucional" class="nav-menu"><li id="menu-item-112519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112519"><a href="http://comercioyjusticia.info/historia/" >Historia</a></li>
<li id="menu-item-119079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119079"><a href="http://comercioyjusticia.info/edicion-en-pdf/" >Edicion en PDF</a></li>
<li id="menu-item-112515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112515"><a href="http://comercioyjusticia.info/suscribase/" >Suscríbase</a></li>
<li id="menu-item-120473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120473"><a href="http://comercioyjusticia.info/gestion-de-cliente/" >Gestión de Cliente</a></li>
<li id="menu-item-112517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112517"><a href="http://comercioyjusticia.info/terminos-y-condiciones/" >Términos y Condiciones</a></li>
<li id="menu-item-112518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112518"><a href="http://comercioyjusticia.info/oficinas-comerciales-redaccion-y-taller/" >Oficinas comerciales, Redacción y Taller</a></li>
</ul></div>
         </nav><!-- #site-navigation -->


	</footer><!-- .footer -->


</div><!-- #page -->


<!-- abre outfooter-->
<div class="outfooter clear">
    <p class="left">© Comercio y Justicia Editores </p>
</div>
<!-- cierra outfooter-->

<!-- Powered by WPtouch: 3.7.5.3 --><script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.45.0-2013.10.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/comercioyjusticia.info\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/navigation.js?ver=1.0'></script>
<script type="text/javascript" charset="utf-8">
    $j(document).ready(function() {
        $j(".tab_content_login").hide();
        $j("ul.tabs_login li:first").addClass("active_login").show();
        $j(".tab_content_login:first").show();
        $j("ul.tabs_login li").click(function() {
            $j("ul.tabs_login li").removeClass("active_login");
            $j(this).addClass("active_login");
            $j(".tab_content_login").hide();
            var activeTab = $j(this).find("a").attr("href");
            if ($j.browser.msie) {$j(activeTab).show();}
            else {$j(activeTab).show();}
            return false;
        });
    });
</script>
</body>
</html>
