<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<link href='http://fonts.googleapis.com/css?family=Bitter:400,700' rel='stylesheet' type='text/css'>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="bn34l-4wKuCZ7dkIxaWIMosrLurcbuPgE7qZm9Bv0tA" />
<title>Planteo para eximirse de un  impuesto no va por amparo | Comercio y Justicia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://comercioyjusticia.info/xmlrpc.php" />
<!--[if lt IE 9]>
    <script src="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link href="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/tab-ui.css" rel="stylesheet" media="screen" type="text/css" />

<link rel="canonical" href="http://comercioyjusticia.info/blog/justicia/planteo-para-eximirse-de-un-impuesto-no-va-por-amparo/" />
<meta property="description" content="La Cámara multifuero de Villa María consideró que sólo el hecho de alegar una cuestión pecuniaria no habilita ese tipo de instancia y rechazó demanda contra la comuna de esa ciudad [pr" />
<meta property="og:image" content="http://comercioyjusticia.info/wp-content/uploads/2017/12/discapacidad.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="380" />
<meta property="og:title" content="Planteo para eximirse de un  impuesto no va por amparo" />
<meta property="og:url" content="http://comercioyjusticia.info/blog/justicia/planteo-para-eximirse-de-un-impuesto-no-va-por-amparo/" />
<meta property="og:description" content="La Cámara multifuero de Villa María consideró que sólo el hecho de alegar una cuestión pecuniaria no habilita ese tipo de instancia y rechazó demanda contra la comuna de esa ciudad [pr" />
<meta property="og:type" content="article" />
<meta itemprop="description" content="La Cámara multifuero de Villa María consideró que sólo el hecho de alegar una cuestión pecuniaria no habilita ese tipo de instancia y rechazó demanda contra la comuna de esa ciudad [pr" />
<meta itemprop="image" content="http://comercioyjusticia.info/wp-content/uploads/2017/12/discapacidad.jpg" />
<meta name="twitter:url" content="http://comercioyjusticia.info/blog/justicia/planteo-para-eximirse-de-un-impuesto-no-va-por-amparo/" />
<meta name="twitter:title" content="Planteo para eximirse de un  impuesto no va por amparo" />
<meta name="twitter:description" content="La Cámara multifuero de Villa María consideró que sólo el hecho de alegar una cuestión pecuniaria no habilita ese tipo de instancia y rechazó demanda contra la comuna de esa ciudad [pr" />
<meta name="twitter:image" content="http://comercioyjusticia.info/wp-content/uploads/2017/12/discapacidad.jpg" />
<meta property="og:site_name" content="Comercio y Justicia" />
<meta itemprop="name" content="Comercio y Justicia" />
<meta name="twitter:card" content="summary" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="http://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; RSS de los comentarios" href="http://comercioyjusticia.info/comments/feed/" />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.3 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-15937423-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Planteo para eximirse de un  impuesto no va por amparo RSS de los comentarios" href="http://comercioyjusticia.info/blog/justicia/planteo-para-eximirse-de-un-impuesto-no-va-por-amparo/feed/" />
<link rel='stylesheet' id='netspostscss-css'  href='http://comercioyjusticia.info/wp-content/plugins/network-shared-posts/net_shared_posts.css?ver=3.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_ads_responsive_ads-css'  href='http://comercioyjusticia.info/wp-content/plugins/wp_pro_ad_system/templates/css/responsive_ads.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='smooth_slider_headcss-css'  href='http://comercioyjusticia.info/wp-content/plugins/smooth-slider/css/skins/default/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=3.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/style.css?ver=3.7.19' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/wp-paginate.css?ver=1.2.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/smooth-slider/js/jcycle.js?ver=2.4'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wp_pro_ad_system/templates/js/load_wp_pro_ads.js?ver=3.7.19'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=3.7.19'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lesión en la oreja durante un corte de pelo generó incapacidad psicológica' href='http://comercioyjusticia.info/blog/justicia/lesion-en-la-oreja-durante-un-corte-de-pelo-genero-incapacidad-psicologica/' />
<link rel='next' title='“En Córdoba, Aerolíneas aumentó  40% la cantidad de pasajeros”' href='http://comercioyjusticia.info/blog/negocios/en-cordoba-aerolineas-aumento-40-la-cantidad-de-pasajeros/' />
<meta name="generator" content="WordPress 3.7.19" />
<link rel='canonical' href='http://comercioyjusticia.info/blog/justicia/planteo-para-eximirse-de-un-impuesto-no-va-por-amparo/' />
<link rel='shortlink' href='http://comercioyjusticia.info/?p=186338' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'http://dtmvdvtzf8rz0.cloudfront.net/static/';
	window._wp_rp_wp_ajax_url = "http://comercioyjusticia.info/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.1';
	window._wp_rp_post_id = '186338';
	window._wp_rp_num_rel_posts = '3';
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>

<!-- tabs-->
<script>
	$j = jQuery.noConflict();
	$j(document).ready(function($) {
	$j('.tab-suplementos').tabs();
	$j('.tab-videos').tabs();
	$j('.tab-widget').tabs();
	 
	//hover states on the static widgets
	$j('#dialog_link, ul#icons li').hover(
	function() { $(this).addClass('ui-state-hover'); },
	function() { $(this).removeClass('ui-state-hover'); }
	);
	});
</script>

<script>
    !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

</head>

<body class="single single-post postid-186338 single-format-standard custom-font-enabled" >

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=133781580057478";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- background-header-->
<div class="bg_header"></div>

<div id="page" class="hfeed site">

	<!-- abre wrapper-->
  	<div id="main" class="wrapper">
        <!-- abre header-->
        <header class="site-header">

            <!-- Publicidad Adsense Izquierda -->
            <div class="publicidad-adsense-left">
                <div class="pro_ad_system_ad_container responsive_ad_container ad_container_3" id="ad_container_3" style="width:728px; height:90px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="0" rotation_time="0" theid="3"><div id="3" class="pro_ad_adzone_3_ad_0 adzone_ad_3 pro_ad_zone" style="display:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper 728x90 7-11-13 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="8855231999"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div>            </div>

            <!-- Publicidad Derecha -->
            <div class="publicidad-top-right">
                <div class="pro_ad_system_ad_container responsive_ad_container ad_container_9" id="ad_container_9" style="width:235px; height:90px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="1" rotation_time="0" theid="9"><div id="9" class="pro_ad_adzone_9_ad_0 adzone_ad_9 pro_ad_zone" style="display:none;"><a class="banner_link" href="http://comercioyjusticia.info?ad_click=3" target="_blank" ><img src="http://comercioyjusticia.info/wp-content/uploads/2013/11/DIARIO-235X902.gif" alt="Diario 235x90" border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div>            </div>

            <nav id="site-navigation" class="menu-secciones" role="navigation">
                <div class="menu-contenedor-secciones"><ul id="menu-secciones" class="nav-menu-secciones"><li id="menu-item-113106" class="seminario menu-item menu-item-type-custom menu-item-object-custom menu-item-113106"><a href="http://www.semanariojuridico.info/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.semanariojuridico.info']);"><span id="seminario"></span></a></li>
<li id="menu-item-113104" class="salidas menu-item menu-item-type-custom menu-item-object-custom menu-item-113104"><a href="http://comercioyjusticia.info/salidas/" ><span id="salidas"></span></a></li>
<li id="menu-item-113105" class="inversor menu-item menu-item-type-custom menu-item-object-custom menu-item-113105"><a href="http://comercioyjusticia.info/elinversorylaconstruccion/" ><span id="inversor"></span></a></li>
<li id="menu-item-113122" class="factor menu-item menu-item-type-custom menu-item-object-custom menu-item-113122"><a href="http://comercioyjusticia.info/factor/" ><span id="factor"></span></a></li>
</ul></div>            </nav><!-- #site-navigation --> 

            <a href="http://comercioyjusticia.info/edicion-en-pdf" class="dlpdf-header-link dlpdf-header-img">
                <span class="dlpdf-header-text">Edición PDF</span>
            </a>
            <a class="cyj-logo" href="http://comercioyjusticia.info">
                <img src="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/image/logo_comercioyjusticia.jpg" alt="Comercio y Justicia - Diario para empresarios y profesionales">
            </a>

            <div class="right">
                <!-- abre redes-->
<div class="redes">
   <ul>
   		 
               <a class="sesion" href="http://comercioyjusticia.info/iniciar-sesion">Iniciar Sesión / Registrarse</a>
             

   	  
   	  <a href="http://twitter.com/cyjpuntoinfo"><li class="twitter"></li></a>
      <a href="http://www.facebook.com/comercioyjusticia.info"><li class="facebook"></li></a>
      <!-- <a href="#"><li class="youtube"></li></a>
      <a href="#"><li class="googleplus"></li></a>
      <a href="#"><li class="rss"></li></a> -->
   </ul>            
</div>
<!-- cierra redes-->                	
    
<form role="search" method="get" id="searchform" action="http://comercioyjusticia.info/">
	<label class="screen-reader-text" for="s">' . __('Search:') . '</label>
    
	<input type="text" class="field" name="s" id="s"  placeholder="Buscar"/>
	
    <input type="submit" class="submit" name="submit" id="searchsubmit" value="" />

</form>

            </div>

            <nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-container"><ul id="menu-principal" class="nav-menu"><li id="menu-item-112520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-112520"><a href="http://comercioyjusticia.info" >Inicio</a></li>
<li id="menu-item-174758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174758"><a href="http://comercioyjusticia.info/blog/category/economia/" >Economía</a>
<ul class="sub-menu">
	<li id="menu-item-178776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178776"><a href="http://comercioyjusticia.info/blog/category/comercio-exterior/" >Comercio Exterior</a></li>
</ul>
</li>
<li id="menu-item-178275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178275"><a href="http://comercioyjusticia.info/blog/category/mercado-financiero/" >Mercado Financiero</a></li>
<li id="menu-item-174759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174759"><a href="http://comercioyjusticia.info/blog/category/justicia/" >Justicia</a></li>
<li id="menu-item-174760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174760"><a href="http://comercioyjusticia.info/blog/category/negocios/" >Negocios</a>
<ul class="sub-menu">
	<li id="menu-item-181217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181217"><a href="http://comercioyjusticia.info/blog/category/negocios/marketing/" >Marketing</a></li>
	<li id="menu-item-181216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181216"><a href="http://comercioyjusticia.info/blog/category/tecnologia/" >Tecnología</a></li>
</ul>
</li>
<li id="menu-item-174762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174762"><a href="http://comercioyjusticia.info/blog/category/pymes/" >Pymes</a></li>
<li id="menu-item-181215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181215"><a href="http://comercioyjusticia.info/blog/category/profesionales/" >Profesionales</a>
<ul class="sub-menu">
	<li id="menu-item-181218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181218"><a href="http://comercioyjusticia.info/blog/category/formacioncontinua/" >#FormaciónContinua</a></li>
	<li id="menu-item-181220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181220"><a href="http://comercioyjusticia.info/blog/category/rrhh/" >RRHH</a></li>
</ul>
</li>
<li id="menu-item-174765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174765"><a href="http://comercioyjusticia.info/blog/category/rse/" >#BuenasPracticas</a></li>
<li id="menu-item-181222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-181222"><a href="http://comercioyjusticia.info/suplementos/" >Más secciones</a>
<ul class="sub-menu">
	<li id="menu-item-174764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174764"><a href="http://comercioyjusticia.info/blog/category/leyes-y-comentarios/" >Leyes y Comentarios</a></li>
	<li id="menu-item-181219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181219"><a href="http://comercioyjusticia.info/blog/category/mundopsy/" >#MundoPsy</a></li>
	<li id="menu-item-181224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181224"><a href="http://comercioyjusticia.info/valormas" >Valor +</a></li>
	<li id="menu-item-181226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181226"><a href="http://comercioyjusticia.info/blog/category/opinion/" >Opinión</a></li>
	<li id="menu-item-186121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186121"><a href="http://comercioyjusticia.info/edicion-en-pdf/" >Edicion en PDF</a></li>
</ul>
</li>
</ul></div>            </nav><!-- #site-navigation -->        

                    </header>
        <!-- cierra header -->

        <!-- Publicidad Debajo del Menu -->
        <div class="publicidad-top-contenido">
                    </div>


	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-186338" class="post-186338 post type-post status-publish format-standard hentry category-justicia">
		        
		<header class="entry-header">
        
			            
            	<!-- breadcrum-->
            	<div class="archive-header">
					<p class="archive-title"><span>Home</span>&nbsp; &gt; &nbsp; <a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a> &nbsp; &gt; &nbsp;  Planteo para eximirse de un  impuesto no va por amparo</p>
				</div>
				
                
				<ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>				<h1 class="entry-title">Planteo para eximirse de un  impuesto no va por amparo</h1>
                
                <div class="post-info">                   
		   			<span class="date-time"><a href="http://comercioyjusticia.info/blog/2017/12/06/">6 diciembre, 2017</a> 
           			| 5:28 am</span>           
           			por <a href="http://comercioyjusticia.info/blog/author/redaccion/">redaccion</a>      
           
           			       
				</div><!-- .post info -->
                 
                <img width="638" height="381" src="http://comercioyjusticia.info/wp-content/uploads/2017/12/discapacidad.jpg" class="attachment-full wp-post-image" alt="discapacidad" />                
                <p class="wp-caption-text"></p>       
			           
		</header><!-- .entry-header -->


		        
        <div class="contenido-left">
        	
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Notas Relacionadas</h3><ul class="related_post wp_rp" style="visibility: visible"><li ><a href="http://comercioyjusticia.info/blog/justicia/se-quedo-sin-negocio-y-sin-celular-por-no-pagar-alimentos/" class="wp_rp_title">Se quedó sin negocio y sin celular por  no pagar alimentos</a></li><li ><a href="http://comercioyjusticia.info/blog/justicia/ordenan-proveer-una-silla-de-ruedas-ultraliviana-a-discapacitada-motriz/" class="wp_rp_title">Ordenan proveer una silla de ruedas ultraliviana a discapacitada motriz</a></li><li ><a href="http://comercioyjusticia.info/blog/justicia/anularon-un-convenio-de-particion-privada-de-la-sociedad-conyugal/" class="wp_rp_title">Anularon un convenio  de partición privada  de la sociedad conyugal</a></li></ul></div></div>
        	<!-- Publicidad Adsense left -->
			<div class="publicidad-adsense-nota">
                <div class="pro_ad_system_ad_container responsive_ad_container ad_container_1" id="ad_container_1" style="width:160px; height:600px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="0" rotation_time="0" theid="1"><div id="1" class="pro_ad_adzone_1_ad_0 adzone_ad_1 pro_ad_zone" style="display:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nota Lateral 160x600 7-11-2013 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="8496598797"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div>			</div>
		</div>
			<div class="entry-content right">
				<p><em>La Cámara multifuero de Villa María consideró que sólo el hecho de alegar una cuestión pecuniaria no habilita ese tipo de instancia y rechazó demanda contra la comuna de esa ciudad <div class="cyj-rstednotes-loginform"><p class="rstednotes-message">El resto del contenido sólo es accesible para usuarios suscriptos al diario. Si estás suscripto, iniciá sesión con tu <br> usuario/e-mail y tu contraseña. <br> O podés enviar una solicitud de suscripción desde <a href="http://comercioyjusticia.info/suscribirse-al-diario/" ><strong>aquí</strong></a>.</p>
		<form name="formulario-login" id="formulario-login" action="http://comercioyjusticia.info/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Usuario / E-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Contraseña</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recordarme</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Iniciar Sesión" />
				<input type="hidden" name="redirect_to" value="http://comercioyjusticia.info/blog/justicia/planteo-para-eximirse-de-un-impuesto-no-va-por-amparo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=planteo-para-eximirse-de-un-impuesto-no-va-por-amparo" />
			</p>
			
		</form></div></em></p>
				
				<div class="social-share">
		        	<div class="fb-share-button" data-href="http://comercioyjusticia.info/blog/justicia/planteo-para-eximirse-de-un-impuesto-no-va-por-amparo/" data-layout="button_count"></div>
		        	<div>
			        	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://comercioyjusticia.info/blog/justicia/planteo-para-eximirse-de-un-impuesto-no-va-por-amparo/" data-via="cyjpuntoinfo">Tweet</a>
			        </div>
			        <div>
			        	<script type="IN/Share" data-url="http://comercioyjusticia.info/blog/justicia/planteo-para-eximirse-de-un-impuesto-no-va-por-amparo/" data-counter="right"></script>
			        </div>
		        </div>
			</div><!-- .entry-content -->

		
	</article><!-- #post -->
                
				<!--<nav class="nav-single">
					<h3 class="assistive-text">Navegación de entradas</h3>
					<span class="nav-previous"><a href="http://comercioyjusticia.info/blog/justicia/lesion-en-la-oreja-durante-un-corte-de-pelo-genero-incapacidad-psicologica/" rel="prev"><span class="meta-nav">&larr;</span> Lesión en la oreja durante un corte de pelo generó incapacidad psicológica</a></span>
					<span class="nav-next"><a href="http://comercioyjusticia.info/blog/negocios/en-cordoba-aerolineas-aumento-40-la-cantidad-de-pasajeros/" rel="next">“En Córdoba, Aerolíneas aumentó  40% la cantidad de pasajeros” <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->
				
                
                <div class="articulos-destacados clear">
                    <h3>Artículos destacados</h3>
                                                            <li class="articulo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2017/09/salon-de-fiesta-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="salon de fiesta" />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/justicia/si-los-novios-rompieron-el-dueno-del-salon-no-tiene-culpa/">Si los novios rompieron, el dueño del salón no tiene culpa</a></h4></span>
                        
                                                            <li class="articulo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2016/10/martillo-justicia-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="martillo-justicia" />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/justicia/sancionan-a-abogada-que-no-defendio-a-su-cliente/">Sancionan a abogada que no defendió a su cliente</a></h4></span>
                        
                                                            <li class="articulo ultimo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2017/09/padres-hijos-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="padres hijos" />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/justicia/dan-guarda-a-pareja-que-recibio-una-nina-por-entrega-directa/">Dan guarda a pareja que recibió una niña  por entrega directa</a></h4></span>
                        
                                    </div>
                                
				
<div id="comments" class="comments-area">

	
	
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/justicia/planteo-para-eximirse-de-un-impuesto-no-va-por-amparo/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=planteo-para-eximirse-de-un-impuesto-no-va-por-amparo#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.2.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{} 
</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://comercioyjusticia.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fjusticia%2Fplanteo-para-eximirse-de-un-impuesto-no-va-por-amparo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dplanteo-para-eximirse-de-un-impuesto-no-va-por-amparo" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="http://comercioyjusticia.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Fjusticia%2Fplanteo-para-eximirse-de-un-impuesto-no-va-por-amparo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dplanteo-para-eximirse-de-un-impuesto-no-va-por-amparo" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div> 

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

													<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='186338' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2b602499e5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>					</form>
							</div><!-- #respond -->
			        <script type="text/javascript">
            jQuery(document).ready(function () {
                jQuery('#commentform').submit(function () {
                    _gaq.push(
                            ['_setAccount', 'UA-15937423-1'],
                            ['_trackEvent', 'comment', 'submit']
                    );
                });
            });
        </script>
		
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->
    
    

	    
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="pro_ad_adzone_widgets-28" class="widget pro_ad_adzone"></aside><aside id="pro_ad_adzone_widgets-31" class="widget pro_ad_adzone"><div class="pro_ad_system_ad_container responsive_ad_container ad_container_20" id="ad_container_20" style="width:300px; height:400px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="1" rotation_time="0" theid="20"><div id="20" class="pro_ad_adzone_20_ad_0 adzone_ad_20 pro_ad_zone" style="display:none;"><a class="banner_link" href="http://comercioyjusticia.info?ad_click=129" target="_blank" ><img src="http://comercioyjusticia.info/wp-content/uploads/2017/10/pilay-300x400px.gif" alt="Pilay Inversiones" border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div></aside><aside id="pro_ad_adzone_widgets-29" class="widget pro_ad_adzone"><div class="pro_ad_system_ad_container responsive_ad_container ad_container_11" id="ad_container_11" style="width:300px; height:250px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="0" rotation_time="0" theid="11"><div id="11" class="pro_ad_adzone_11_ad_0 adzone_ad_11 pro_ad_zone" style="display:none;"><a class="banner_link" href="http://comercioyjusticia.info?ad_click=126" target="_blank" ><img src="http://comercioyjusticia.info/wp-content/uploads/2017/09/fibercorp1.gif" alt="Fibercorp Ok" border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div></aside><aside id="pro_ad_adzone_widgets-9" class="widget pro_ad_adzone"><div class="pro_ad_system_ad_container responsive_ad_container ad_container_12" id="ad_container_12" style="width:300px; height:250px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="1" rotation_time="0" theid="12"><div id="12" class="pro_ad_adzone_12_ad_0 adzone_ad_12 pro_ad_zone" style="display:none;"><a class="banner_link" href="http://comercioyjusticia.info?ad_click=105" target="_blank" ><img src="http://comercioyjusticia.info/wp-content/uploads/2017/04/Blangino.gif" alt="Blangino Main" border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div></aside>		</div><!-- #secondary -->
        
		

<div class="inferior">
	    
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-29" class="widget widget_text">			<div class="textwidget"><iframe src="https://drive.google.com/file/d/1oAzPZ5OmjDmorpUKYbYJ8i9uNkWtmajH/preview" width="300" height="400"></iframe></div>
		</aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title">Semanario Jurídico</h3>			<div class="textwidget"><iframe src="https://drive.google.com/file/d/0B1NUgFBAqgi6Wm4ta3RMenlUdmc/preview" width="640" height="480"></iframe></div>
		</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><iframe src="https://drive.google.com/file/d/0B7DZhSwC3Dm-MlJOOFNoVXhDUjQ/preview" width="640" height="380"></iframe></div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><a href="http://comercioyjusticia.info/valormas/" ><img src="http://comercioyjusticia.info/wp-content/uploads/suplementos/valormas/2017/valorOCT.jpg" width="300" height="370" border="1" alt="Valor +"></a></div>
		</aside><aside id="widget-simple-2" class="widget widget_simple">
		 <div class="pdfs">
            <div class="left" style="width:145px;margin-right:10px;">
                <img src="http://comercioyjusticia.info/wp-content/uploads/tapa.jpg" style="width:100%;display:block;border:1px solid #DCDCDC;margin-bottom:15px;" width="143" height="183" />
                <a href="http://comercioyjusticia.info/wp-content/uploads/pdfs/TA.pdf" class="boton-descargarpdf" target="_parent">Descargue la tapa</a>
            </div>

            <div class="left" style="width:145px;">
                <img src="http://www.comercioyjusticia.info/wp-content/uploads/suplementos/factor/2017/factorOCT.jpg" style="width:100%;display:block;border:1px solid #DCDCDC;margin-bottom:15px;" width="143" height="183" />
                <a href="https://goo.gl/9JTWkQ" class="boton-descargarpdf" target="_parent">Especiales Suplementos</a>
            </div>

        </div>
		
			
	</aside><aside id="text-27" class="widget widget_text">			<div class="textwidget"><a href="http://e.issuu.com/embed.html#1078858/53509016" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://e.issuu.com']);"><img src="http://comercioyjusticia.info/wp-content/uploads/2017/09/buenaspracticasSEP.jpg" border="1" alt="#MundoPsy"></a> </div>
		</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><div data-configid="1078858/54161616" style="width:100%; height:371px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">#MundoPsy</h3>			<div class="textwidget"><a href="http://comercioyjusticia.info/blog/category/mundopsy/" ><img src="http://comercioyjusticia.info/wp-content/uploads/2015/08/CollageMundoPsy1.jpg" border="1" alt="#MundoPsy"></a> </div>
		</aside>		</div><!-- #secondary -->
        
		</div>

	</div><!-- #main .wrapper -->

    <footer id="colophon" class="footer">

		<nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-footer"><ul id="menu-principal-1" class="nav-menu footnav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-112520"><a href="http://comercioyjusticia.info" >Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174758"><a href="http://comercioyjusticia.info/blog/category/economia/" >Economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178776"><a href="http://comercioyjusticia.info/blog/category/comercio-exterior/" >Comercio Exterior</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178275"><a href="http://comercioyjusticia.info/blog/category/mercado-financiero/" >Mercado Financiero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174759"><a href="http://comercioyjusticia.info/blog/category/justicia/" >Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174760"><a href="http://comercioyjusticia.info/blog/category/negocios/" >Negocios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181217"><a href="http://comercioyjusticia.info/blog/category/negocios/marketing/" >Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181216"><a href="http://comercioyjusticia.info/blog/category/tecnologia/" >Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174762"><a href="http://comercioyjusticia.info/blog/category/pymes/" >Pymes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181215"><a href="http://comercioyjusticia.info/blog/category/profesionales/" >Profesionales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181218"><a href="http://comercioyjusticia.info/blog/category/formacioncontinua/" >#FormaciónContinua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181220"><a href="http://comercioyjusticia.info/blog/category/rrhh/" >RRHH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174765"><a href="http://comercioyjusticia.info/blog/category/rse/" >#BuenasPracticas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-181222"><a href="http://comercioyjusticia.info/suplementos/" >Más secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174764"><a href="http://comercioyjusticia.info/blog/category/leyes-y-comentarios/" >Leyes y Comentarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181219"><a href="http://comercioyjusticia.info/blog/category/mundopsy/" >#MundoPsy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181224"><a href="http://comercioyjusticia.info/valormas" >Valor +</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181226"><a href="http://comercioyjusticia.info/blog/category/opinion/" >Opinión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186121"><a href="http://comercioyjusticia.info/edicion-en-pdf/" >Edicion en PDF</a></li>
</ul>
</li>
</ul></div>
                <div class="menu-footer"><ul id="menu-footer-institucional" class="nav-menu"><li id="menu-item-112519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112519"><a href="http://comercioyjusticia.info/historia/" >Historia</a></li>
<li id="menu-item-119079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119079"><a href="http://comercioyjusticia.info/edicion-en-pdf/" >Edicion en PDF</a></li>
<li id="menu-item-112515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112515"><a href="http://comercioyjusticia.info/suscribase/" >Suscríbase</a></li>
<li id="menu-item-120473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120473"><a href="http://comercioyjusticia.info/gestion-de-cliente/" >Gestión de Cliente</a></li>
<li id="menu-item-112517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112517"><a href="http://comercioyjusticia.info/terminos-y-condiciones/" >Términos y Condiciones</a></li>
<li id="menu-item-112518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112518"><a href="http://comercioyjusticia.info/oficinas-comerciales-redaccion-y-taller/" >Oficinas comerciales, Redacción y Taller</a></li>
</ul></div>
         </nav><!-- #site-navigation -->


	</footer><!-- .footer -->


</div><!-- #page -->


<!-- abre outfooter-->
<div class="outfooter clear">
    <p class="left">© Comercio y Justicia Editores </p>
</div>
<!-- cierra outfooter-->

<!-- Powered by WPtouch: 3.7.5.3 --><script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.45.0-2013.10.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/comercioyjusticia.info\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/navigation.js?ver=1.0'></script>
<script type="text/javascript" charset="utf-8">
    $j(document).ready(function() {
        $j(".tab_content_login").hide();
        $j("ul.tabs_login li:first").addClass("active_login").show();
        $j(".tab_content_login:first").show();
        $j("ul.tabs_login li").click(function() {
            $j("ul.tabs_login li").removeClass("active_login");
            $j(this).addClass("active_login");
            $j(".tab_content_login").hide();
            var activeTab = $j(this).find("a").attr("href");
            if ($j.browser.msie) {$j(activeTab).show();}
            else {$j(activeTab).show();}
            return false;
        });
    });
</script>
</body>
</html>
