<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<link href='http://fonts.googleapis.com/css?family=Bitter:400,700' rel='stylesheet' type='text/css'>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="bn34l-4wKuCZ7dkIxaWIMosrLurcbuPgE7qZm9Bv0tA" />
<title>Por la sequía, caerán 26% las exportaciones de maní  | Comercio y Justicia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://comercioyjusticia.info/xmlrpc.php" />
<!--[if lt IE 9]>
    <script src="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link href="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/tab-ui.css" rel="stylesheet" media="screen" type="text/css" />


<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-15937423-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="canonical" href="http://comercioyjusticia.info/blog/economia/por-la-sequia-caeran-26-las-exportaciones-de-mani/" />
<meta property="description" content="La cámara argentina del sector afirmó que se espera una disminución de la producción de alrededor de 21%, respecto del ciclo anterior, debido principalmente a la baja de más de 25% en l" />
<meta property="og:image" content="http://comercioyjusticia.info/wp-content/uploads/2018/04/mani-produccion-sequia.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="380" />
<meta property="og:title" content="Por la sequía, caerán 26% las exportaciones de maní" />
<meta property="og:url" content="http://comercioyjusticia.info/blog/economia/por-la-sequia-caeran-26-las-exportaciones-de-mani/" />
<meta property="og:description" content="La cámara argentina del sector afirmó que se espera una disminución de la producción de alrededor de 21%, respecto del ciclo anterior, debido principalmente a la baja de más de 25% en l" />
<meta property="og:type" content="article" />
<meta itemprop="description" content="La cámara argentina del sector afirmó que se espera una disminución de la producción de alrededor de 21%, respecto del ciclo anterior, debido principalmente a la baja de más de 25% en l" />
<meta itemprop="image" content="http://comercioyjusticia.info/wp-content/uploads/2018/04/mani-produccion-sequia.jpg" />
<meta name="twitter:url" content="http://comercioyjusticia.info/blog/economia/por-la-sequia-caeran-26-las-exportaciones-de-mani/" />
<meta name="twitter:title" content="Por la sequía, caerán 26% las exportaciones de maní" />
<meta name="twitter:description" content="La cámara argentina del sector afirmó que se espera una disminución de la producción de alrededor de 21%, respecto del ciclo anterior, debido principalmente a la baja de más de 25% en l" />
<meta name="twitter:image" content="http://comercioyjusticia.info/wp-content/uploads/2018/04/mani-produccion-sequia.jpg" />
<meta property="og:site_name" content="Comercio y Justicia" />
<meta itemprop="name" content="Comercio y Justicia" />
<meta name="twitter:card" content="summary" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="http://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; RSS de los comentarios" href="http://comercioyjusticia.info/comments/feed/" />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.3 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-15937423-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Por la sequía, caerán 26% las exportaciones de maní RSS de los comentarios" href="http://comercioyjusticia.info/blog/economia/por-la-sequia-caeran-26-las-exportaciones-de-mani/feed/" />
<link rel='stylesheet' id='netspostscss-css'  href='http://comercioyjusticia.info/wp-content/plugins/network-shared-posts/net_shared_posts.css?ver=3.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='smooth_slider_headcss-css'  href='http://comercioyjusticia.info/wp-content/plugins/smooth-slider/css/skins/default/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=3.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/style.css?ver=3.7.19' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/wp-paginate.css?ver=1.2.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/smooth-slider/js/jcycle.js?ver=2.4'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/plupload/plupload.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/plupload/plupload.html5.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/plupload/plupload.silverlight.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/plupload/plupload.html4.js?ver=1.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida de la herramienta de subida m\u00faltiple de archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/plupload/handlers.min.js?ver=3.7.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","nonce":"50a5b1a9eb","remove":"0fde8a5954","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=2986e63d42","flash_swf_url":"http:\/\/comercioyjusticia.info\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=3.7.19'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/advertising.js?ver=3.7.19'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=3.7.19'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Suba de tasas UVA de Banco Nación impactará en el mercado inmobiliario' href='http://comercioyjusticia.info/blog/negocios/suba-de-tasas-uva-de-banco-nacion-impactara-en-el-mercado-inmobiliario/' />
<link rel='next' title='La doble candidatura no mejora la representatividad' href='http://comercioyjusticia.info/blog/justicia/la-doble-candidatura-no-mejora-la-representatividad/' />
<meta name="generator" content="WordPress 3.7.19" />
<link rel='canonical' href='http://comercioyjusticia.info/blog/economia/por-la-sequia-caeran-26-las-exportaciones-de-mani/' />
<link rel='shortlink' href='http://comercioyjusticia.info/?p=191444' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'http://dtmvdvtzf8rz0.cloudfront.net/static/';
	window._wp_rp_wp_ajax_url = "http://comercioyjusticia.info/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.1';
	window._wp_rp_post_id = '191444';
	window._wp_rp_num_rel_posts = '3';
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>

<!-- tabs-->
<script>
	$j = jQuery.noConflict();
	$j(document).ready(function($) {
	$j('.tab-suplementos').tabs();
	$j('.tab-videos').tabs();
	$j('.tab-widget').tabs();

	//hover states on the static widgets
	$j('#dialog_link, ul#icons li').hover(
	function() { $(this).addClass('ui-state-hover'); },
	function() { $(this).removeClass('ui-state-hover'); }
	);
	});
</script>

<script>
    !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
    <script defer src="https://use.fontawesome.com/releases/v5.0.7/js/all.js"></script>
</head>

<body class="single single-post postid-191444 single-format-standard custom-font-enabled" >

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=133781580057478";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- background-header-->
<div class="bg_header"></div>

<div id="page" class="hfeed site">

	<!-- abre wrapper-->
  	<div id="main" class="wrapper">
        <!-- abre header-->
        <header class="site-header">

            <!-- Publicidad Adsense Izquierda -->
            <div class="publicidad-adsense-left">
                                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: skycraper-728x90-188566',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-adsense-top-728x90-188363',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188363   " id="paszonecont_188363" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-188363 " id="188363" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   paszoneholder-188363" style="" ><div class="pasli pasli-188566 "  data-duration="5000" bid="188566" aid="188363"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper 728x90 7-11-13 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="8855231999"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>            </div>

            <!-- Publicidad Derecha -->
            <div class="publicidad-top-right">
                                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-top-institucional-235x90-188567',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-top-235x90-188384',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188384   " id="paszonecont_188384" style="overflow:hidden; max-width:235px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-188384 " id="188384" style="overflow:hidden; width:235px; height:90px;  "><div class="wppasrotate   paszoneholder-188384" style="" ><div class="pasli pasli-188567 "  data-duration="5000" bid="188567" aid="188384"><a class="wppaslink" href="http://comercioyjusticia.info?pasID=MTg4NTY3&amp;pasZONE=MTg4Mzg0" target="_blank" ><img src="http://comercioyjusticia.info/wp-content/uploads/2018/02/DIARIO-235X90.gif?pas=8495235901804120651" alt="Banner top institucional 235&#215;90" border="0"  /></a></div></div></div></div>            </div>

            <nav id="site-navigation" class="menu-secciones" role="navigation">
                <div class="menu-contenedor-secciones"><ul id="menu-secciones" class="nav-menu-secciones"><li id="menu-item-113106" class="seminario menu-item menu-item-type-custom menu-item-object-custom menu-item-113106"><a href="http://www.semanariojuridico.info/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.semanariojuridico.info']);"><span id="seminario"></span></a></li>
<li id="menu-item-113104" class="salidas menu-item menu-item-type-custom menu-item-object-custom menu-item-113104"><a href="http://comercioyjusticia.info/salidas/" ><span id="salidas"></span></a></li>
<li id="menu-item-113105" class="inversor menu-item menu-item-type-custom menu-item-object-custom menu-item-113105"><a href="http://comercioyjusticia.info/elinversorylaconstruccion/" ><span id="inversor"></span></a></li>
<li id="menu-item-113122" class="factor menu-item menu-item-type-custom menu-item-object-custom menu-item-113122"><a href="http://comercioyjusticia.info/factor/" ><span id="factor"></span></a></li>
</ul></div>            </nav><!-- #site-navigation -->

            <a href="http://comercioyjusticia.info/edicion-en-pdf" class="dlpdf-header-link dlpdf-header-img">
                <span class="dlpdf-header-text">Edición PDF</span>
            </a>
            <a class="cyj-logo" href="http://comercioyjusticia.info">
                <img src="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/image/logo_comercioyjusticia.jpg" alt="Comercio y Justicia - Diario para empresarios y profesionales">
            </a>

            <div class="right">
                <!-- abre redes-->
<div class="redes">
   <ul>
   		 
               <a class="sesion" href="http://comercioyjusticia.info/iniciar-sesion">Iniciar Sesión / Registrarse</a>
             

   	  
   	  <a href="http://twitter.com/cyjpuntoinfo"><li class="twitter"></li></a>
      <a href="http://www.facebook.com/comercioyjusticia.info"><li class="facebook"></li></a>
      <!-- <a href="#"><li class="youtube"></li></a>
      <a href="#"><li class="googleplus"></li></a>
      <a href="#"><li class="rss"></li></a> -->
   </ul>            
</div>
<!-- cierra redes-->                	
    
<form role="search" method="get" id="searchform" action="http://comercioyjusticia.info/">
	<label class="screen-reader-text" for="s">' . __('Search:') . '</label>
    
	<input type="text" class="field" name="s" id="s"  placeholder="Buscar"/>
	
    <input type="submit" class="submit" name="submit" id="searchsubmit" value="" />

</form>

            </div>

            <nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-container"><ul id="menu-principal" class="nav-menu"><li id="menu-item-112520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-112520"><a href="http://comercioyjusticia.info" >Inicio</a></li>
<li id="menu-item-174758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-174758"><a href="http://comercioyjusticia.info/blog/category/economia/" >Economía</a>
<ul class="sub-menu">
	<li id="menu-item-178776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178776"><a href="http://comercioyjusticia.info/blog/category/comercio-exterior/" >Comercio Exterior</a></li>
</ul>
</li>
<li id="menu-item-178275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178275"><a href="http://comercioyjusticia.info/blog/category/mercado-financiero/" >Mercado Financiero</a></li>
<li id="menu-item-174759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174759"><a href="http://comercioyjusticia.info/blog/category/justicia/" >Justicia</a></li>
<li id="menu-item-174760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174760"><a href="http://comercioyjusticia.info/blog/category/negocios/" >Negocios</a>
<ul class="sub-menu">
	<li id="menu-item-181217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181217"><a href="http://comercioyjusticia.info/blog/category/negocios/marketing/" >Marketing</a></li>
	<li id="menu-item-181216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181216"><a href="http://comercioyjusticia.info/blog/category/tecnologia/" >Tecnología</a></li>
</ul>
</li>
<li id="menu-item-174762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174762"><a href="http://comercioyjusticia.info/blog/category/pymes/" >Pymes</a></li>
<li id="menu-item-181215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181215"><a href="http://comercioyjusticia.info/blog/category/profesionales/" >Profesionales</a>
<ul class="sub-menu">
	<li id="menu-item-181218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181218"><a href="http://comercioyjusticia.info/blog/category/formacioncontinua/" >#FormaciónContinua</a></li>
	<li id="menu-item-181220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181220"><a href="http://comercioyjusticia.info/blog/category/rrhh/" >RRHH</a></li>
</ul>
</li>
<li id="menu-item-174765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174765"><a href="http://comercioyjusticia.info/blog/category/rse/" >#BuenasPracticas</a></li>
<li id="menu-item-191358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191358"><a href="http://comercioyjusticia.info/blog/category/salud-2/" >Salud</a></li>
<li id="menu-item-181222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-181222"><a href="http://comercioyjusticia.info/suplementos/" >Más secciones</a>
<ul class="sub-menu">
	<li id="menu-item-174764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174764"><a href="http://comercioyjusticia.info/blog/category/leyes-y-comentarios/" >Leyes y Comentarios</a></li>
	<li id="menu-item-181219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181219"><a href="http://comercioyjusticia.info/blog/category/mundopsy/" >#MundoPsy</a></li>
	<li id="menu-item-181224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181224"><a href="http://comercioyjusticia.info/valormas" >Valor +</a></li>
	<li id="menu-item-181226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181226"><a href="http://comercioyjusticia.info/blog/category/opinion/" >Opinión</a></li>
	<li id="menu-item-186121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186121"><a href="http://comercioyjusticia.info/edicion-en-pdf/" >Edicion en PDF</a></li>
</ul>
</li>
</ul></div>            </nav><!-- #site-navigation -->

                    </header>
        <!-- cierra header -->

        <!-- Publicidad Debajo del Menu -->
        <div class="publicidad-top-contenido">
                                </div>


	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
    <article id="post-191444" class="post-191444 post type-post status-publish format-standard hentry category-economia">
        
        <header class="entry-header">
                                                <!-- breadcrum-->
                    <div class="archive-header">
                        <p class="archive-title"><span>Home</span>&nbsp; &gt; &nbsp; <a href="http://comercioyjusticia.info/blog/category/economia/" title="Ver todas las entradas en Economía" rel="category tag">Economía</a> &nbsp; &gt; &nbsp;  Por la sequía, caerán 26% las exportaciones de maní</p>
                    </div>
                    <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/economia/" title="Ver todas las entradas en Economía" rel="category tag">Economía</a></li></ul>                
                <h1 class="entry-title">Por la sequía, caerán 26% las exportaciones de maní</h1>

                <div class="post-info">
		   			<span class="date-time"><a href="http://comercioyjusticia.info/blog/2018/04/11/">11 abril, 2018</a>
           			| 5:28 am</span>
           			por <a href="http://comercioyjusticia.info/blog/author/redaccion/">redaccion</a>

           							</div><!-- .post info -->

                <img width="640" height="286" src="http://comercioyjusticia.info/wp-content/uploads/2018/04/mani-produccion-sequia.jpg" class="attachment-full wp-post-image" alt="mani produccion sequia" />
                <p class="wp-caption-text"></p>
			
		</header><!-- .entry-header -->


		
        <div class="contenido-left">
        	
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Notas Relacionadas</h3><ul class="related_post wp_rp" style="visibility: visible"><li ><a href="http://comercioyjusticia.info/blog/economia/el-bcra-bajo-la-tasa-de-referencia-y-expandio-la-base-monetaria/" class="wp_rp_title">El BCRA bajó la tasa  de referencia y expandió  la base monetaria</a></li><li ><a href="http://comercioyjusticia.info/blog/economia/con-una-nueva-baja-el-bcra-fijo-la-tasa-en-2725-por-ciento/" class="wp_rp_title">Con una nueva baja, el BCRA fijó la tasa en 27,25 por ciento</a></li><li ><a href="http://comercioyjusticia.info/blog/economia/el-bcra-espera-registros-elevados-de-inflacion-para-marzo-y-mantiene-la-tasa/" class="wp_rp_title">El BCRA espera “registros  elevados” de inflación para marzo y mantiene la tasa</a></li></ul></div></div>
        	<!-- Publicidad Adsense left -->
			<div class="publicidad-adsense-nota">
                                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: adsense-dentro-de-notas-188564',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-adsense-interior-notas-160x600-188368',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: comercio-y-justicia-188560',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-188368   " id="paszonecont_188368" style="overflow:hidden; max-width:160px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-188368 " id="188368" style="overflow:hidden; width:160px; height:600px;  "><div class="wppasrotate   paszoneholder-188368" style="" ><div class="pasli pasli-188564 "  data-duration="5000" bid="188564" aid="188368"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nota Lateral 160x600 7-11-2013 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="8496598797"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>			</div>
		</div>
			<div class="entry-content right">
				<p><em>La cámara argentina del sector afirmó que se espera una disminución de la producción de alrededor de 21%, respecto del ciclo anterior, debido principalmente a la baja de más de 25% en los rindes a raíz de la escasez hídrica en los suelos.</em></p>
<p>Los diversos efectos de la falta de precipitaciones se vienen divulgando día tras día. Ayer fue el turno del maní, cuyo cluster agroindustrial está instalado mayormente en la provincia de Córdoba, donde se constituye en una de las economías regionales emblemáticas, dedicada casi exclusivamente a la exportación, ya que vende al mundo casi 95% de su producción.<br />
A partir de los datos aportados por la industria manisera al 31 de marzo pasado, la Cámara Argentina del Maní (CAM) difundió ayer una nueva estimación de esta producción, en la que se puede observar que la aguda sequía sufrida por la zona núcleo durante el ciclo 2017/18 afectó significativamente los rindes estimados.<br />
En efecto, de acuerdo con el cálculo realizado por la CAM, el rinde promedio de una hectárea es de 1,63 kilos, esto es 25,2% inferior al de la campaña anterior, cuando del mismo espacio se obtuvieron 2,18 kilos promedio.</p>
<p>Esta baja ocurre a pesar de que el área implantada con maní se incrementó 5,2%: pasó de 402.000 a 423.000 hectáreas.<br />
Asimismo, la superficie cosechada también mostró un avance interciclo, ya que pasó de 352.006 en 2016/2017 (período cuando se registró pérdida de superficie sembrada debido a las inundaciones) a 423.000 hectáreas para esta campaña -alza de poco más de 38%-.<br />
“La aguda sequía sufrida por la zona núcleo ha afectado significativamente los rindes, marcando una disminución de la producción de maní en grano que se espera ronde 21% respecto de la cosecha anterior”, indicó la CAM.<br />
Según los datos difundidos, a valores reales, se espera una producción en grano de poco más de un millón de toneladas, cuando en la camapaña anterior se obtuvieron 1,25 millón de toneladas.</p>
<p><strong>Demanda</strong><br />
El análisis de la CAM también consideró la distribución de la demanda, para poder calcular el excedente que quedará disponible para exportar.<br />
Así, estableció en 64 mil las toneladas de granos con los que se cubrirá la demanda interna (más pérdidas), esto es 3.500 toneladas más que las destinadas en el ciclo anterior.<br />
Por otra parte, se destinarán a cubrir el stock de aceite unas 170 mil toneladas de granos, lo que representa una baja de casi 21% respecto de las 215 mil toneladas a ello destinadas durante el ciclo pasado. Además, se calcula que queden 55 mil toneladas de semillas, 8,3% menos que las 60 mil toneladas del año pasado.<br />
Así, el saldo disponible para exportar se reducirá de 541.321 toneladas a 400.913; es decir, 26% menos.<br />
Vale recordar que el presidente de la Bolsa de Cereales de Córdoba e integrante de la CAM, Luis Macario, estimó días atrás que esta baja significará una pérdida para la industria de entre 270 y 300 millones de dólares.</p>
<blockquote><p><strong>Se importarán 120.000 toneladas de soja de EEUU</strong></p>
<p>- Argentina importará 120.000 toneladas de soja desde Estados Unidos para poder asegurarse la calidad y el abastecimiento para las aceiteras, a raíz de la sequía que afecta a la producción nacional, que<br />
alcanzaría 40 millones de toneladas este año, 7 millones menos de lo proyectado.<br />
- Según confirmó el Departamento de Agricultura de Estados Unidos (USDA), el cargamento llegaría a los puertos del Gran Rosario cerca de octubre.<br />
- Fuentes del sector aceitero explicaron que no es la primera vez que se importa soja desde Estados Unidos y que &#8220;la entrega está pensada para cuando la cosecha de soja argentina ya se extinguió&#8221;. Y agregaron: &#8220;Hoy hay problemas con la producción argentina por la sequía y en ese marco es lógico que las grandes plantas de molienda, que tienen que seguir su ciclo continuo, tomen recaudos para mantener el flujo de la producción&#8221;.<br />
- Ayer, el USDA recortó la estimación de la cosecha de soja de Argentina de 47 millones de toneladas a 40, lo que implica que la temporada 2018 sería la peor de los últimos 10 años.</p></blockquote>
				
				<div class="social-share">
		        	<div class="fb-share-button" data-href="http://comercioyjusticia.info/blog/economia/por-la-sequia-caeran-26-las-exportaciones-de-mani/" data-layout="button_count"></div>
		        	<div>
			        	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://comercioyjusticia.info/blog/economia/por-la-sequia-caeran-26-las-exportaciones-de-mani/" data-via="cyjpuntoinfo">Tweet</a>
			        </div>
			        <div>
			        	<script type="IN/Share" data-url="http://comercioyjusticia.info/blog/economia/por-la-sequia-caeran-26-las-exportaciones-de-mani/" data-counter="right"></script>
			        </div>
		        </div>
			</div><!-- .entry-content -->

		
	</article><!-- #post -->
                
				<!--<nav class="nav-single">
					<h3 class="assistive-text">Navegación de entradas</h3>
					<span class="nav-previous"><a href="http://comercioyjusticia.info/blog/negocios/suba-de-tasas-uva-de-banco-nacion-impactara-en-el-mercado-inmobiliario/" rel="prev"><span class="meta-nav">&larr;</span> Suba de tasas UVA de Banco Nación impactará en el mercado inmobiliario</a></span>
					<span class="nav-next"><a href="http://comercioyjusticia.info/blog/justicia/la-doble-candidatura-no-mejora-la-representatividad/" rel="next">La doble candidatura no mejora la representatividad <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->
				
                
                <div class="articulos-destacados clear">
                    <h3>Artículos destacados</h3>
                                                            <li class="articulo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2017/09/salon-de-fiesta-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="salon de fiesta" />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/justicia/si-los-novios-rompieron-el-dueno-del-salon-no-tiene-culpa/">Si los novios rompieron, el dueño del salón no tiene culpa</a></h4></span>
                        
                                                            <li class="articulo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2016/10/martillo-justicia-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="martillo-justicia" />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/justicia/sancionan-a-abogada-que-no-defendio-a-su-cliente/">Sancionan a abogada que no defendió a su cliente</a></h4></span>
                        
                                                            <li class="articulo ultimo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2017/09/padres-hijos-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="padres hijos" />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/justicia/dan-guarda-a-pareja-que-recibio-una-nina-por-entrega-directa/">Dan guarda a pareja que recibió una niña  por entrega directa</a></h4></span>
                        
                                    </div>
                                
				
<div id="comments" class="comments-area">

	
	
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/economia/por-la-sequia-caeran-26-las-exportaciones-de-mani/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=por-la-sequia-caeran-26-las-exportaciones-de-mani#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.2.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{} 
</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://comercioyjusticia.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Feconomia%2Fpor-la-sequia-caeran-26-las-exportaciones-de-mani%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpor-la-sequia-caeran-26-las-exportaciones-de-mani" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="http://comercioyjusticia.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Feconomia%2Fpor-la-sequia-caeran-26-las-exportaciones-de-mani%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpor-la-sequia-caeran-26-las-exportaciones-de-mani" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div> 

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

													<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='191444' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6559b90370" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p>					</form>
							</div><!-- #respond -->
			        <script type="text/javascript">
            jQuery(document).ready(function () {
                jQuery('#commentform').submit(function () {
                    _gaq.push(
                            ['_setAccount', 'UA-15937423-1'],
                            ['_trackEvent', 'comment', 'submit']
                    );
                });
            });
        </script>
		
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->
    
    

	    
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-31" class="widget widget_text">			<div class="textwidget"><iframe id="wppas_zone" frameborder="0" src="http://comercioyjusticia.info/?wppaszoneid=188385" width="300" height="400" scrolling="no"></iframe></div>
		</aside><aside id="text-33" class="widget widget_text">			<div class="textwidget"><iframe id="wppas_zone" frameborder="0" src="http://comercioyjusticia.info/?wppaszoneid=188366" width="300" height="250" scrolling="no"></iframe></div>
		</aside><aside id="text-34" class="widget widget_text">			<div class="textwidget"><iframe id="wppas_zone" frameborder="0" src="http://comercioyjusticia.info/?wppaszoneid=188367" width="300" height="250" scrolling="no"></iframe></div>
		</aside>		</div><!-- #secondary -->
        
		

<div class="inferior">
	    
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-23" class="widget widget_text">			<div class="textwidget"><a href="http://comercioyjusticia.info/valormas/" ><img src="http://comercioyjusticia.info/wp-content/uploads/suplementos/valormas/2018/valorFEB.jpg" width="300" height="370" border="1" alt="Valor +"></a></div>
		</aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title">Semanario Jurídico</h3>			<div class="textwidget"><iframe src="https://drive.google.com/file/d/0B1NUgFBAqgi6Wm4ta3RMenlUdmc/preview" width="300" height="200"></iframe></div>
		</aside><aside id="widget-simple-2" class="widget widget_simple">
		 <div class="pdfs">
            <div class="left" style="width:145px;margin-right:10px;">
                <img src="http://comercioyjusticia.info/wp-content/uploads/tapa.jpg" style="width:100%;display:block;border:1px solid #DCDCDC;margin-bottom:15px;" width="143" height="183" />
                <a href="http://comercioyjusticia.info/wp-content/uploads/pdfs/TA.pdf" class="boton-descargarpdf" target="_parent">Descargue la tapa</a>
            </div>

            <div class="left" style="width:145px;">
                <img src="http://www.comercioyjusticia.info/wp-content/uploads/suplementos/inversor/2018/inversorFEB.jpg" style="width:100%;display:block;border:1px solid #DCDCDC;margin-bottom:15px;" width="143" height="183" />
                <a href="https://goo.gl/GfWRwQ" class="boton-descargarpdf" target="_parent">Especiales Suplementos</a>
            </div>

        </div>
		
			
	</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><div data-configid="1078858/54161616" style="width:100%; height:371px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">#MundoPsy</h3>			<div class="textwidget"><a href="http://comercioyjusticia.info/blog/category/mundopsy/" ><img src="http://comercioyjusticia.info/wp-content/uploads/2015/08/CollageMundoPsy1.jpg" border="1" alt="#MundoPsy"></a> </div>
		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://comercioyjusticia.info/blog/2018/03/" title="Ver todas las entradas para marzo 2018">&laquo; mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td><a href="http://comercioyjusticia.info/blog/2018/04/03/" title="Asegurando la próxima generación de  transformación digital, Malvinas,  el cementerio de  Darwin y el derecho  internacional, Precio vil en comercio electrónico, Memoria militante y feminista, El enoturismo deja  a Mendoza ingresos  por $1.137 millones, Pymes industriales  proponen realizar un congreso sectorial, Los viajeros argentinos  optan por alojamientos  de mayor categoría, Startups fintech  podrán participar en un programa de innovación global, Envíos nacionales a Córdoba suben 48,1% en marzo, Dupeen reúne descuentos y oportunidades de compra, Presentaron el segundo  informe sobre jóvenes,  uso de drogas y delito, Se divorció, quedó  en mala situación  y será compensada, Venta de combustibles líquidos aumentó 4,7% durante febrero, El límite de la tasa  para financiación con tarjeta será de 60,19%, La Provincia no responde por la deuda de una empresa que  transporta residuos patógenos, La visión estratégica china respecto de Argentina, Confirman caído derecho para solicitar honorarios, La oralidad en el proceso judicial exigirá la preparación de jueces y abogados, Habrá 12.000 causas del fuero Civil  y Comercial para mediar en Córdoba, Córdoba aceleró el plan de obras y cerró con déficit de casi $6 mil millones, En el “mejor fin de semana largo de  la historia”, las ventas crecieron 3,6%">3</a></td><td><a href="http://comercioyjusticia.info/blog/2018/04/04/" title="Unesco: pequeña guía para saber  cómo proteger el patrimonio natural, “Ese muerto no lo  cargo yo” (II), Industrias 4.0: el costo de quedarse afuera, La prepaga no debe imponer aumentos según la edad, Es abusiva la cláusula del seguro por la que no se  cubren accidentes en moto, La canasta alimentaria  subió 2,9% en marzo, según Almaceneros, Género en el sector salud:  feminización y brechas laborales, Ciclo de conferencias magistrales para la formación de jóvenes, Electrodom y Fimar ya  colmaron su capacidad, Unas 300 pymes participarán  de la ronda de  negocios más grande del país, Cuadruplican honorarios  de un perito tasador, Cero km: las ventas registraron el mejor trimestre de la historia, Abogados criticaron la obligatoriedad  del uso del posnet, Crece el consumo  de contenidos  on line en el hogar, Rechazan encuadrar  a ex director como  viajante de comercio, Un programa para que emprendedores argentinos desembarquen en España, Aplican adicional de “gran invalidez” en pago mensual de asistencia, Veinticinco firmas argentinas en la industria del blockchain, Capacitación con foco en la profesionalización de la gestión de eventos, Por el IVA, la recaudación impositiva creció 36,9%, Suárez intentó “condicionar y atemorizar” a Leguizamón, Débito: comerciantes sostienen el reclamo por los aranceles y piden mejor conectividad, Mestre busca elección directa  en CPC y habrá referéndum">4</a></td><td><a href="http://comercioyjusticia.info/blog/2018/04/05/" title="Mediación y otros procedimientos para una justicia restaurativa, El turismo tuvo un  impacto positivo en las economías regionales, Vinos argentinos,  con certificaciones  de huellas ecológicas, Hyundai Motor abre su cartera de créditos para crecer 40% más, La OMC advierte de  daño por escalada en la tensión  comercial global, Subió el GNC y hoy Axion aumenta naftas  y gasoil hasta 6,5%, Carrió no delinquió  al llamar “criminales” a los Moyano, Incapacidad de la madre del penado no autoriza  a conceder domiciliaria, 25Watts se asoció con Coderhouse para solucionar el déficit de los puestos IT, Suárez aseguró que durante el motín trabajó 40 horas, Comenzó el debate  sobre paridad de  género en el Concejo, El apoyo familiar es clave para que menores  víctimas de abuso sexual revelen lo sucedido, Estarán online los  pedidos de captura y búsqueda de personas, Justifican cesantías por expresiones vulgares a una mujer, Nissan prueba la pick up que se fabricará en Córdoba, Si el crédito no se verificó, la fiadora no debe responder, Más de la mitad de argentinos no hace el mínimo de actividad física, Diferencia en la fecha de registración no basta para considerarse despedida, Máxima tensión en Brasil: Lula al borde de la prisión, Subió el GNC y aumentaron las naftas y gasoil de Axxion y Shell hasta 6,5%, Lanzan programas de desarrollo  exportador para cinco sectores, En caótica sesión, Caputo defendió el endeudamiento y relativizó las off shore, Buscan voluntarios para  relevar la situación del  arbolado y los residuos, Residuos: LUSA y Cotreco mejor posicionadas, pero aún no se define la licitación">5</a></td><td><a href="http://comercioyjusticia.info/blog/2018/04/06/" title="Prehistoria de la codificación alemana, Claves para pensarla cobertura de salud destinada a personas con discapacidad, La irregular pero exitosa  evolución del bitcoin, Los argentinos gastan más dinero de “su bolsillo” en las consultas de salud mental y odontología, Boleto firmado por un mandatario tras muerte del mandante impide escriturar, Schiaretti:  “La revolución  científico-  técnica es una oportunidad”, “Inviertan en pymes que son el futuro de Argentina”, Massei insiste:  recurrirán al TSJ por el reparto, Farmacéuticos quieren  ser vistos como expertos en medicamentos, Falta de lluvia: pedirán a Schiaretti que se declare la emergencia agropecuaria, Ordenan dar cobertura a niño afectado por el síndrome de Asperger, No se reintegrarán  los bienes de la  unión convivencial, Santa Fe impulsa la  reforma de su Consejo  de la Magistratura, Inauguran la primera Unidad para la Defensa Pública, en Bouwer, Lanzaron una app  cordobesa  para posconsultas médicas telefónicas o por chat, La cordobesa OTTAA Project representará a  Argentina en Holanda, Condenan a ART a abonar una prestación laboral en dinero y especies, Deberá pagar alimentos  a su ex marido incapacitado, La sequía reducirá hasta 35% la inversión en el mercado  de las cosechadoras, El B20 ratifica su apuesta por un multilateralismo con normas claras, Abogados de Río Cuarto  piden fueros especializados, EPEC y cooperativas deberán ajustar costos energéticos y habrá tarifa “equitativa”, Llamado de alerta ante el aumento de la obesidad infantil, “Nos preocupa que crezca el número de familias que no optan por las vacunas”">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://comercioyjusticia.info/blog/2018/04/09/" title="Espiados:  la intimidad  violada, Nuevo argumento para despedir rápidamente a los empleados, La punta del iceberg, Mercosur y Unión Europea: ¿Qué negocian?, Blockchain: ¿cómo puede  contribuir esta tecnología  al sistema financiero?, La brecha entre los precios de origen y de góndola creció 5,1% en marzo, Producción argentina de granos caerá 17% en esta campaña, Determinaron qué tipo de causas se cargarán en el  portal “Transparencia Activa”, Advierten de que la  inflación superará  20% al finalizar 2018, El Colegio de Ingenieros Civiles  inauguró su sede de Villa María, Macri dijo que Carrefour no se irá y denunció  evasión de súper chinos, El sector inmobiliario  del campo se reactiva y  supera el amesetamiento, La startup argentina Quiena “levanta” US$750 mil, Demandada acredita pago de expensas a consorcio accionante, El legislador Leopoldo Moreau  quedó procesado por el delito  de incitación a la discriminación, Retail  y fintech,  los nuevos desafíos  de Imagine Lab, Suspender una obra casi finalizada no tiene sentido, Antes de rematar la casa  para que cobre el trabajador,  hay que oír a quien la ocupa, Entrenarán a abogados recién  recibidos, con prácticas en  empresas, estudios y juzgados, “Pesos pesados” mundiales en el Congreso Blockchain Argentina 2018, Falta difusión de los  instrumentos financieros, Bajarán hasta 30% los precios de tierras rurales, Caja: un fallo de Cámara  convalidó ajuste de  haberes por la 10.333, Comienza el primer juicio con  la figura del abogado del niño">9</a></td><td><a href="http://comercioyjusticia.info/blog/2018/04/10/" title="¿Cómo limitar la  responsabilidad  de los directorios?, El gaming, una técnica que se aplica a áreas comerciales y escolares, Las secuelas del abuso infantil, Consorcio no puede ser obligado a generar nuevo puesto para un encargado, Empresarios se sumaron  a las críticas de Macri por el  impacto de la evasión fiscal, Anticipan boom de emisiones pyme en mercado de capitales, Grupo Andreani  prevé crecer 25% en el ámbito nacional, El balcón del Monserrat  generó su propio  concurso, Cayeron 1,1% las transferencias de autos usados durante marzo, Betania invirtió US$15 millones en su primer edificio green, Cooperativas eléctricas cordobesas logran acompañamiento nacional en su reclamo, La canasta de  servicios públicos equivale a 21%  del salario mínimo, Proceso concursal: el valor probatorio de constancias fiscales, Echegaray fue procesado por presunto contrabando agravado, A 60 días de Rusia 2018, aún no hay &#8220;fiebre&#8221; por las tv, Avanzan en los reconocimientos de trayectos académicos, Los créditos hipotecarios crecieron 142% en un año, Rechazan cautelar que  pedía suspender obra sobre escurrimientos hídricos, Concentración y repudio por las amenazas a la  fiscal Patricia Baulies, Abrió un centro tecnológico  de prótesis dentales, Macri recibió a los cordobeses que crearon una app para dejar de fumar, Obras de infraestructura: la Provincia de Córdoba emitirá deuda por US$600 millones, Comienza el debate por la legalización y despenalización del aborto">10</a></td><td><a href="http://comercioyjusticia.info/blog/2018/04/11/" title="Llora el teléfono, El abogado cobra sus honorarios aun sin actuación específica, Experience Workday, un día de trabajo con especialistas, Tecnológicos respaldan la coalición para startups creada por LAVCA, Un depósito basta para neutralizar la sospecha de insolvencia, Trump y el muro, Base de datos pública sobre causas por drogas iniciadas entre 2011 y 2016, Martin Luther King, el legado de un pacifista, Otro juez rechazó aplicar la gratuidad en causas de consumo, Con el consumo de pollo en un “techo”, piden bajar costos salariales, Un estudio privado prevé una mayor demanda laboral en el corto plazo, Emprendedores debatirán políticas públicas para el sector en el Congreso, Schiaretti confirmó el fondeo español para obras, en la reunión con Rajoy, Revocan desistimiento de una acción laboral por no concurrir a audiencia, “Firme apoyo” de Rajoy al acuerdo entre el Mercosur  y la Unión Europea, Piden que se ratifique el abuso infantil como delito de acción pública, Culpan a la motociclista por violar la prioridad de paso, El BCRA no prevé otra depreciación del peso, pero la inflación sigue alta, Aerolíneas creció 25% en pasajeros desde la apertura del hub aéreo de Córdoba, Suba de tasas UVA de Banco Nación impactará en el mercado inmobiliario, Por la sequía, caerán 26% las exportaciones de maní, La doble candidatura no mejora la representatividad, EPEC quiere ajustar el convenio colectivo y crece la tensión con Luz y Fuerza">11</a></td><td id="today">12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><iframe src="https://drive.google.com/file/d/1oAzPZ5OmjDmorpUKYbYJ8i9uNkWtmajH/preview" width="300" height="400"></iframe></div>
		</aside>		</div><!-- #secondary -->
        
		</div>

	</div><!-- #main .wrapper -->

    <footer id="colophon" class="footer">

		<nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-footer"><ul id="menu-principal-1" class="nav-menu footnav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-112520"><a href="http://comercioyjusticia.info" >Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-174758"><a href="http://comercioyjusticia.info/blog/category/economia/" >Economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178776"><a href="http://comercioyjusticia.info/blog/category/comercio-exterior/" >Comercio Exterior</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178275"><a href="http://comercioyjusticia.info/blog/category/mercado-financiero/" >Mercado Financiero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174759"><a href="http://comercioyjusticia.info/blog/category/justicia/" >Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174760"><a href="http://comercioyjusticia.info/blog/category/negocios/" >Negocios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181217"><a href="http://comercioyjusticia.info/blog/category/negocios/marketing/" >Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181216"><a href="http://comercioyjusticia.info/blog/category/tecnologia/" >Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174762"><a href="http://comercioyjusticia.info/blog/category/pymes/" >Pymes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181215"><a href="http://comercioyjusticia.info/blog/category/profesionales/" >Profesionales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181218"><a href="http://comercioyjusticia.info/blog/category/formacioncontinua/" >#FormaciónContinua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181220"><a href="http://comercioyjusticia.info/blog/category/rrhh/" >RRHH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174765"><a href="http://comercioyjusticia.info/blog/category/rse/" >#BuenasPracticas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191358"><a href="http://comercioyjusticia.info/blog/category/salud-2/" >Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-181222"><a href="http://comercioyjusticia.info/suplementos/" >Más secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174764"><a href="http://comercioyjusticia.info/blog/category/leyes-y-comentarios/" >Leyes y Comentarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181219"><a href="http://comercioyjusticia.info/blog/category/mundopsy/" >#MundoPsy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181224"><a href="http://comercioyjusticia.info/valormas" >Valor +</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181226"><a href="http://comercioyjusticia.info/blog/category/opinion/" >Opinión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186121"><a href="http://comercioyjusticia.info/edicion-en-pdf/" >Edicion en PDF</a></li>
</ul>
</li>
</ul></div>
                <div class="menu-footer"><ul id="menu-footer-institucional" class="nav-menu"><li id="menu-item-112519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112519"><a href="http://comercioyjusticia.info/historia/" >Historia</a></li>
<li id="menu-item-119079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119079"><a href="http://comercioyjusticia.info/edicion-en-pdf/" >Edicion en PDF</a></li>
<li id="menu-item-112515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112515"><a href="http://comercioyjusticia.info/suscribase/" >Suscríbase</a></li>
<li id="menu-item-120473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120473"><a href="http://comercioyjusticia.info/gestion-de-cliente/" >Gestión de Cliente</a></li>
<li id="menu-item-112517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112517"><a href="http://comercioyjusticia.info/terminos-y-condiciones/" >Términos y Condiciones</a></li>
<li id="menu-item-112518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112518"><a href="http://comercioyjusticia.info/oficinas-comerciales-redaccion-y-taller/" >Oficinas comerciales, Redacción y Taller</a></li>
</ul></div>
         </nav><!-- #site-navigation -->


	</footer><!-- .footer -->


</div><!-- #page -->


<!-- abre outfooter-->
<div class="outfooter clear">
    <p class="left">© Comercio y Justicia Editores </p>
</div>
<!-- cierra outfooter-->

<!-- Powered by WPtouch: 3.7.5.3 --><script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://comercioyjusticia.info/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=3.7.19' type='text/css' media='all' />
<style type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.45.0-2013.10.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/comercioyjusticia.info\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.effect.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.effect-shake.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/navigation.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=3.7.19'></script>
<script type="text/javascript" charset="utf-8">
    $j(document).ready(function() {
        $j(".tab_content_login").hide();
        $j("ul.tabs_login li:first").addClass("active_login").show();
        $j(".tab_content_login:first").show();
        $j("ul.tabs_login li").click(function() {
            $j("ul.tabs_login li").removeClass("active_login");
            $j(this).addClass("active_login");
            $j(".tab_content_login").hide();
            var activeTab = $j(this).find("a").attr("href");
            if ($j.browser.msie) {$j(activeTab).show();}
            else {$j(activeTab).show();}
            return false;
        });
    });
</script>
</body>
</html>
