<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
<head>
<link href='http://fonts.googleapis.com/css?family=Bitter:400,700' rel='stylesheet' type='text/css'>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="bn34l-4wKuCZ7dkIxaWIMosrLurcbuPgE7qZm9Bv0tA" />
<title>La Fetap suspendió los  boletos subsidiados de la Provincia, por deuda Comercio y Justicia | Comercio y Justicia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://comercioyjusticia.info/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link href="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/tab-ui.css" rel="stylesheet" media="screen" type="text/css" />

<meta property="og:image" content="http://comercioyjusticia.info/wp-content/uploads/2016/12/bus.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="380" />
<!-- All in One SEO Pack 2.2.6.1 by Michael Torbert of Semper Fi Web Design[748,848] -->
<meta name="description" itemprop="description" content="La Federación de Empresarios del Transporte Automotor de Pasajeros (Fetap) resolvió ayer suspender, a partir del 1 de enero próximo, los planes Boleto Educativo" />

<link rel="canonical" href="http://comercioyjusticia.info/blog/economia/la-fetap-suspendio-los-boletos-subsidiados-de-la-provincia-por-deuda/" />
<meta property="og:title" content="La Fetap suspendió los  boletos subsidiados de la Provincia, por deuda Comercio y Justicia | Comercio y Justicia" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://comercioyjusticia.info/blog/economia/la-fetap-suspendio-los-boletos-subsidiados-de-la-provincia-por-deuda/" />
<meta property="og:image" content="http://comercioyjusticia.info/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Comercio y Justicia" />
<meta property="og:description" content="La Federación de Empresarios del Transporte Automotor de Pasajeros (Fetap) resolvió ayer suspender, a partir del 1 de enero próximo, los planes Boleto Educativo Gratuito (BEG); Boleto Adulto Mayor (BAM) y Boleto Obrero y Social (BOS), como consecuencia de una deuda que mantiene el Gobierno provincial con las empresas asociadas a la entidad, que ronda 80 millones de pesos. El dato, anticipado ayer por Comercio y Justicia, fue confirmado por la entidad empresarial. Ésta, subrayó que la medida se mantendrá hasta tanto se regularice la situación con todas las empresas asociadas y se “establezcan claramente las condiciones futuras en que se desarrollarán los programas mencionados, cuyas condiciones estuvieron, durante 2016, signadas por un trato arbitrario y unilateral por parte del Gobierno de la Provincia”. Por su parte, el secretario de Transporte de la Provincia, Gabriel Bermúdez, admitió que existe una deuda pendiente aunque dijo que está en proceso de regularización. “Hay una deuda" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Federación de Empresarios del Transporte Automotor de Pasajeros (Fetap) resolvió ayer suspender, a partir del 1 de enero próximo, los planes Boleto Educativo Gratuito (BEG); Boleto Adulto Mayor (BAM) y Boleto Obrero y Social (BOS), como consecuencia de una deuda que mantiene el Gobierno provincial con las empresas asociadas a la entidad, que ronda 80 millones de pesos. El dato, anticipado ayer por Comercio y Justicia, fue confirmado por la entidad empresarial. Ésta, subrayó que la medida se mantendrá hasta tanto se regularice la situación con todas las empresas asociadas y se “establezcan claramente las condiciones futuras en que se desarrollarán los programas mencionados, cuyas condiciones estuvieron, durante 2016, signadas por un trato arbitrario y unilateral por parte del Gobierno de la Provincia”. Por su parte, el secretario de Transporte de la Provincia, Gabriel Bermúdez, admitió que existe una deuda pendiente aunque dijo que está en proceso de regularización. “Hay una deuda" />
<meta itemprop="image" content="http://comercioyjusticia.info/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-4890052-1']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; Feed" href="http://comercioyjusticia.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; RSS de los comentarios" href="http://comercioyjusticia.info/comments/feed/" />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.3 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-15937423-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="Comercio y Justicia &raquo; La Fetap suspendió los  boletos subsidiados de la Provincia, por deuda RSS de los comentarios" href="http://comercioyjusticia.info/blog/economia/la-fetap-suspendio-los-boletos-subsidiados-de-la-provincia-por-deuda/feed/" />
<link rel='stylesheet' id='netspostscss-css'  href='http://comercioyjusticia.info/wp-content/plugins/network-shared-posts/net_shared_posts.css?ver=3.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_ads_responsive_ads-css'  href='http://comercioyjusticia.info/wp-content/plugins/wp_pro_ad_system/templates/css/responsive_ads.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='smooth_slider_headcss-css'  href='http://comercioyjusticia.info/wp-content/plugins/smooth-slider/css/skins/default/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://comercioyjusticia.info/wp-includes/css/jquery-ui-dialog.min.css?ver=3.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='playwire-styles-css'  href='http://comercioyjusticia.info/wp-content/plugins/playwire/assets/css/playwire.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=3.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/style.css?ver=3.7.16' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css'  href='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/wp-paginate.css?ver=1.2.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/smooth-slider/js/jcycle.js?ver=2.4'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/wp_pro_ad_system/templates/js/load_wp_pro_ads.js?ver=3.7.16'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/comment-reply.min.js?ver=3.7.16'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://comercioyjusticia.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://comercioyjusticia.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Consideran injustificado  autodespido de trabajadora' href='http://comercioyjusticia.info/blog/justicia/consideran-injustificado-autodespido-de-trabajadora/' />
<link rel='next' title='Startups fintech: 40% busca atender  a individuos y pymes no bancarizadas' href='http://comercioyjusticia.info/blog/pymes/startups-fintech-40-busca-atender-a-individuos-y-pymes-no-bancarizadas/' />
<meta name="generator" content="WordPress 3.7.16" />
<link rel='shortlink' href='http://comercioyjusticia.info/?p=173694' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'http://dtmvdvtzf8rz0.cloudfront.net/static/';
	window._wp_rp_wp_ajax_url = "http://comercioyjusticia.info/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.1';
	window._wp_rp_post_id = '173694';
	window._wp_rp_num_rel_posts = '3';
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>


<!-- menu 100% -->
<script type="text/javascript" src="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/jquery.horizontalNav.js"></script>
<script>
	$j = jQuery.noConflict();
    $j(document).ready(function() {
        $j('.menu-container').horizontalNav({
  		});
    });
</script>

<!-- tabs-->
<script>
	$j = jQuery.noConflict();
	$j(document).ready(function($) {
	$j('.tab-suplementos').tabs();
	$j('.tab-videos').tabs();
	$j('.tab-widget').tabs();
	 
	//hover states on the static widgets
	$j('#dialog_link, ul#icons li').hover(
	function() { $(this).addClass('ui-state-hover'); },
	function() { $(this).removeClass('ui-state-hover'); }
	);
	});
</script>

<script>
    !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

</head>

<body class="single single-post postid-173694 single-format-standard custom-font-enabled" >

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=133781580057478";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- background-header-->
<div class="bg_header"></div>

<div id="page" class="hfeed site">

	<!-- abre wrapper-->
  	<div id="main" class="wrapper">
    
        <!-- abre header-->
        <header class="site-header">

            <!-- Publicidad Adsense Izquierda -->
            <div class="publicidad-adsense-left">
                <div class="pro_ad_system_ad_container responsive_ad_container ad_container_3" id="ad_container_3" style="width:728px; height:90px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="0" rotation_time="0" theid="3"><div id="3" class="pro_ad_adzone_3_ad_0 adzone_ad_3 pro_ad_zone" style="display:none;"><a class="banner_link" href="http://comercioyjusticia.info?ad_click=78" target="_blank" ><img src="http://comercioyjusticia.info/wp-content/uploads/2016/05/IPLAN-ComercioJusticia-bannerweb.gif" alt="iplan" border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div>            </div>
            <!-- Publicidad Derecha -->
            <div class="publicidad-top-right">
                <div class="pro_ad_system_ad_container responsive_ad_container ad_container_9" id="ad_container_9" style="width:235px; height:90px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="0" rotation_time="0" theid="9"><div id="9" class="pro_ad_adzone_9_ad_0 adzone_ad_9 pro_ad_zone" style="display:none;"><a class="banner_link" href="http://comercioyjusticia.info?ad_click=3" target="_blank" ><img src="http://comercioyjusticia.info/wp-content/uploads/2013/11/DIARIO-235X902.gif" alt="Diario 235x90" border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div>            </div>


            <nav id="site-navigation" class="menu-secciones" role="navigation">
                <div class="menu-contenedor-secciones"><ul id="menu-secciones" class="nav-menu-secciones"><li id="menu-item-113106" class="seminario menu-item menu-item-type-custom menu-item-object-custom menu-item-113106"><a href="http://www.semanariojuridico.info/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.semanariojuridico.info']);"><span id="seminario"></span></a></li>
<li id="menu-item-113104" class="salidas menu-item menu-item-type-custom menu-item-object-custom menu-item-113104"><a href="http://comercioyjusticia.info/salidas/" ><span id="salidas"></span></a></li>
<li id="menu-item-113105" class="inversor menu-item menu-item-type-custom menu-item-object-custom menu-item-113105"><a href="http://comercioyjusticia.info/elinversorylaconstruccion/" ><span id="inversor"></span></a></li>
<li id="menu-item-113122" class="factor menu-item menu-item-type-custom menu-item-object-custom menu-item-113122"><a href="http://comercioyjusticia.info/factor/" ><span id="factor"></span></a></li>
</ul></div>            </nav><!-- #site-navigation --> 

            <a href="http://comercioyjusticia.info/edicion-en-pdf" class="dlpdf-header-link dlpdf-header-img">
                <span class="dlpdf-header-text">Edición PDF</span>
            </a>
            <a class="cyj-logo" href="http://comercioyjusticia.info">
                <img src="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/image/logo_comercioyjusticia.jpg" alt="Comercio y Justicia - Diario para empresarios y profesionales">
            </a>
            <div class="right">
			 	<!-- abre redes-->
<div class="redes">
   <ul>
   		 
               <a class="sesion" href="http://comercioyjusticia.info/iniciar-sesion">Iniciar Sesión / Registrarse</a>
             

   	  
   	  <a href="http://twitter.com/cyjpuntoinfo"><li class="twitter"></li></a>
      <a href="http://www.facebook.com/comercioyjusticia.info"><li class="facebook"></li></a>
      <!-- <a href="#"><li class="youtube"></li></a>
      <a href="#"><li class="googleplus"></li></a>
      <a href="#"><li class="rss"></li></a> -->
   </ul>            
</div>
<!-- cierra redes-->                	
    
<form role="search" method="get" id="searchform" action="http://comercioyjusticia.info/">
	<label class="screen-reader-text" for="s">' . __('Search:') . '</label>
    
	<input type="text" class="field" name="s" id="s"  placeholder="Buscar"/>
	
    <input type="submit" class="submit" name="submit" id="searchsubmit" value="" />

</form>

            </div>

            <nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-container"><ul id="menu-principal" class="nav-menu"><li id="menu-item-112520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-112520"><a href="http://comercioyjusticia.info" >Inicio</a></li>
<li id="menu-item-112506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112506"><a href="http://comercioyjusticia.info/blog/category/economia/" >Economía</a></li>
<li id="menu-item-112505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112505"><a href="http://comercioyjusticia.info/blog/category/justicia/" >Justicia</a></li>
<li id="menu-item-112507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112507"><a href="http://comercioyjusticia.info/blog/category/negocios/" >Negocios</a></li>
<li id="menu-item-167258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167258"><a href="http://comercioyjusticia.info/blog/category/tecnologia/" >Tecnología</a></li>
<li id="menu-item-112509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112509"><a href="http://comercioyjusticia.info/blog/category/profesionales/" >Profesionales</a></li>
<li id="menu-item-112510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112510"><a href="http://comercioyjusticia.info/blog/category/pymes/" >Pymes</a></li>
<li id="menu-item-167883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167883"><a href="http://comercioyjusticia.info/blog/category/leyes-y-comentarios/" >Leyes y Comentarios</a></li>
<li id="menu-item-166221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166221"><a href="http://comercioyjusticia.info/blog/category/formacioncontinua/" >#FormaciónContinua</a></li>
<li id="menu-item-149882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149882"><a href="http://comercioyjusticia.info/blog/category/rse/" >#BuenasPracticasRSE</a></li>
</ul></div>            </nav><!-- #site-navigation -->        
    
                    </header>
        <!-- cierra header -->

        <!-- Publicidad Debajo del Menu -->
        <div class="publicidad-top-contenido">
                    </div>


	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-173694" class="post-173694 post type-post status-publish format-standard hentry category-economia">
		        
		<header class="entry-header">
        
			            
            	<!-- breadcrum-->
            	<div class="archive-header">
					<p class="archive-title"><span>Home</span>&nbsp; &gt; &nbsp; <a href="http://comercioyjusticia.info/blog/category/economia/" title="Ver todas las entradas en Economía" rel="category tag">Economía</a> &nbsp; &gt; &nbsp;  La Fetap suspendió los  boletos subsidiados de la Provincia, por deuda</p>
				</div>
				
                
				<ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/economia/" title="Ver todas las entradas en Economía" rel="category tag">Economía</a></li></ul>				<h1 class="entry-title">La Fetap suspendió los  boletos subsidiados de la Provincia, por deuda</h1>
                
                <div class="post-info">                   
		   			<span class="date-time"><a href="http://comercioyjusticia.info/blog/2016/12/23/">23 diciembre, 2016</a> 
           			| 5:27 am</span>           
           			por <a href="http://comercioyjusticia.info/blog/author/redaccion/">redaccion</a>      
           
           			       
				</div><!-- .post info -->
                 
                <img width="640" height="360" src="http://comercioyjusticia.info/wp-content/uploads/2016/12/bus.jpg" class="attachment-full wp-post-image" alt="bus" />                
                <p class="wp-caption-text"></p>       
			           
		</header><!-- .entry-header -->


		        
        <div class="contenido-left">
        	
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Notas Relacionadas</h3><ul class="related_post wp_rp" style="visibility: visible"><li ><a href="http://comercioyjusticia.info/blog/economia/el-gobierno-admite-que-la-baja-de-la-inflacion-no-es-tan-rapida/" class="wp_rp_title">El Gobierno admite que la baja de la inflación  no es “tan rápida”</a></li><li ><a href="http://comercioyjusticia.info/blog/economia/extraordinarias-para-presupuesto-ganancias-y-emergencia-social/" class="wp_rp_title">Extraordinarias para  Presupuesto, Ganancias y Emergencia social</a></li><li ><a href="http://comercioyjusticia.info/blog/economia/la-uocra-espera-que-empresarios-firmen-tregua-de-despidos/" class="wp_rp_title">La Uocra espera que empresarios firmen “tregua” de despidos</a></li></ul></div></div>
        	<!-- Publicidad Adsense left -->
			<div class="publicidad-adsense-nota">
                <div class="pro_ad_system_ad_container responsive_ad_container ad_container_1" id="ad_container_1" style="width:160px; height:600px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="0" rotation_time="0" theid="1"><div id="1" class="pro_ad_adzone_1_ad_0 adzone_ad_1 pro_ad_zone" style="display:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nota Lateral 160x600 7-11-2013 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3684530800444200"
     data-ad-slot="8496598797"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div>			</div>
		</div>
			<div class="entry-content right">
				<p>La Federación de Empresarios del Transporte Automotor de Pasajeros (Fetap) resolvió ayer suspender, a partir del 1 de enero próximo, los planes Boleto Educativo Gratuito (BEG); Boleto Adulto Mayor (BAM) y Boleto Obrero y Social (BOS), como consecuencia de una deuda que mantiene el Gobierno provincial con las empresas asociadas a la entidad, que ronda 80 millones de pesos.<br />
El dato, anticipado ayer por <strong>Comercio y Justicia</strong>, fue confirmado por la entidad empresarial. Ésta, subrayó que la medida se mantendrá hasta tanto se regularice la situación con todas las empresas asociadas y se “establezcan claramente las condiciones futuras en que se desarrollarán los programas mencionados, cuyas condiciones estuvieron, durante 2016, signadas por un trato arbitrario y unilateral por parte del Gobierno de la Provincia”.<br />
Por su parte, el secretario de Transporte de la Provincia, Gabriel Bermúdez, admitió que existe una deuda pendiente aunque dijo que está en proceso de regularización.<br />
“Hay una deuda que en algunos casos se remonta a septiembre pero estamos en el proceso administrativo para cancelarla”, señaló en declaraciones a Radio Universidad.<br />
La puja entre las partes no es nueva pero eclosionó ahora, cuando concluye el año, porque las empresas deben afrontar el pago de un bono de 5.000 pesos a los choferes nucleados en la Asociación Obrera de la Industria del Transporte Automotor (Aoita) quienes ayer, luego de fracasar una nueva reunión en el Ministerio de Trabajo de la Nación, sede Córdoba, comenzaron con asambleas informativas en la terminal que complicaron la prestación del transporte interurbano.<br />
Respecto a este tema, César Suárez, titular de la Fetap, dijo a Comercio y Justicia que el pago, acordado en el ámbito nacional entre Fatap y la Unión Tranviarios Automotor (UTA), se hará efectivo si la Nación envía los recursos correspondientes.<br />
De hecho, ese dinero llega mediante subsidios nacionales. Ocurre que en el caso de Córdoba, hay unos mil choferes (sobre un total de 4 mil) que trabajan en empresas con recorridos de más de 60 kilómetros que no reciben aporte alguno.<br />
En ese marco, Suárez anticipó que hasta que no lleguen los recursos nacionales no sabrán qué monto podrán pagarle a cada trabajador. De cualquier forma, se desprende que, aún llegando los fondos, no alcanzarán para pagarles los 5 mil pesos a todos.<br />
En tanto, Bermúdez dijo que en caso de desencadenarse un conflicto, la Provincia pediría la conciliación obligatoria para evitar que el servicio se resienta antes de las fiestas.</p>
				
				<div class="social-share">
		        	<div class="fb-share-button" data-href="http://comercioyjusticia.info/blog/economia/la-fetap-suspendio-los-boletos-subsidiados-de-la-provincia-por-deuda/" data-layout="button_count"></div>
		        	<div>
			        	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://comercioyjusticia.info/blog/economia/la-fetap-suspendio-los-boletos-subsidiados-de-la-provincia-por-deuda/" data-via="cyjpuntoinfo">Tweet</a>
			        </div>
			        <div>
			        	<script type="IN/Share" data-url="http://comercioyjusticia.info/blog/economia/la-fetap-suspendio-los-boletos-subsidiados-de-la-provincia-por-deuda/" data-counter="right"></script>
			        </div>
		        </div>
			</div><!-- .entry-content -->

		
	</article><!-- #post -->
                
				<!--<nav class="nav-single">
					<h3 class="assistive-text">Navegación de entradas</h3>
					<span class="nav-previous"><a href="http://comercioyjusticia.info/blog/justicia/consideran-injustificado-autodespido-de-trabajadora/" rel="prev"><span class="meta-nav">&larr;</span> Consideran injustificado  autodespido de trabajadora</a></span>
					<span class="nav-next"><a href="http://comercioyjusticia.info/blog/pymes/startups-fintech-40-busca-atender-a-individuos-y-pymes-no-bancarizadas/" rel="next">Startups fintech: 40% busca atender  a individuos y pymes no bancarizadas <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->
				
                
                <div class="articulos-destacados clear">
                    <h3>Artículos destacados</h3>
                                                            <li class="articulo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2016/12/juri-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="ASAMBLEA INTERNACIONAL. Ayer y hoy, la UNC es sede de la reunión de 245 rectores y referentes de universidades de América Latina y el Caribe." />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/profesionales/" title="Ver todas las entradas en Profesionales" rel="category tag">Profesionales</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/profesionales/disminuyo-incidencia-de-universidades-en-la-formulacion-de-politicas-publicas/">Disminuyó incidencia de universidades en la formulación de políticas públicas</a></h4></span>
                        
                                                            <li class="articulo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2016/12/casamiento-mujeres-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="FELICIDAD. El sentenciante destacó la importancia de respetar los planes de vida individuales." />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/justicia/" title="Ver todas las entradas en Justicia" rel="category tag">Justicia</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/justicia/impedimento-por-afinidad-fundado-en-la-etica-menoscaba-derechos/">Impedimento por afinidad fundado en la ética menoscaba derechos</a></h4></span>
                        
                                                            <li class="articulo ultimo">
							<img width="203" height="130" src="http://comercioyjusticia.info/wp-content/uploads/2016/11/computadora-203x130.jpg" class="attachment-nota_en_columnas wp-post-image" alt="INDUSTRIA NACIONAL. El nuevo dispositivo presenta numerosas ventajas." />                            <ul class="post-categories">
	<li><a href="http://comercioyjusticia.info/blog/category/pymes/" title="Ver todas las entradas en Pymes" rel="category tag">Pymes</a></li></ul>                            <span class="titulo"><h4><a href="http://comercioyjusticia.info/blog/pymes/sistema-inteligente-para-el-monitoreo-de-procesos-industriales/">Sistema inteligente  para el monitoreo de  procesos industriales</a></h4></span>
                        
                                    </div>
                                
				
<div id="comments" class="comments-area">

	
	
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/economia/la-fetap-suspendio-los-boletos-subsidiados-de-la-provincia-por-deuda/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=la-fetap-suspendio-los-boletos-subsidiados-de-la-provincia-por-deuda#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://comercioyjusticia.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.2.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{} 
</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://comercioyjusticia.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Feconomia%2Fla-fetap-suspendio-los-boletos-subsidiados-de-la-provincia-por-deuda%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-fetap-suspendio-los-boletos-subsidiados-de-la-provincia-por-deuda" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="http://comercioyjusticia.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fcomercioyjusticia.info%2Fblog%2Feconomia%2Fla-fetap-suspendio-los-boletos-subsidiados-de-la-provincia-por-deuda%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-fetap-suspendio-los-boletos-subsidiados-de-la-provincia-por-deuda" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://comercioyjusticia.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div> 

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

													<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='173694' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="130f1f9e3d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p>					</form>
							</div><!-- #respond -->
			        <script type="text/javascript">
            jQuery(document).ready(function () {
                jQuery('#commentform').submit(function () {
                    _gaq.push(
                            ['_setAccount', 'UA-15937423-1'],
                            ['_trackEvent', 'comment', 'submit']
                    );
                });
            });
        </script>
		
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->
    
    

	    
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-18" class="widget widget_text">			<div class="textwidget"><script data-config="//config.playwire.com/1015760/videos/v2/5098624/zeus.json" data-height="300" data-width="300" src="//cdn.playwire.com/bolt/js/zeus/embed.js" type="text/javascript"></script></div>
		</aside><aside id="text-17" class="widget widget_text"><h3>Anuario 2016 Comercio y Justicia</h3>			<div class="textwidget"><iframe src="https://drive.google.com/file/d/0B7DZhSwC3Dm-U3hTNEtEaTllUzg/preview" width="640" height="480"></iframe></div>
		</aside><aside id="pro_ad_adzone_widgets-17" class="widget pro_ad_adzone"></aside>		</div><!-- #secondary -->
        
		

<div class="inferior">
	    
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-15" class="widget widget_text"><h3 class="widget-title">Semanario Jurídico</h3>			<div class="textwidget"><iframe src="https://drive.google.com/a/comercioyjusticia.info/file/d/0B1NUgFBAqgi6ZUdJVlVfQmRNMFU/preview" width="300" height="300"></iframe></div>
		</aside><aside id="widget-simple-2" class="widget widget_simple">
		 <div class="pdfs">
            <div class="left" style="width:145px;margin-right:10px;">
                <img src="http://comercioyjusticia.info/wp-content/uploads/tapa.jpg" style="width:100%;display:block;border:1px solid #DCDCDC;margin-bottom:15px;" width="143" height="183" />
                <a href="http://comercioyjusticia.info/wp-content/uploads/pdfs/TA.pdf" class="boton-descargarpdf" target="_parent">Descargue la tapa</a>
            </div>

            <div class="left" style="width:145px;">
                <img src="http://comercioyjusticia.info/wp-content/uploads/suplementos/piensalo/piensaloDIC.jpg" style="width:100%;display:block;border:1px solid #DCDCDC;margin-bottom:15px;" width="143" height="183" />
                <a href="http://comercioyjusticia.info/wp-content/uploads/suplementos/piensalo/piensaloDIC.pdf" class="boton-descargarpdf" target="_parent">Especiales Suplementos</a>
            </div>

        </div>
		
			
	</aside><aside id="pro_ad_adzone_widgets-9" class="widget pro_ad_adzone"><div class="pro_ad_system_ad_container responsive_ad_container ad_container_11" id="ad_container_11" style="width:300px; height:250px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="0" rotation_time="0" theid="11"><div id="11" class="pro_ad_adzone_11_ad_0 adzone_ad_11 pro_ad_zone" style="display:none;"><a class="banner_link" href="http://comercioyjusticia.info?ad_click=62" target="_blank" ><img src="http://comercioyjusticia.info/wp-content/uploads/2015/10/epec300x250.gif" alt="EPEC - Sedes" border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div></aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">#MundoPsy</h3>			<div class="textwidget"><a href="http://comercioyjusticia.info/blog/category/mundopsy/" ><img src="http://comercioyjusticia.info/wp-content/uploads/2015/08/CollageMundoPsy1.jpg" border="1" alt="#MundoPsy"></a> </div>
		</aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Ediciones anteriores</h3><div id="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://comercioyjusticia.info/blog/2016/11/" title="Ver todas las entradas para noviembre 2016">&laquo; nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://comercioyjusticia.info/blog/2016/12/01/" title="Los niños, alma mater de la  mediación familiar, Chicas en Tecnología suma proyectos  creados por jovenes, Un festival temático  reunirá a cerca de 100  diseñadores cordobeses, Cervezas artesanales de Córdoba se  reúnen en un festival, Nueve de cada 10 conectados tienen un smartphone, La pesca dejó divisas por más de US$1.200 millones, Dejan sin efecto dictamen  médico y conceden retiro, Por decreto, el Gobierno permite que familiares de funcionarios blanqueen, Escasa participación en audiencia pública por pauta municipal, Aplican importantes multas a  dos abogados por “infracciones”, ProCórdoba culmina programa de trabajo por sus 15 años, Los países más preparados para retener talento están en Europa, Municipio, solidario con obreros de la construcción, Pagan diferencias  por trabajar para dos  empresas de un grupo, El Congreso discutirá el miércoles la propuesta oficial de reforma del sistema de ART, La inclusión de la diversidad, un desafío  que atraviesa distintos ámbitos, Industria: la actividad cayó 8% en octubre,  la mayor baja del año, De las nuevas generaciones, sólo 11% son embajadores sustentables, Ratifican condena a médica por una cirugía estética, Invierten US$50 millones  en el shopping del Jockey, El Senado convirtió en ley el proyecto de Presupuesto 2017, Empleo: hay incertidumbre, pero buenas  expectativas para la segunda mitad de 2017, Giros nacionales volvieron a  crecer fuertemente en noviembre">1</a></td><td><a href="http://comercioyjusticia.info/blog/2016/12/02/" title="La compleja  problemática de las  importaciones, Cordobesas  crean un calzado de descanso  para personas con artrosis, Alsea promete inversión total de $2.300 millones para 2020, La casación no tenía  firma del accionante  y fue rechazada, Falsificó entradas de cine  y convalidaron su despido, Durante el mes pasado subió el patentamiento de autos y de motos, Volkswagen creció en ventas mundiales, pero bajó en Latinoamérica, Línea de financiamiento “Mi Galpón” incorpora a agroemprendedores, UNC Innova ya tiene lugar y emprendimientos elegidos, Herederos del administrador pueden desalojar a inquilino, Si no se impugnaron los  recibos, no hay vía judicial, Aspiraciones y prioridades de los millennials  en el trabajo, La primavera de la libertad, Fue irrazonable revocar una guarda para institucionalizar, Premiaron a 10  jóvenes cordobeses por su dedicación, Disminuyó incidencia de universidades en la formulación de políticas públicas, Siguen creciendo el número de homicidios  dolosos en los barrios más carenciados del país, Blanqueo: ya se declararon 33.000 cuentas en el exterior, EPEC proyecta dos parques de energía solar por más de US$200 millones">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://comercioyjusticia.info/blog/2016/12/05/" title="Lacoste y Penguin abren dos locales en el Villa Allende Shopping, Whirlpool invirtió  $300 millones en  su línea de cocinas, Por ley, reconocen a  promotores con rango en el equipo de salud, La determinación  de las deudas en los  procesos falenciales, Fundación E+E abre  las inscripciones para  sus tres capacitaciones, Livette Chateau estrenó la primera de sus tres torres, Amplían beneficios a productores frutícolas y laneros de Córdoba, Rechazan amparo de padres de alumnos, Sinpecor compra hotel en Mendoza por $14 millones, Corrigen incapacidad por cálculo erróneo del perito, Llega a Córdoba Talentia,  red para emprendedoras, Advierten de que el endeudamiento  cuesta a cada familia $9 mil mensuales, Sentencia indemnizatoria en un plazo razonable, Medio millar de contactos de negocios y radicaciones, Ventas minoristas cayeron 8,5% en noviembre, Virtualidad y movilidad ponen en tensión a la universidad, Luego de 18 años, cierra hoy el caso  por la muerte del panadero Corradini, La aseguradora de riesgos deberá  responder por estrés del trabajador, Schiaretti instó a aprobar el proyecto  oficial de Ganancias, Se espera que el trigo  cordobés genere ingresos por 7,2 mil millones de pesos, Ecogas pide amplia suba tarifaria  y promete invertir $5.202 millones">5</a></td><td><a href="http://comercioyjusticia.info/blog/2016/12/06/" title="Las discutidas aristas del consentimiento informado, Manual de zonceras judiciales (I), Reflexiones sobre la reforma de la LRT (I), Por la escasa demanda, Lenovo deja de fabricar relojes inteligentes, Una gratuidad que no  exime al trabajador del pago de costas, Desafíos 2017: las  siete tendencias  del marketing digital, Pymes: casi 90 por ciento  invirtió en tecnología en 2016, Renault ya produce  en Córdoba los tres nuevos modelos, Implica censura pedir no ser nombrado  en medios y redes, Presentan programa oficial para jóvenes  que quieran emprender, Bar de cerveza y barbería  proyecta su expansión, La nube habilitará mejores estrategias y más empresas, Cooperativas cableras y de telecomunicaciones avanzan en servicios por fibra óptica, Foro Empresario de Región Centro: “ya no hay excusas” para retrasar la integración, Prometen cambiar aspectos de la reforma  tributaria referidos a profesionales, Ventas de almacenes córdobeses cayeron 3,3% en noviembre, Desestiman planteo de la médica de un dispensario, Condenan a perpetua a Segalá  por el crimen de su esposo, Positivo: producción de autos registró primera suba del año, El derecho a la educación no se violenta por excluir  a quien incumplió normas, Ganancias: Peña ratificó que  negocian cambios, con “límites”, Abogados alertaron  sobre una justicia cada vez “más restrictiva”, La suba del gas será de hasta 76% para pymes y comercios">6</a></td><td><a href="http://comercioyjusticia.info/blog/2016/12/07/" title="Ir más allá de la  ley de blanqueo, El mercado negro de los productos farmacéuticos, A cien años de una visita trascendente (IV), FPM invirtió $18 millones  en infraestructura, Philips y Samsung,  las marcas que en el país más publicitan, Gabriela Treber es la nueva presidente de Psicólogos, Los abogados, ávidos  por información  jurídica en la web, Grandiet invierte $65 millones para duplicar  su producción, La producción de las pymes industriales  cayó 6% en octubre, Cuándo disminución de trabajo exime  de indemnizar, Culpan a peatón lesionado en un accidente de tránsito, El Ersep lanzó plan de pagos para multas del transporte interurbano, Recategorizan a personal jerárquico de una prepaga, Políticas públicas, integración y empleo,  ejes de debate del cooperativismo, Carlos Fayt o cómo se honra la Justicia (II), Ganancias: el mínimo de  la oposición es de $33.500, Estará resentida hoy la actividad en los tribunales cordobeses, Impedimento por afinidad fundado en la ética menoscaba derechos, Quieren que pool de bancos provinciales financie la producción regional, Abogado especializado en drones,  una de las profesiones del futuro, El rubro Personal explicó 62,7% del gasto municipal">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://comercioyjusticia.info/blog/2016/12/12/" title="Límites y condiciones del seguro del automotor, Cómo acercar a los clientes durante el mes de diciembre, Reflexiones sobre la reforma de la LRT (II), Ley de Revisión Objetiva de los Consumidores, Howard Johnson  inauguró un hotel  en Ciudad del Este, La trabajadora debió probar que la patronal no le asignaba tareas, Hoteles del país inician el verano con leve aumento, Industria alimentaria  se retrajo 2,6% entre  enero y septiembre, Multa por negar la firma que se hizo en un pagaré, Uber: un año conflictivo que puede terminar con masivas detenciones de conductores, Cruz Espacio se expande con modelo de franquicias, Iniciativa cordobesa doblemente  premiada en concursos nacionales, Cooperativa y metalúrgica responden por fraude laboral, Ventas minoristas de fin de semana largo cayeron 5%, En un año de crisis, las cooperativas más grandes crecieron más de 7%, “En las cárceles hay una violación  sistemática de los derechos humanos”, “En esta economía abierta, no hay margen para recurrir a nuevas devaluaciones”, Córdoba sumó más personal y plantel supera 128.575 agentes">12</a></td><td><a href="http://comercioyjusticia.info/blog/2016/12/13/" title="Arraigados prejuicios  sobre la caracterización del “delincuente”, Periodistas reclaman por baja de contratos luego del cambio de Gobierno, Aeropuertos Argentina 2000 usa Banghó para  información de vuelos, HolaFactura gestiona  documentos en el celular, Prueban vínculo laboral con el titular de un geriátrico, Milani quedó procesado  por enriquecimiento ilícito, El desafío de adaptar la formación  escolar a las nuevas tecnologías, Asignaron crédito  fiscal para capacitar a pymes de todo el país, El BID aprobó crédito  de US$40 millones para el túnel de Agua Negra, Andes planea crear  un hub  aéreo en Córdoba, La inflación se desaceleró y la recaudación creció en términos reales, Inauguran un centro de  emprendedores en la UBA, Un verano para aprender  en “formato intensivo”, La UBA deberá aceptar como alumno a preso extranjero sin DNI, En Talentia habrá más  de 40 emprendedoras  en muestra de su trabajo, La justicia es ineficiente para  luchar contra la narcocriminalidad, Cámara de agencias interactivas apuesta  a la plaza cordobesa, Luego de un año difícil, la industria del calzado espera el Repro, Es inconstitucional tener  que pagar antes de reclamar, Se diversifica el mix  de beneficios que otorgan las empresas en Córdoba, Ganancias: gobernadores van al Senado y ministros, a la Rosada, Córdoba licita construcción de 2 mil casas con fondos de la Nación">13</a></td><td><a href="http://comercioyjusticia.info/blog/2016/12/14/" title="Frackingdependencia: la  razón de la guerra en Europa, El valioso  camino recorrido, Triple para Jordan, El neoyorkino que vio un corral en el pasaje, Y el federalismo  ¿dónde está?, La apelación directa  ante una medida cautelar, Savant,premiada por ser la empresa con mayor crecimiento, Depiladora quemó con cera a una cliente y debe indemnizarla, El Gobierno nacional aseguró que no se excederá  &#8220;ni una décima&#8221; del déficit fiscal previsto de 4,8%, Imputan a Macri, Prat-Gay y Peña por el blanqueo  para familiares, Pymes se benefician con las opciones de publicidad online de Google, Abrieron los sobres  de licitación para el Campo de la Ribera, El acuerdo encubría  un despido sin causa, Capacidad toxicológica  de la droga no es requisito  para condenar por venta, Región Centro: advierten de que demora la salida de la recesión, Omitir el monto  pretendido por daños es un defecto legal, Mercado Libre duplicará  su plantel de Córdoba, Empleo: la región pampeana, la de mejor expectativa, Impacto para Córdoba de cambios en Ganancias roza $6 mil millones, Se inaugurará “Gremio”, el patio de arte en el Jockey, Ganancias: Gobierno busca consensuar con la oposición un  nuevo proyecto, Mestre licita $1.026 millones  en obras y prepara más anuncios">14</a></td><td><a href="http://comercioyjusticia.info/blog/2016/12/15/" title="Mediación penal  juvenil: la premisa  incorrecta, Facebook lanzó un  sitio de sugerencias para padres, Easy obtuvo el puesto diez en el ranking  Great Place to Work, Un expediente, dos fallos distintos y  una queja no atendida del abogado, “Generación Z”, el desafío  para el marketing de 2017, Promueven la venta de  juguetes tradicionales, El parque Nacional de las Quijadas, en medio de un reclamo judicial, Empresas de Iarse, arrasaron en premios por gestión sostenible, Se cerró la investigación por presuntas maniobras  ilícitas con el dólar futuro, Lanchas de calidad mundial se venderán en Córdoba, “Oyentes activos”, rol de los equipos de  salud en los casos de violencia de género, Crean un sistema que detecta fallas en motores eléctricos, Daño punitivo por frustrar acceso a una vivienda digna, Sustentabilidad, asignatura pendiente en Silicon Valley, Bancor lanzó una  línea de créditos para  microemprendedores, Ex empleadora, citada como tercero por la aseguradora, Por unanimidad, el Senado convirtió en ley la emergencia social, Luego de la feria, juzgarán a dos policías por exhortos “truchos”, Ganancias: Gobierno convoca al diálogo y hoy recibe a la CGT, Suba del precio de la energía impactará en tarifas de EPEC, aunque ahora con plan ahorro">15</a></td><td><a href="http://comercioyjusticia.info/blog/2016/12/16/" title="La más probable evolución  de la población mundial  hasta mitad del siglo XXI, Crean primer Fondo Común para invertir en startups IT, Cámara de Centros de Contactos capacitó a alumnos de secundarios, Córdoba oficializó su adhesión a la llamada ley nacional Pymes, Confundir gasoil con nafta no es un hecho que justifique despido, Fijan intereses para casos de daños en inmuebles, Mucho más que una “esposa leal”, Juez autoriza a un adolescente a realizar viaje de egresados, Obra pública: el foro  de la Región Centro  establecerá prioridades, Preceptos para sancionar la conducta procesal, Suiza Outdoor abrió su  quinto local y se expande, Por alza en alimentos, la inflación de  noviembre fue de 1,6%, Costas al desistir de  la acción y del derecho, SRL paga por incendio que dañó a un comercio lindero, Ganancias: el Gobierno dice que se “tomará el tiempo necesario”, Según el CPCE, el modelo de ajuste gradual fracasó, Con voto oficialista, avalan paquete de proyectos  económicos del municipio, Habrá elección directa de rector  y analizan impugnar la asamblea, La construcción subió 0,66%, menor índice en tres años">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td><a href="http://comercioyjusticia.info/blog/2016/12/19/" title="¿Puedo reproducir la creatividad de otro?, Milagro Sala: la doble vara judicial, Boleta electrónica: ¿ignorancia o corrupción?, Desde Córdoba, Libra planea expandirse al país con seguros para motocicletas, Las tecnologías que se consolidarán en 2017, Presentaron Integrae,  otra opción en fondos comunes de inversión, La “agenda política” vigente en el Congreso Nacional puede frustar la sanción de la norma que agrava siniestros viales, Los honorarios del perito  se pagan en partes iguales, No hubo mala praxis al otorgar alta sanatorial, Condenan a escribano por asesoramiento deficiente, Mentir en una demanda laboral no es delito, si no hubo pruebas falsas, Turismo de reunión creció más de 500% en cinco años, El Gobierno admite que la baja de la inflación  no es “tan rápida”, Abogados criticaron con dureza la norma de Riesgos del Trabajo, Córdoba: mejora el Índice de Demanda Laboral, aunque sigue en terreno negativo, Ganancias: trabajadores del transporte reclaman exención de horas extras y feriados, Estimular los sentidos de niños con TEA, jugando, Córdoba tendrá su ley de restitución de menores, Higiene urbana: Mestre envía pliegos al Concejo pero el debate se demora">19</a></td><td><a href="http://comercioyjusticia.info/blog/2016/12/20/" title="Los prejuicios  al caracterizar al “delincuente”, Pauny iniciará producción de nuevo tractor en 2017, Municipalidad lanzó portal con información, servicios y obras, Denwa lanza soluciones  para el sector de la salud, Empresa familiar: muchos planean vender el negocio, Emitir factura no invalida la existencia de un vínculo laboral, Rafael Castellano  asumió al frente del Colegio de Escribanos, Simplifican el trámite  para que mipymes  accedan a los Repro, Indemnizan a operario de  cantera por cáncer de pulmón, Argentina está entre los países con  mayor cantidad de infidelidades, Sindicato debe tributar  el impuesto Inmobiliario, Advierten de que el  salario real del sector privado cayó 6,3%, Se abrió concurso de ideas para  el Portal UNC Campus Virtual, Confirman que el cierre  de la Afsca fue legal, Presentan amparo por el blanqueo para familiares, Córdoba tiene ahora  un planetario que  servirá para enseñar, Mujer, madre y  joven: el perfil de las víctimas de violencia, Pymes metalúrgicas y metalmecánicas, en emergencia por las importaciones, La Caja oficializó  “suplemento especial” a 7.900 policías retirados, Conicet: científicos  protestaron por recortes  en ingresos a la carrera, Ganancias: acuerdo con CGT hace que discusión vuelva al Congreso, Rentas habilita plan de  pagos de hasta 48 cuotas">20</a></td><td><a href="http://comercioyjusticia.info/blog/2016/12/21/" title="Es la educación,  estúpido…, William Howard Russell,  un hombre de leyenda, ¿Avance o retroceso?, Vitalcan lanzó alimentos por prescripción  para perros y gatos, Hampton by Hilton  finaliza su primera  etapa en Bariloche, Chicas en Tecnología obtuvo el galardón de Google Rise Awards, “Queremos llegar a 30  millones de pasajeros”, Conceden domiciliaria al  padre de un niño autista, Seis fondos comunes de inversión que  buscan tentar a los adherentes al blanqueo, Crítica al proyecto  de voto electrónico  en Córdoba, Caso García Belsunce:  el viudo fue absuelto por  la Casación bonaerense, Rechazan tercería con base en el nuevo Código, Startup argentina quiere quintuplicar su facturación, La balanza de pagos cerró con un déficit de  casi US$3 mil millones, Gobierno promete que escrituración de loteos sera más simple, Bioquímicos acordaron un índice  de referencia para los honorarios, Ganancias: las provincias no tendrán costo fiscal extra, Portar el DNI es una elección personal y no  una “exigencia legal”, El Gobierno de Córdoba responde por el accidente de un policía, Jornada de ocho horas causa daños a telemarketers, Decepción de la Cámara de Electrodomésticos por el acuerdo del BNA con grandes cadenas, Bancor logró utilidades record y acumula alza de 57,3% en 2016">21</a></td><td><a href="http://comercioyjusticia.info/blog/2016/12/22/" title="Penal juvenil.  De mediar  a pacificar, La evolución cultural que mejor convenga al bien  común de la humanidad, Córdoba, entre las diez  más futboleras del país, Las redes sociales,  vitrinas para potenciar negocios navideños, Gobierno recicla proyecto de reforestación, junto  a nueva ley de bosques, Ley de bosques: la Justicia suspendió la audiencia pública, Biofarma incorporará 5 mil toneladas a su producción, La red de relaciones y los servicios de asistencia, fundamentales en las situaciones de emergencia, Tibio optimismo sobre un  repunte en la construcción, Ratifican negativa por la clausura de puesto callejero, Fijan responsabilidad por rubros laborales  en la construcción, Córdoba ya tiene su ley  de restitución de menores, Chateau Harmonie, metros sustentables más baratos, Por pedido ambientalista, suspenden obra de la represa “Néstor Kirchner”, Establecen IVA de 21%  en honorarios acordados, Ganancias: Diputados emitió dictamen de comisión y hoy se convertirá en ley, Expectativa de los trabajadores: bono, aumento y un 2017 mejor, Hacia la producción nacional de vehículos adaptados, Sin el FpV, se aprobó el proyecto de Ganancias, Córdoba busca recuperar $400 millones que van a AFIP">22</a></td><td id="today"><a href="http://comercioyjusticia.info/blog/2016/12/23/" title="Seis tips  para pasar  de la idea al hecho, Defender la unidad constitucional de la Nación, Las grandes lacras:  pobreza, desocupación y trabajo en  condiciones irregulares, Iplan cierra el año con más de 2.500 nuevos clientes, Definen cuándo se desestima daño moral por injuria patronal, Ex guardadora pagará alimentos hasta que la menor sea reubicada, Consideran injustificado  autodespido de trabajadora, La Fetap suspendió los  boletos subsidiados de la Provincia, por deuda, Startups fintech: 40% busca atender  a individuos y pymes no bancarizadas, Reafirman limitaciones para apelar en el juicio abreviado, Científicos volvieron a tomar la sede local  del Conicet, Rechazan interdicto porque no probó que  ocupara las cocheras, Córdoba: los 5 puestos mejores pagos que nos son jefes, Ganancias incluirá a nuevos jueces y a empleados, Córdoba: el empleo en el construcción mostró su cuarta suba consecutiva, Residuos: tres zonas y frecuencia “obligatoria” para los reciclables">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="pro_ad_adzone_widgets-13" class="widget pro_ad_adzone"></aside>		</div><!-- #secondary -->
        
		</div>

﻿	</div><!-- #main .wrapper -->
	
    <footer id="colophon" class="footer">
    
		<nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-footer"><ul id="menu-principal-1" class="nav-menu footnav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-112520"><a href="http://comercioyjusticia.info" >Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112506"><a href="http://comercioyjusticia.info/blog/category/economia/" >Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112505"><a href="http://comercioyjusticia.info/blog/category/justicia/" >Justicia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112507"><a href="http://comercioyjusticia.info/blog/category/negocios/" >Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167258"><a href="http://comercioyjusticia.info/blog/category/tecnologia/" >Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112509"><a href="http://comercioyjusticia.info/blog/category/profesionales/" >Profesionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112510"><a href="http://comercioyjusticia.info/blog/category/pymes/" >Pymes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167883"><a href="http://comercioyjusticia.info/blog/category/leyes-y-comentarios/" >Leyes y Comentarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166221"><a href="http://comercioyjusticia.info/blog/category/formacioncontinua/" >#FormaciónContinua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149882"><a href="http://comercioyjusticia.info/blog/category/rse/" >#BuenasPracticasRSE</a></li>
</ul></div>                
                <div class="menu-footer"><ul id="menu-footer-institucional" class="nav-menu"><li id="menu-item-112519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112519"><a href="http://comercioyjusticia.info/historia/" >Historia</a></li>
<li id="menu-item-119079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119079"><a href="http://comercioyjusticia.info/edicion-en-pdf/" >Edicion en PDF</a></li>
<li id="menu-item-112515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112515"><a href="http://comercioyjusticia.info/suscribase/" >Suscríbase</a></li>
<li id="menu-item-120473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120473"><a href="http://comercioyjusticia.info/gestion-de-cliente/" >Gestión de Cliente</a></li>
<li id="menu-item-112517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112517"><a href="http://comercioyjusticia.info/terminos-y-condiciones/" >Términos y Condiciones</a></li>
<li id="menu-item-112518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112518"><a href="http://comercioyjusticia.info/oficinas-comerciales-redaccion-y-taller/" >Oficinas comerciales, Redacción y Taller</a></li>
</ul></div>                
         </nav><!-- #site-navigation -->    


	</footer><!-- .footer -->
    
    
</div><!-- #page -->


<!-- abre outfooter-->
<div class="outfooter clear">
    	
    <p class="left">© Comercio y Justicia Editores </p>    
        
    <a href="http://www.citricox.com" target="_blank" class="right"><img src="http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/image/logo_citricox.png" alt="diseño web cordoba"></a>
   
</div>
<!-- cierra outfooter-->

<!-- Powered by WPtouch: 3.7.5.3 --><script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/comercioyjusticia.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif","closeImage":"http:\/\/comercioyjusticia.info\/wp-includes\/js\/thickbox\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/playwire/assets/js/vendor/jquery-fastLiveFilter/jquery.fastLiveFilter.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/playwire/assets/js/vendor/flexslider/jquery.flexslider-min.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PlaywireObject = {"adminurl":"http:\/\/comercioyjusticia.info\/wp-admin\/edit.php?post_type=playwire_videos","ajaxurl":"http:\/\/comercioyjusticia.info\/wp-admin\/admin-ajax.php","compare_json":null};
var playwire_object = {"edit_screen_url":"","edit_screen_text":"","is_edit_screen":"","template_types":{"native":"Playwire Native Playlist","film_strip":"Film Strip","gallery":"Gallery","single":"Single Video"},"video_playlist":"playwire_video_playlist","gallery_limit":"3","search_input":"search_input","search_list":"search_list"};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/playwire/assets/js/playwire.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.45.0-2013.10.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/comercioyjusticia.info\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://comercioyjusticia.info/wp-content/themes/comercioyjusticia/js/navigation.js?ver=1.0'></script>
<script type="text/javascript" charset="utf-8">
    $j(document).ready(function() {
        $j(".tab_content_login").hide();
        $j("ul.tabs_login li:first").addClass("active_login").show();
        $j(".tab_content_login:first").show();
        $j("ul.tabs_login li").click(function() {
            $j("ul.tabs_login li").removeClass("active_login");
            $j(this).addClass("active_login");
            $j(".tab_content_login").hide();
            var activeTab = $j(this).find("a").attr("href");
            if ($j.browser.msie) {$j(activeTab).show();}
            else {$j(activeTab).show();}
            return false;
        });
    });
</script>
</body>
</html>